<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/favicon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-180x180.png"/>
<!--[if IEMobile]>  <meta http-equiv="cleartype" content="on">  <![endif]-->
<title>SuperEnalotto: ad Alessandria centrato un &quot;5&quot; da quasi 13 mila euro </title>
<link rel="canonical" href="https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/"/>
<link rel="alternate" type="application/rss+xml" title="RadioGold.it RSS Feed" href="https://radiogold.it/feed/"/>
<link rel="pingback" href="https://radiogold.it/xmlrpc.php"/>
<meta name='robots' content='max-image-preview:large'/>
<meta name="description" content="L&#039;estrazione del 16 novembre SuperEnalotto ha fatto sorridere un giocatore di Alessandria che ha centrato un &quot;5&quot; del valore di 12.785,55 euro nella tabaccheria in corso Carlo Marx 44"/>
<link rel="canonical" href="https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="SuperEnalotto: ad Alessandria centrato un &quot;5&quot; da quasi 13 mila euro "/>
<meta property="og:description" content="L&#039;estrazione del 16 novembre SuperEnalotto ha fatto sorridere un giocatore di Alessandria che ha centrato un &quot;5&quot; del valore di 12.785,55 euro nella tabaccheria in corso Carlo Marx 44"/>
<meta property="og:url" content="https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/"/>
<meta property="og:site_name" content="RadioGold.it"/>
<meta property="article:publisher" content="https://www.facebook.com/radiogold/"/>
<meta property="article:section" content="Cronaca"/>
<meta property="article:published_time" content="2021-11-17T12:46:37+01:00"/>
<meta property="fb:app_id" content="279895808698173"/>
<meta property="og:image" content="https://radiogold.it/wp-content/uploads/2019/07/superenalotto-2-2.jpg"/>
<meta property="og:image:secure_url" content="https://radiogold.it/wp-content/uploads/2019/07/superenalotto-2-2.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="500"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="L&#039;estrazione del 16 novembre SuperEnalotto ha fatto sorridere un giocatore di Alessandria che ha centrato un &quot;5&quot; del valore di 12.785,55 euro nella tabaccheria in corso Carlo Marx 44"/>
<meta name="twitter:title" content="SuperEnalotto: ad Alessandria centrato un &quot;5&quot; da quasi 13 mila euro "/>
<meta name="twitter:site" content="@RadioGoldAl"/>
<meta name="twitter:image" content="https://radiogold.it/wp-content/uploads/2019/07/superenalotto-2-2.jpg"/>
<meta name="twitter:creator" content="@RadioGoldAl"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radiogold.it/#organization","name":"Radio Gold","url":"https://radiogold.it/","sameAs":["https://www.facebook.com/radiogold/","https://www.instagram.com/radiogold_alessandria/","https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog","https://twitter.com/RadioGoldAl"]},{"@type":"WebSite","@id":"https://radiogold.it/#website","url":"https://radiogold.it/","name":"RadioGold.it","publisher":{"@id":"https://radiogold.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://radiogold.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/#primaryimage","url":"https://radiogold.it/wp-content/uploads/2019/07/superenalotto-2-2.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/#webpage","url":"https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/","inLanguage":"it-IT","name":"SuperEnalotto: ad Alessandria centrato un &quot;5&quot; da quasi 13 mila euro\u00a0","isPartOf":{"@id":"https://radiogold.it/#website"},"primaryImageOfPage":{"@id":"https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/#primaryimage"},"datePublished":"2021-11-17T12:46:37+01:00","dateModified":"2021-11-17T12:46:37+01:00","description":"L'estrazione del 16 novembre SuperEnalotto ha fatto sorridere un giocatore di Alessandria che ha centrato un \"5\" del valore di 12.785,55 euro nella tabaccheria in corso Carlo Marx 44"},{"@type":"NewsArticle","@id":"https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/#article","isPartOf":{"@id":"https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/#webpage"},"author":{"@id":"https://radiogold.it/schema/person/tatiana-gagliano/#author"},"headline":"SuperEnalotto: ad Alessandria centrato un &#8220;5&#8221; da quasi 13 mila euro\u00a0","datePublished":"2021-11-17T12:46:37+01:00","dateModified":"2021-11-17T12:46:37+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/#webpage"},"publisher":{"@id":"https://radiogold.it/#organization"},"image":{"@id":"https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/#primaryimage"},"articleSection":"Cronaca","copyrightYear":"2021","copyrightHolder":{"@id":"https://radiogold.it#organization"}},{"@type":["Person"],"@id":"https://radiogold.it/author/tatiana-gagliano/#author","name":"Tatiana Gagliano","image":{"@type":"ImageObject","@id":"https://radiogold.it/#authorlogo","url":"https://secure.gravatar.com/avatar/dbe8d2826b5bada78fdb17643ff7a85d?s=96&d=mm&r=g","caption":"Tatiana Gagliano"},"sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'/>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="stylesheet" type="text/css" href="//radiogold.it/wp-content/cache/wpfc-minified/kz35ztbh/ddou8.css" media="all"/>
<link rel='stylesheet' id='font-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C900&#038;ver=1.0' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//radiogold.it/wp-content/cache/wpfc-minified/q5l0hq6w/ddou8.css" media="all"/>
<script src='//radiogold.it/wp-content/cache/wpfc-minified/97u33gad/ddou8.js'></script>
<script src='//cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js?ver=1.4' id='clarapp-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiogold.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiogold.it/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://radiogold.it/?p=296314'/>
<style id="wp-custom-css">#google-search .gsc-table-result .gs-title.gsc-table-cell-thumbnail.gsc-thumbnail-left{display:none!important;}
#custom_html-3{clear:both;}
#menu-item-168892 a{padding-right:22px!important;}
.evo_info  .evcal_desc2.evcal_event_title, .evo_info .evcal_event_subtitle{display:-webkit-box!important;-webkit-line-clamp:3;-webkit-box-orient:vertical;overflow:hidden;}
.eventon_full_description .padb5.evo_h3{padding-bottom:45px;}
#evcal_list .eventon_list_event .evcal_eventcard p, .ajde_evcal_calendar .eventon_events_list .eventon_desc_in ul, .evo_lightboxes .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p, .evo_lightboxes .evcal_evdata_cell p a{font-size:1em;}
@media(max-width:480px){ #evcal_list .eventon_list_event .event_description p, #evcal_list .eventon_list_event .event_description li, .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p{font-size:1em;}
}
.eventon_events_list .eventon_list_event .evcal_desc .evcal_desc_info, .evo_pop_body .evcal_desc .evcal_desc_info{opacity:1;}
#evcal_list .eventon_list_event .evcal_desc em, .evo_lightboxes .evcal_desc em{color:#000000!important;font-size:13px!important;line-height:15px!important;}
.evcal_desc .evcal_desc3 em i{color:#5a5a5a;}
.ajde_evcal_calendar{padding:5px;}
#evcal_list .eventon_list_event .evcal_cblock, .evo_lightboxes .evo_pop_body .evcal_cblock{color:#6f6f6f;}</style>
<meta property="fb:pages" content="279895808698173"/>
<script>var _iub=_iub||[];
_iub.csConfiguration={"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2068384,"perPurposeConsent":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"enableCMP":true,"cookiePolicyId":47754561, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" }};</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-12485010-1', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
</head>
<body id="section-news">
<nav class="menu">
<div id="menu-mobile" class="menu"><ul><li id="menu-item-80666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80666"><a href="https://radiogold.it/">Home</a></li>
<li id="menu-item-63062" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-63062"><a href="https://radiogold.it/">News <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-149529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149529"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63215"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li>
<li id="menu-item-63210" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63210"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63095"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li>
<li id="menu-item-63064" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63064"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/">Calcio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/alessandria-calcio/">Alessandria</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/acqui-calcio/">Acqui</a></li>
<li id="menu-item-63077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63077"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/novese-calcio/">Novese</a></li>
<li id="menu-item-63076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63076"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/derthona-calcio/">Derthona</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/casale-calcio/">Casale</a></li>
<li id="menu-item-63078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63078"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/tortona-calcio/">Tortona</a></li>
<li id="menu-item-63079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63079"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/valenzana-mado-calcio/">Valenzana Mado</a></li>
<li id="menu-item-63075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63075"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/castellazzo-calcio/">Castellazzo</a></li>
</ul>
</li>
<li id="menu-item-63211" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63211"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63071"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li>
<li id="menu-item-63070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63070"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-63088" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63088"><a href="#">Città <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63080"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li>
<li id="menu-item-63085" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63085"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li>
<li id="menu-item-63083" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63083"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li>
<li id="menu-item-63081" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63081"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li>
<li id="menu-item-63082" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63082"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li>
<li id="menu-item-63084" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63084"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li>
<li id="menu-item-63086" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63086"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li>
<li id="menu-item-275297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275297"><a href="https://radiogold.it/pavia/">Pavia</a></li>
</ul>
</li>
<li id="menu-item-264185" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264185"><a href="#">Speciali <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-264187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264187"><a href="https://radiogold.it/video/cronaca/anniversario-covid-piemonte-italia-video-documentario-alessandria-258957/">Documentario Covid</a></li>
<li id="menu-item-264186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264186"><a href="https://radiogold.it/news/categoria/speciale-8-marzo/">Speciale 8 Marzo</a></li>
<li id="menu-item-272687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272687"><a href="https://radiogold.it/news/categoria/unimpresa-raccontare/">Un’impresa da raccontare</a></li>
<li id="menu-item-274696" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274696"><a href="https://radiogold.it/iniziative-radio-gold/274694-giornata-mondiale-api-radiogold-piemonte/">Giornata mondiale api</a></li>
<li id="menu-item-289277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289277"><a href="https://radiogold.it/news/categoria/stralessandria/">Stralessandria</a></li>
</ul>
</li>
<li id="menu-item-287896" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-287896"><a href="https://radiogold.it/news/categoria/tempo-libero/">Tempo Libero <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-287890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287890"><a href="https://radiogold.it/news/categoria/tempo-libero/concerti/">Concerti</a></li>
<li id="menu-item-287891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287891"><a href="https://radiogold.it/news/categoria/tempo-libero/feste-sagre/">Feste e Sagre</a></li>
<li id="menu-item-287892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287892"><a href="https://radiogold.it/news/categoria/tempo-libero/incontri/">Incontri</a></li>
<li id="menu-item-287893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287893"><a href="https://radiogold.it/news/categoria/tempo-libero/incontri-politici/">Incontri Politici</a></li>
<li id="menu-item-287894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287894"><a href="https://radiogold.it/news/categoria/tempo-libero/mercato/">Mercato</a></li>
<li id="menu-item-287895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287895"><a href="https://radiogold.it/news/categoria/tempo-libero/mostre/">Mostre</a></li>
<li id="menu-item-287897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287897"><a href="https://radiogold.it/news/categoria/tempo-libero/spettacoli/">Spettacoli</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-63061" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63061"><a href="https://radiogold.it/video/">TV <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-95353" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-95353"><a href="https://radiogold.it/video/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63090" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63090"><a href="https://radiogold.it/video/categoria/attualita/">Attualità</a></li>
<li id="menu-item-63093" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63093"><a href="https://radiogold.it/video/categoria/politica/">Politica</a></li>
<li id="menu-item-63091" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63091"><a href="https://radiogold.it/video/categoria/sport/">Sport</a></li>
<li id="menu-item-63092" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63092"><a href="https://radiogold.it/video/categoria/libero/">Tempo Libero</a></li>
<li id="menu-item-272688" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-272688"><a href="#">Rubriche <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-272689" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-272689"><a href="https://radiogold.it/video/categoria/agricoltura/">Agricoltura</a></li>
<li id="menu-item-272690" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-272690"><a href="https://radiogold.it/video/categoria/animali/">Animali</a></li>
<li id="menu-item-92534" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-92534"><a href="https://radiogold.it/video/categoria/storie-impresa/">Storie di Impresa</a></li>
</ul>
</li>
<li id="menu-item-63094" class="streaming menu-item menu-item-type-post_type menu-item-object-page menu-item-63094"><a href="https://radiogold.it/diretta-streaming/">Diretta Streaming <i class="icon-circle"></i></a></li>
</ul>
</li>
<li id="menu-item-63060" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63060"><a href="https://radiogold.it/radio/">Radio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-213226" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213226"><a href="https://radiogold.it/radio/">Alessandria <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-213262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213262"><a href="https://radiogold.it/radio/">La Radio</a></li>
<li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-radio_category menu-item-63113"><a href="https://radiogold.it/radio/categoria/musica/">Musica e Intrattenimento</a></li>
<li id="menu-item-63575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63575"><a href="https://radiogold.it/radio-gold-palinsesto/">Palinsesto</a></li>
<li id="menu-item-188866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188866"><a href="https://radiogold.it/podcast-radio-gold-giornale-radio/">Podcast Giornale Radio</a></li>
<li id="menu-item-252307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252307"><a href="https://radiogold.it/podcast-radio-gold-covid-news/">Podcast Covid News</a></li>
<li id="menu-item-213229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213229"><a target="_blank" rel="noopener" href="https://share.xdevel.com/api/?platform=streamsolution&#038;get=player&#038;key=3b42b7b68cc8e042fb5fdac0060a0782&#038;ver=5">Ascolta la Radio</a></li>
</ul>
</li>
<li id="menu-item-213225" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213225"><a href="https://radiogold.it/pavia/">Pavia <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-213261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213261"><a href="https://radiogold.it/pavia/">La Radio</a></li>
<li id="menu-item-276168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276168"><a href="https://radiogold.it/news/categoria/vivere-pavese/">Vivere il Pavese</a></li>
<li id="menu-item-276167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276167"><a href="https://radiogold.it/news/categoria/impresa-raccontare-pavia/">Un&#8217;Impresa da Raccontare</a></li>
<li id="menu-item-213230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213230"><a target="_blank" rel="noopener" href="https://share.xdevel.com/api/?platform=streamsolution&#038;get=player&#038;key=a3cad3ac89ed8726b335330b9fe0844c&#038;ver=5">Ascolta la Radio</a></li>
</ul>
</li>
</ul>
</li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://radiogold.it/"><span>Cerca in Radio Gold</span><input name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div></nav>
<div class="wrapper standard bg-ad">
<div id="banner-fixed-top" class="clearfix">
<a rel="nofollow" id="block_6_click_887" target="_blank" href="https://www.reverchon.it/">
<img src="https://radiogold.it/wp-content/uploads/2021/10/Reverchon-banner-Masthead_PC_29-10-21.jpg" alt="adv-887">	
</a>
<script>ga('send', 'event', 'MASTHEAD', 'Reverchon', 'Impression');
jQuery('#block_6_click_887').on('click', function(event){
ga('send', 'event', 'MASTHEAD', 'Reverchon', 'Click');
});</script></div><header>
<div id="header-mobile" class="hidden-lg hidden-md">
<div class="container">
<div class="row">
<div class="col-sm-1 col-xs-2">
<div class="menu-button"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span></div></div><div class="col-sm-7 col-xs-4">
<div id="play-radio-mobile"> <a href="https://share.xdevel.com/api/?platform=streamsolution&get=player&key=3b42b7b68cc8e042fb5fdac0060a0782&ver=5" rel="nofollow" target="_blank"> <i class="icon-play-circle"></i> <span>Ascolta la Radio</span> </a></div></div><div class="col-sm-4 col-xs-6">
<div class="logo"> <a href="https://radiogold.it/"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-standard.png?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-retina.png?ver=1" alt="logo-retina" class="retina-img"></a></div></div></div></div></div><div id="header-desktop" class="hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-3">
<div id="like-button-header">
<div class="fb-like" data-href="https://www.facebook.com/radiogold/?fref=ts" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div></div><div class="col-md-6 col-sm-6">
<div class="logo logo-desktop clearfix news"><a href="https://radiogold.it"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-standard.jpg?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-retina.jpg?ver=1" alt="logo-retina" class="retina-img"><div class="news" id="logo-brand">News</div></a></div></div><div class="col-md-3 col-sm-3">
<div id="social-header">
<div class="social-icon"> <ul class="clearfix"> <li class="fb"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a> </li> <li class="tw"> <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a> </li> <li class="te"> <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a> </li> <li class="yt"> <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a> </li> <li class="in"> <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a> </li> </ul></div></div></div></div></div></div><div id="menu-desktop-wrapper" class="hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="menu-desktop-wrapper-inner">
<div id="menu-desktop" class="menu-desktop-news"><ul><li id="menu-item-63005" class="item-news active menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63005"><a href="https://radiogold.it/">News</a></li> <li id="menu-item-63122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63122"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li> <li id="menu-item-63124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63124"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li> <li id="menu-item-63201" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63201"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-63049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63049"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li> <li id="menu-item-63008" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63008"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/">Calcio <i class="icon-angle-double-right"></i></a> <ul class="sub-menu"> <li id="menu-item-63010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63010"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/alessandria-calcio/"><i class="icon-futbol-o"></i> Alessandria</a></li> <li id="menu-item-63009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63009"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/acqui-calcio/"><i class="icon-futbol-o"></i> Acqui</a></li> <li id="menu-item-63014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63014"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/novese-calcio/"><i class="icon-futbol-o"></i> Novese</a></li> <li id="menu-item-63013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63013"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/derthona-calcio/"><i class="icon-futbol-o"></i> Derthona</a></li> <li id="menu-item-63011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63011"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/casale-calcio/"><i class="icon-futbol-o"></i> Casale</a></li> <li id="menu-item-63015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63015"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/tortona-calcio/"><i class="icon-futbol-o"></i> Tortona</a></li> <li id="menu-item-63016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63016"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/valenzana-mado-calcio/"><i class="icon-futbol-o"></i> Valenzana Mado</a></li> <li id="menu-item-63012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63012"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/castellazzo-calcio/"><i class="icon-futbol-o"></i> Castellazzo</a></li> </ul> </li> <li id="menu-item-63204" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63204"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-right"></i></a> <ul class="sub-menu"> <li id="menu-item-63007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63007"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li> <li id="menu-item-63006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63006"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li> </ul> </li> </ul> </li> <li id="menu-item-63018" class="sub-menu-desktop last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63018"><a href="#">Città <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-63036" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63036"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li> <li id="menu-item-63041" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63041"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li> <li id="menu-item-63039" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63039"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li> <li id="menu-item-63037" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63037"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li> <li id="menu-item-63038" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63038"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li> <li id="menu-item-63040" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63040"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li> <li id="menu-item-63042" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63042"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li> <li id="menu-item-275296" class="item-pavia menu-item menu-item-type-post_type menu-item-object-page menu-item-275296"><a href="https://radiogold.it/pavia/">Pavia</a></li> </ul> </li> <li id="menu-item-264182" class="sub-menu-desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264182"><a href="#">Speciali <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-264184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264184"><a href="https://radiogold.it/video/cronaca/anniversario-covid-piemonte-italia-video-documentario-alessandria-258957/">Documentario Covid</a></li> <li id="menu-item-264183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264183"><a href="https://radiogold.it/news/categoria/speciale-8-marzo/">Speciale 8 Marzo</a></li> <li id="menu-item-272694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272694"><a href="https://radiogold.it/news/categoria/unimpresa-raccontare/">Impresa da raccontare</a></li> <li id="menu-item-274698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274698"><a href="https://radiogold.it/iniziative-radio-gold/274694-giornata-mondiale-api-radiogold-piemonte/">Giornata mondiale api</a></li> <li id="menu-item-289276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289276"><a href="https://radiogold.it/news/categoria/stralessandria/">Stralessandria</a></li> </ul> </li> <li id="menu-item-287906" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-287906"><a href="https://radiogold.it/news/categoria/tempo-libero/">Tempo Libero <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-287907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287907"><a href="https://radiogold.it/news/categoria/tempo-libero/concerti/">Concerti</a></li> <li id="menu-item-287908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287908"><a href="https://radiogold.it/news/categoria/tempo-libero/feste-sagre/">Feste e Sagre</a></li> <li id="menu-item-287909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287909"><a href="https://radiogold.it/news/categoria/tempo-libero/incontri/">Incontri</a></li> <li id="menu-item-287910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287910"><a href="https://radiogold.it/news/categoria/tempo-libero/incontri-politici/">Incontri Politici</a></li> <li id="menu-item-287911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287911"><a href="https://radiogold.it/news/categoria/tempo-libero/mercato/">Mercato</a></li> <li id="menu-item-287912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287912"><a href="https://radiogold.it/news/categoria/tempo-libero/mostre/">Mostre</a></li> <li id="menu-item-287913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287913"><a href="https://radiogold.it/news/categoria/tempo-libero/spettacoli/">Spettacoli</a></li> </ul> </li> <li id="menu-item-63020" class="item-webtv menu-item menu-item-type-post_type menu-item-object-page menu-item-63020"><a href="https://radiogold.it/video/">TV</a></li> <li id="menu-item-178841" class="diretta-item menu-item menu-item-type-post_type menu-item-object-page menu-item-178841"><a href="https://radiogold.it/diretta-streaming/">Guarda la TV <i class="icon-play"></i></a></li> <li id="menu-item-63019" class="item-onair menu-item menu-item-type-post_type menu-item-object-page menu-item-63019"><a href="https://radiogold.it/radio/">Radio</a></li> <li id="menu-item-63119" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-63119"><a href="https://radiogold.it/radio-gold-diretta-player/">Ascolta la Radio <i class="icon-play"></i></a></li> <li id="menu-item-63202" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-63202"><a href="#"><i class="icon-search"></i></a></li> </ul></div><div id="search-bar">
<div id="search-bar-inner"> <form role="search" method="get" action="https://radiogold.it/"> <ul> <li><input name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li> <li><input type="submit" class="btn" value="Cerca"></li> </ul> </form></div></div></div></div></div></div></div></header>
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="ads-header" class="margin-40 align-center">
<div class="super-header clearfix">
<div class="clearfix max-banner-top">
<a rel="nofollow" id="block_1_click_451" target="_blank" href="https://www.amvambiente.it/">
<img src="https://radiogold.it/wp-content/uploads/2021/10/Amv-figurine_937x110_2021.gif" alt="adv-451">	
</a>
<script>ga('send', 'event', 'TOP 1', 'AMV Igiene Ambientale', 'Impression');
jQuery('#block_1_click_451').on('click', function(event){
ga('send', 'event', 'TOP 1', 'AMV Igiene Ambientale', 'Click');
});</script></div></div><div class="clearfix max-banner-top">
<a rel="nofollow" id="block_2_click_826" target="_blank" href="https://goldengas.it/iovadoametano/">
<img src="https://radiogold.it/wp-content/uploads/2021/10/00203_s4m_camp_arquata_top_937x110_03.gif" alt="adv-826">	
</a>
<script>ga('send', 'event', 'TOP 2', 'SNAM', 'Impression');
jQuery('#block_2_click_826').on('click', function(event){
ga('send', 'event', 'TOP 2', 'SNAM', 'Click');
});</script></div></div></div></div></div><div class="container">
<div id="content-row" class="row">
<div id="content-right" class="col-md-9">
<div class="single-post-meta">
<div class="single-post-title"> <h1>SuperEnalotto: ad Alessandria centrato un &#8220;5&#8221; da quasi 13 mila euro </h1></div><div class="row margin-10">
<div class="col-md-4">
<div class="fb-like" data-href="https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div></div><div class="col-md-8">
<div class="single-post-share">
<div class="addthis_inline_share_toolbox"></div></div></div></div><div class="single-post-info"> <span class="single-post-author"><i class="icon-user"></i> Redazione</span> <span class="single-post-date"><i class="icon-clock-o"></i> Mercoledì, 17 Novembre 2021 - 13:46</span></div></div><div class="article-text">
<div id="post-image-style-one">
<div class="post-image"> <a href="https://radiogold.it/wp-content/uploads/2019/07/superenalotto-2-2.jpg" class="fresco"> <img width="770" height="420" src="https://radiogold.it/wp-content/uploads/2019/07/superenalotto-2-2-770x420.jpg" class="attachment-image_post_one size-image_post_one wp-post-image" alt="SuperEnalotto: ad Alessandria centrato un &#8220;5&#8221; da quasi 13 mila euro " loading="lazy" title="SuperEnalotto: ad Alessandria centrato un &#8220;5&#8221; da quasi 13 mila euro "/> </a></div></div><div class="margin-20">
<div class="align-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9980998443797633"
data-ad-slot="4722486013"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><p>ALESSANDRIA &#8211; L&#8217;estrazione del <strong>16 novembre SuperEnalotto</strong> ha fatto sorridere un fortunato cittadino di <strong>Alessandria</strong>. Come riporta Agipronews,  un giocatore ha<strong> centrato un &#8220;5&#8221;</strong> del valore di <strong>12.785,55 euro.</strong> La giocata vincente è stata registrata nella <strong>tabaccheria</strong> in corso <strong>Carlo Marx 44. </strong>
<p>Il Jackpot, intanto, continua a crescere tanto da arrivare a quota 111,3 milioni di euro. L&#8217;ultima sestina vincente è arrivata il 22 maggio scorso, con i 156,2 milioni di euro finiti a Montappone (FM), mentre in Piemonte il &#8220;6&#8221; manca dal 2011, quando il 7 gennaio si festeggiò con 13,5 milioni a Castellazzo Bormida.                       <div class="pub-content">
<a rel="nofollow" id="block_5_click_766" target="_blank" href="https://covid19alessandria.help/iniziative/sportelli/">
<img src="https://radiogold.it/wp-content/uploads/2020/06/Casa-di-quartiere-sportelli_336x280_2020.gif" alt="adv-766">	
</a>
<script>ga('send', 'event', 'POST', 'Casa di Quartiere', 'Impression');
jQuery('#block_5_click_766').on('click', function(event){
ga('send', 'event', 'POST', 'Casa di Quartiere', 'Click');
});</script></div><p>&nbsp;
<div class="pub-content">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9980998443797633"
data-ad-slot="1198102220"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="clearfix"></div><div class="single-post-category margin-20"> <i class="icon-tag"></i> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a> - <a href="https://radiogold.it/zona/alessandria/">Alessandria</a></div><div class="clearfix"></div><div class="row margin-20">
<div class="col-md-4">
<div class="fb-like" data-href="https://radiogold.it/cronaca/296314-superenalotto-vincita-alessandria-tabaccheria-corso-carlo-marx/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div></div><div class="col-md-8">
<div class="single-post-share bottom">
<div class="addthis_inline_share_toolbox"></div></div></div></div><div id="ads-taboola-middle" class="margin-40">
<div class="align-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8817578573401247"
data-ad-slot="1776620481"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="nat_60f012962eaab37227e9cd55"></div><script>var _nat=_nat||[];
_nat.push(['id', '60f012962eaab37227e9cd55']);
(function(){
var nat=document.createElement('script'); nat.type='text/javascript'; nat.async=true;
nat.src='//cdn.nativery.com/widget/js/nat.js';
var nats=document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
})();</script>
<div id="ads-single-post">
<div class="clearfix">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9980998443797633" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9980998443797633"
data-ad-slot="3912712391"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="related-post-container">
<div class="breaking-title-wrapper section-news border">
<div class="breaking-title clearfix">
<div class="breaking-name-section"> Leggi Anche</div></div></div><div id="related-post" class="category-loop-one">
<div class="row normal">
<div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"> <h2 class="h5 no-margin"><a title="A Novi un opuscolo con i consigli dei Carabinieri per difendersi dai truffatori" href="https://radiogold.it/cronaca/296305-truffe-tecniche-truffatori-opuscolo-carabinieri-novi-ligure/">A Novi un opuscolo con i consigli dei Carabinieri per difendersi dai truffatori</a></h2></div></div></div><div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"> <h2 class="h5 no-margin"><a title="Cittadino torinese smaltisce rifiuti nei campi del Monferrato: scovato e multato dai Carabinieri" href="https://radiogold.it/cronaca/296303-discarica-abusiva-monferrato-torinese-multato/">Cittadino torinese smaltisce rifiuti nei campi del Monferrato: scovato e multato dai Carabinieri</a></h2></div></div></div><div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"> <h2 class="h5 no-margin"><a title="Ruba al supermercato e poi prende a pugni i vigilanti: bloccato e arrestato dai Carabinieri" href="https://radiogold.it/cronaca/296302-rapina-sventata-carabinieri/">Ruba al supermercato e poi prende a pugni i vigilanti: bloccato e arrestato dai Carabinieri</a></h2></div></div></div></div><div class="divider-category"></div><div class="row normal">      <div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Ruba al supermercato e poi prende a pugni i vigilanti: bloccato e arrestato dai Carabinieri" href="https://radiogold.it/cronaca/296302-rapina-sventata-carabinieri/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2021/08/CARABINIERI-1-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Ruba al supermercato e poi prende a pugni i vigilanti: bloccato e arrestato dai Carabinieri" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2021/08/CARABINIERI-1-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2021/08/CARABINIERI-1-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Ruba al supermercato e poi prende a pugni i vigilanti: bloccato e arrestato dai Carabinieri"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Ruba al supermercato e poi prende a pugni i vigilanti: bloccato e arrestato dai Carabinieri" href="https://radiogold.it/cronaca/296302-rapina-sventata-carabinieri/">Ruba al supermercato e poi prende a pugni i vigilanti: bloccato e ...</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Il Presidente Atc e gli alloggi al freddo in via Battisti: &#8220;Stiamo lavorando e non abbiamo dimenticato gli inquilini&#8221;" href="https://radiogold.it/cronaca/296292-alloggi-freddo-via-battisti-alessandria-replica-atc/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2021/11/via-battisti-case-popolari-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Il Presidente Atc e gli alloggi al freddo in via Battisti: &#8220;Stiamo lavorando e non abbiamo dimenticato gli inquilini&#8221;" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2021/11/via-battisti-case-popolari-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2021/11/via-battisti-case-popolari-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Il Presidente Atc e gli alloggi al freddo in via Battisti: &#8220;Stiamo lavorando e non abbiamo dimenticato gli inquilini&#8221;"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Il Presidente Atc e gli alloggi al freddo in via Battisti: &#8220;Stiamo lavorando e non abbiamo dimenticato gli inquilini&#8221;" href="https://radiogold.it/cronaca/296292-alloggi-freddo-via-battisti-alessandria-replica-atc/">Il Presidente Atc e gli alloggi al freddo in via Battisti: &#8220;Stiamo ...</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Autisti senza Green Pass, sospesa nuova corsa: a Bergamasco famiglie costrette ad arrangiarsi" href="https://radiogold.it/cronaca/296296-bergamasco-studenti-senza-bus-autisti-green-pass/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2021/11/autobus-2-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Autisti senza Green Pass, sospesa nuova corsa: a Bergamasco famiglie costrette ad arrangiarsi" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2021/11/autobus-2-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2021/11/autobus-2-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Autisti senza Green Pass, sospesa nuova corsa: a Bergamasco famiglie costrette ad arrangiarsi"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Autisti senza Green Pass, sospesa nuova corsa: a Bergamasco famiglie costrette ad arrangiarsi" href="https://radiogold.it/cronaca/296296-bergamasco-studenti-senza-bus-autisti-green-pass/">Autisti senza Green Pass, sospesa nuova corsa: a Bergamasco famiglie costrette ad ...</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Dodici nuove piante ad Alessandria, assessore Barosini: &#8220;Stanziati 200 mila euro per il verde&#8221;" href="https://radiogold.it/cronaca/296294-nuove-piante-alessandria-dove-giornata-nazionale-albero/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/02/kazuend-30877-unsplash-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Dodici nuove piante ad Alessandria, assessore Barosini: &#8220;Stanziati 200 mila euro per il verde&#8221;" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2019/02/kazuend-30877-unsplash-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2019/02/kazuend-30877-unsplash-300x200.jpg 300w, https://radiogold.it/wp-content/uploads/2019/02/kazuend-30877-unsplash-768x512.jpg 768w, https://radiogold.it/wp-content/uploads/2019/02/kazuend-30877-unsplash-1024x683.jpg 1024w, https://radiogold.it/wp-content/uploads/2019/02/kazuend-30877-unsplash-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Dodici nuove piante ad Alessandria, assessore Barosini: &#8220;Stanziati 200 mila euro per il verde&#8221;"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Dodici nuove piante ad Alessandria, assessore Barosini: &#8220;Stanziati 200 mila euro per il verde&#8221;" href="https://radiogold.it/cronaca/296294-nuove-piante-alessandria-dove-giornata-nazionale-albero/">Dodici nuove piante ad Alessandria, assessore Barosini: &#8220;Stanziati 200 mila euro per ...</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Alessandria si prepara per le feste: partita l&#8217;installazione delle proiezioni natalizie" href="https://radiogold.it/cronaca/296283-luci-natale-alessandria-mattia-roggero/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2021/11/luci_natale-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Alessandria si prepara per le feste: partita l&#8217;installazione delle proiezioni natalizie" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2021/11/luci_natale-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2021/11/luci_natale-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Alessandria si prepara per le feste: partita l&#8217;installazione delle proiezioni natalizie"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Alessandria si prepara per le feste: partita l&#8217;installazione delle proiezioni natalizie" href="https://radiogold.it/cronaca/296283-luci-natale-alessandria-mattia-roggero/">Alessandria si prepara per le feste: partita l&#8217;installazione delle proiezioni natalizie</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Sanità, accordo Regione-sindacati: rinnovati di un anno i contratti in scadenza a fine 2021" href="https://radiogold.it/cronaca/296275-sanita-piemonte-accordo-regione-sindacati-rinnovo-contratti-scadenza-2021/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2020/11/infermieri-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Sanità, accordo Regione-sindacati: rinnovati di un anno i contratti in scadenza a fine 2021" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2020/11/infermieri-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2020/11/infermieri-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Sanità, accordo Regione-sindacati: rinnovati di un anno i contratti in scadenza a fine 2021"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Sanità, accordo Regione-sindacati: rinnovati di un anno i contratti in scadenza a fine 2021" href="https://radiogold.it/cronaca/296275-sanita-piemonte-accordo-regione-sindacati-rinnovo-contratti-scadenza-2021/">Sanità, accordo Regione-sindacati: rinnovati di un anno i contratti in scadenza a ...</a></h2></div></div></div></div></div></div></div><div id="content-left" class="col-md-3">
<div id="sidebar">
<div id="ads_widget-4" class="widget widget_ads_widget">			<div class="textwidget">
<div class="ads-widget align-center">
<div class="ads-widget-top">
<a rel="nofollow" id="block_3_click_864" target="_blank" href="http://www.pianetasportpalestre.com/">
<img src="https://radiogold.it/wp-content/uploads/2021/10/gif2_c.gif" alt="adv-864">	
</a>
<script>ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Pianeta Sport', 'Impression');
jQuery('#block_3_click_864').on('click', function(event){
ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Pianeta Sport', 'Click');
});</script></div></div></div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ads-sidebar-az">
<div class="align-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8817578573401247"
data-ad-slot="3815499037"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div id="newsletter_widget-2" class="widget widget_newsletter_widget">
<div class="widget">
<div class="widget-title h5">Rimani aggiornato con la newsletter <br> di Radio Gold</div><form action="//radiogold.us13.list-manage.com/subscribe/post?u=2b98d71c5af5f72f7fc5b9b3e&amp;id=d742e54d84" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="newsletter-form" class="clearfix">
<p>Inserisci il tuo indirizzo email per ricevere le <strong>ultime news di Radio Gold</strong> direttamente nella tua casella di posta elettronica.</p>
<div id="newsletter-form-inner"> <ul> <li><input type="email" name="EMAIL" placeholder="Scrivi il tuo indirizzo email"></li> <li><input type="submit" class="btn btn-xs" value="Continua"></li> </ul></div></div></form></div></div><div id="ads_widget-28" class="widget widget_ads_widget">			<div class="textwidget">
<div class="ads-widget align-center">
<div class="ads-widget-top">
<a rel="nofollow" id="block_3_click_879" target="_blank" href="https://www.planetpizzaal.it/">
<img src="https://radiogold.it/wp-content/uploads/2021/07/prova-gif-planet-1.gif" alt="adv-879">	
</a>
<script>ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Planet Pizza', 'Impression');
jQuery('#block_3_click_879').on('click', function(event){
ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Planet Pizza', 'Click');
});</script></div></div></div></div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title h5">Ultimi Articoli</div><div class="widget-latest-post"><div class="latest-post-list"><ul>      <li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="A Novi un opuscolo con i consigli dei Carabinieri per difendersi dai truffatori" href="https://radiogold.it/cronaca/296305-truffe-tecniche-truffatori-opuscolo-carabinieri-novi-ligure/">A Novi un opuscolo con i consigli dei Carabinieri per difendersi dai truffatori</a></div></li>
<li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/politica/">Politica</a></div><div class="h6"><a title="Nell&#8217;acquese sindaci uniti per risolvere i problemi del territorio" href="https://radiogold.it/politica/296301-sindaci-uniti-acquese-sanita-trasporto/">Nell&#8217;acquese sindaci uniti per risolvere i problemi del territorio</a></div></li>
<li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="Cittadino torinese smaltisce rifiuti nei campi del Monferrato: scovato e multato dai Carabinieri" href="https://radiogold.it/cronaca/296303-discarica-abusiva-monferrato-torinese-multato/">Cittadino torinese smaltisce rifiuti nei campi del Monferrato: scovato e multato dai Carabinieri</a></div></li>
</ul></div></div><div class="clearfix"></div></div><div id="sticky_widget-3" class="widget widget_sticky_widget">               <div class="fixed-widget-content">
<div class="widget-fixed">
<div class="ads-widget align-center">
<div id="ads-widget-fix">
<a rel="nofollow" id="block_3_click_435" target="_blank" href="http://www.pianetasportpalestre.com/">
<img src="https://radiogold.it/wp-content/uploads/2021/10/gif2_c.gif" alt="adv-435">	
</a>
<script>ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Pianeta Sport', 'Impression');
jQuery('#block_3_click_435').on('click', function(event){
ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Pianeta Sport', 'Click');
});</script></div></div></div></div></div><div id="ads_sidebar-3" class="widget widget_ads_sidebar">			<div class="textwidget">
<div class="ads-widget align-center">
<div class="ads-widget-sidebar">
<a rel="nofollow" id="block_11_click_840" target="_blank" href="https://www.venetaarredi.it/">
<img src="https://radiogold.it/wp-content/uploads/2021/10/Banner-Veneta-Arredi_ottobre.jpg" alt="adv-840">	
</a>
<script>ga('send', 'event', 'HOME SECTION BOTTOM', 'Veneta Arredi', 'Impression');
jQuery('#block_11_click_840').on('click', function(event){
ga('send', 'event', 'HOME SECTION BOTTOM', 'Veneta Arredi', 'Click');
});</script></div></div></div></div></div></div></div></div><footer>
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-3">
<div id="logo-footer"> <a href="https://radiogold.it"> <img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-standard-footer.png?ver=1" alt="logo-standard-footer" class="standard-img"> <img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-retina-footer.png?ver=1" alt="logo-retina-footer" class="retina-img"> </a></div></div><div class="col-lg-6 col-md-9">
<div id="menu-footer" class="navigation"><ul><li id="menu-item-63216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63216"><a href="https://radiogold.it/radio-gold/">RadioGold</a></li> <li id="menu-item-63217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63217"><a rel="nofollow" href="https://radiogold.it/pubblicita/">Pubblicità</a></li> <li id="menu-item-72088" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72088"><a href="https://radiogold.it/radio-gold-diretta-player/">Diretta Radio</a></li> <li id="menu-item-63003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63003"><a rel="nofollow" href="https://radiogold.it/whatsapp/">WhatsApp</a></li> <li id="menu-item-63004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63004"><a rel="nofollow" href="https://radiogold.it/contatti/">Contatti</a></li> </ul></div></div><div class="col-lg-3 col-md-12">
<div id="social-footer">
<div class="social-icon"> <ul class="clearfix"> <li class="fb"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a> </li> <li class="tw"> <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a> </li> <li class="te"> <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a> </li> <li class="yt"> <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a> </li> <li class="in"> <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a> </li> </ul></div></div></div></div><div class="row">
<div class="col-md-12">
<div id="copyright">
RadioGold è un marchio S.E.R. srl <br class="hidden-lg hidden-md hidden-sm"> <span class="hidden-xs">-</span> Email: <span class="email-spam">redazione [at] radiogold.it</span> <br class="hidden-lg hidden-md hidden-sm"><span class="hidden-xs">-</span> P.IVA 02096050063
<div class="clearfix"></div>&copy; Copyright 2021 by <a href="http://www.radiogold.it">RadioGold.it</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> Realized by: <a target="_blank" rel="nofollow" title="KVA - Realizzazione Siti Web Alessandria - Milano - Lugano" href="https://www.kva.io/">KVA</a> <span class="hidden-xs">|</span><br class="hidden-sm hidden-md hidden-lg"> <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/47754561">Privacy Policy</a> | <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/47754561/cookie-policy">Cookie Policy</a>
<div class="clearfix"></div><a href="https://radiogold.it/politica-diversita-inclusione/" rel="nofollow" target="_blank">Politica sulla diversità e inclusione</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/codice-etico-condotta/" rel="nofollow" target="_blank">Codice etico e di condotta</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/linea-editoriale/" rel="nofollow" target="_blank">Linea Editoriale</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/regolamento-giochi-radiogold/" rel="nofollow" target="_blank">Regolamento giochi RadioGold</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/fact-check/" rel="nofollow" target="_blank">Fact Check</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/retifica-correzioni/" rel="nofollow" target="_blank">Retifica e correzioni</a><br>
<a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a></div></div></div></div></footer>
<div class="menu-overlay"></div></div><a href="#" id="back-to-top" class="scroll-tag" data-scroll="header-desktop">
<i class="icon-arrow-up"></i>
</a>
<script src='//radiogold.it/wp-content/cache/wpfc-minified/qhvcrun6/ddou9.js'></script>
<script src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-580a7373be466774' id='addthis-js'></script>
<script src='//radiogold.it/wp-content/cache/wpfc-minified/q5ftofek/ddou8.js'></script>
<script>var _nat=_nat||[];
_nat.push(['id', '60c20f383e3ed413db91cb31']);
(function(){
var nat=document.createElement('script'); nat.type='text/javascript'; nat.async=true;
nat.src='//cdn.nativery.com/widget/js/nat.js';
var nats=document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
})();</script>
<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v10.0&appId=1888952237994605&autoLogAppEvents=1" nonce="VICdHz2Y"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.63476896286011 seconds, on 17-11-21 14:46:46 --><!-- via php -->