<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!-- Mobile Specifics -->
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-180x180.png" />
<!-- Mobile Internet Explorer ClearType Technology -->
<!--[if IEMobile]>  <meta http-equiv="cleartype" content="on">  <![endif]-->
<!-- Title -->
<title>Il mondo delle bici si incontra per immaginare un&#039;Alessandria più vivibile</title>
<link rel="canonical" href="https://radiogold.it/cronaca/178193-mondo-delle-bici-si-incontra-immaginare-unalessandria-vivibile/" />
<!-- RSS & Pingbacks -->
<link rel="alternate" type="application/rss+xml" title="RadioGold.it RSS Feed" href="https://radiogold.it/feed/" />
<link rel="pingback" href="https://radiogold.it/xmlrpc.php" />
<style>
/* Custom BSA_PRO Styles */
/* fonts */
/* form */
.bsaProOrderingForm {   }
.bsaProInput input,
.bsaProInput input[type='file'],
.bsaProSelectSpace select,
.bsaProInputsRight .bsaInputInner,
.bsaProInputsRight .bsaInputInner label {   }
.bsaProPrice  {  }
.bsaProDiscount  {   }
.bsaProOrderingForm .bsaProSubmit,
.bsaProOrderingForm .bsaProSubmit:hover,
.bsaProOrderingForm .bsaProSubmit:active {   }
/* alerts */
.bsaProAlert,
.bsaProAlert > a,
.bsaProAlert > a:hover,
.bsaProAlert > a:focus {  }
.bsaProAlertSuccess {  }
.bsaProAlertFailed {  }
/* stats */
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }
.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }
/* Custom CSS */
</style>
<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ALESSANDRIA - Alessandria sta cercando un modo per favorire la mobilità ciclistica in città. Oggi pomeriggio, venerdì 22 marzo, alle 14, nella sala del"/>
<link rel="canonical" href="https://radiogold.it/cronaca/178193-mondo-delle-bici-si-incontra-immaginare-unalessandria-vivibile/" />
<link rel="publisher" href="https://plus.google.com/u/0/110072244929098971863"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il mondo delle bici si incontra per immaginare un&#039;Alessandria più vivibile" />
<meta property="og:description" content="ALESSANDRIA - Alessandria sta cercando un modo per favorire la mobilità ciclistica in città. Oggi pomeriggio, venerdì 22 marzo, alle 14, nella sala del" />
<meta property="og:url" content="https://radiogold.it/cronaca/178193-mondo-delle-bici-si-incontra-immaginare-unalessandria-vivibile/" />
<meta property="og:site_name" content="RadioGold.it" />
<meta property="article:publisher" content="https://www.facebook.com/radiogold/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-03-22T00:38:54+01:00" />
<meta property="article:modified_time" content="2019-03-21T10:55:48+01:00" />
<meta property="og:updated_time" content="2019-03-21T10:55:48+01:00" />
<meta property="fb:app_id" content="279895808698173" />
<meta property="og:image" content="https://radiogold.it/wp-content/uploads/2017/08/bici_campanello.jpg" />
<meta property="og:image:secure_url" content="https://radiogold.it/wp-content/uploads/2017/08/bici_campanello.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ALESSANDRIA - Alessandria sta cercando un modo per favorire la mobilità ciclistica in città. Oggi pomeriggio, venerdì 22 marzo, alle 14, nella sala del" />
<meta name="twitter:title" content="Il mondo delle bici si incontra per immaginare un&#039;Alessandria più vivibile" />
<meta name="twitter:site" content="@RadioGoldAl" />
<meta name="twitter:image" content="https://radiogold.it/wp-content/uploads/2017/08/bici_campanello.jpg" />
<meta name="twitter:creator" content="@RadioGoldAl" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://radiogold.it/","sameAs":["https://www.facebook.com/radiogold/","https://www.instagram.com/radiogold_alessandria/","https://plus.google.com/u/0/110072244929098971863","https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog","https://twitter.com/RadioGoldAl"],"@id":"https://radiogold.it/#organization","name":"Radio Gold","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiogold.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=2d7455f98666c21afd579305c5fc29f4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://radiogold.it/wp-includes/css/dist/block-library/style.min.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://radiogold.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.2.74&#038;ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://radiogold.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://radiogold.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://radiogold.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://radiogold.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://radiogold.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://radiogold.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://radiogold.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rglive-theme-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/rglive-theme.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rglive-theme-margin-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/margin.min.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tooltipster-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/tooltipster.bundle.min.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rglive-fontawesome-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//radiogold.it/wp-content/cache/wpfc-minified/8z1eho2x/2hibl.css" media="all"/>
<link rel='stylesheet' id='font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C900&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://radiogold.it/wp-content/themes/radiogold/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='typhography-css'  href='https://radiogold.it/wp-content/themes/radiogold/css/typhography.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://radiogold.it/wp-content/themes/radiogold/css/style.css?ver=9.91' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://radiogold.it/wp-content/themes/radiogold/css/responsive.css?ver=6.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//radiogold.it/wp-content/cache/wpfc-minified/q5l0hq6w/2hibk.css" media="all"/>
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='screen' />
<!-- <link rel='stylesheet' id='evcal_cal_default-css'  href='//radiogold.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.15' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='evo_font_icons-css'  href='//radiogold.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.15' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//radiogold.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='evo_dv_styles-css'  href='https://radiogold.it/wp-content/plugins/eventon-daily-view/assets/dv_styles.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//radiogold.it/wp-content/cache/wpfc-minified/7vj0ayt4/2hibk.css" media="all"/>
<script src='//radiogold.it/wp-content/cache/wpfc-minified/e3pbk41j/2hibl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/43cb15ab27d9c09cda6e02b329050b7c/2hibx.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/881b7875a77a6976324c5d48b703b46f/2hibw.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/radiogold.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src='//radiogold.it/wp-content/cache/wpfc-minified/ephu7wl5/2hibl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/a54a619a9f9510722b24c3a82f1b2e94/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/5897ccf333ab3951d90120b96f9be3b0/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/24f11b6b81a49f61ff605189edfdc1f7/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/cdba50f359a2c5bf0b9897a20fd6cde4/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/780106b4789f8e0850a85d9916ce0a74/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/2f106715301bc2c28635c03e190e2775/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/76ae793832f7d90a19ae994d6f8af782/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/49f3ee762dfa869f434fdcd315f1b1ef/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/e00c2f401bbcefdaa582e3a30027261a/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/ea2c19b3baf0d48d5341b944a1500fee/2hibw.js'></script> -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiogold.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiogold.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://radiogold.it/?p=178193' />
<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.15" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="wp-custom-css">
#google-search .gsc-table-result .gs-title.gsc-table-cell-thumbnail.gsc-thumbnail-left {
display: none!important;
}
#custom_html-3{
clear:both;
}
#menu-item-168892 a {
padding-right: 22px!important;
}
.evo_info  .evcal_desc2.evcal_event_title, .evo_info .evcal_event_subtitle {
display: -webkit-box!important;
-webkit-line-clamp: 3;
-webkit-box-orient: vertical;
overflow: hidden;
}
.eventon_full_description .padb5.evo_h3 {
padding-bottom: 45px;
}
#evcal_list .eventon_list_event .evcal_eventcard p, .ajde_evcal_calendar .eventon_events_list .eventon_desc_in ul, .evo_lightboxes .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p, .evo_lightboxes .evcal_evdata_cell p a {
font-size: 1em;
}
@media (max-width: 480px) { #evcal_list .eventon_list_event .event_description p, #evcal_list .eventon_list_event .event_description li, .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p { font-size: 1em; } }
.eventon_events_list .eventon_list_event .evcal_desc .evcal_desc_info, .evo_pop_body .evcal_desc .evcal_desc_info {
opacity: 1;
}
#evcal_list .eventon_list_event .evcal_desc em, .evo_lightboxes .evcal_desc em {
color: #000000!important;
font-size: 13px!important;
line-height: 15px!important;
}
.evcal_desc .evcal_desc3 em i {
color: #5a5a5a;
}
.ajde_evcal_calendar {
padding: 5px;
}
#evcal_list .eventon_list_event .evcal_cblock, .evo_lightboxes .evo_pop_body .evcal_cblock {
color: #6f6f6f;
}		</style>
<meta property="fb:pages" content="279895808698173" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6T52H');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="section-news">
<div id="banner-adv"></div>
<script>
var isMobile = {
Android: function() {
return navigator.userAgent.match(/Android/i);
},
RadioGoldApp: function() {
return navigator.userAgent.match(/RadioGoldApp/i);
}, 
BlackBerry: function() {
return navigator.userAgent.match(/BlackBerry/i);
},
iOS: function() {
return navigator.userAgent.match(/iPhone|iPad|iPod/i);
},
Opera: function() {
return navigator.userAgent.match(/Opera Mini/i);
},
Windows: function() {
return navigator.userAgent.match(/IEMobile/i);
},
any: function() {
return (isMobile.Android() || isMobile.RadioGoldApp() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
}
};
function disableBanner(){
localStorage.setItem("appBanner", 1);
document.getElementById("banner-adv").style.display="none";
}
/*
if( isMobile.any() ) alert('Mobile');
if( isMobile.iOS() ) alert('iOS');
*/
var value =localStorage.getItem('appBanner');
if (value!=1 && navigator.userAgent.indexOf('RadioGoldApp')<0) {
if( isMobile.iOS() )
var link='https://itunes.apple.com/it/app/radio-gold-official-app/id1343284159?mt=8';
if( isMobile.Android() )
var link='https://play.google.com/store/apps/details?id=com.b4web.radiogold';
if (link)
document.getElementById('banner-adv').innerHTML = '<div style="background-color: rgb(236, 236, 238); position: absolute; top: 0px; right: 0px; width: 100%; z-index: 9999999;"><div style="width: 8%;display:inline-block;text-align: center;font-size:30px;vertical-align: middle;" onclick="disableBanner()">x</div><div style="width: 16%;display:inline-block;text-align: center;vertical-align: middle;"><img src="https://radiogold.it/wp-content/themes/radiogold/images/logoapp.png" style="border-radius:10px; padding:5px;"></div><div style="width: 48%;display:inline-block;vertical-align:middle;padding: 3px 5px;"><p style="margin:0;font-size:15px;line-height:12px;padding: 0 0 10px 0;text-align:center;"><br>Scopri la nostra APP<br>Per averci sempre con Te!  </p></div><div style="width: 28%;display:inline-block;text-align: center;vertical-align: middle;"><a href="'+link+'" style="color: #F8931D;" target="_blank">SCARICA</a></div></div>';
}
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6T52H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="menu">
<div id="menu-mobile" class="menu"><ul><li id="menu-item-80666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80666"><a href="https://radiogold.it/">Home</a></li>
<li id="menu-item-63062" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-63062"><a href="https://radiogold.it/">News <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-149529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149529"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63215"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li>
<li id="menu-item-63214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63214"><a href="https://radiogold.it/news/categoria/tempo-libero/">Tempo Libero</a></li>
<li id="menu-item-153381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153381"><a href="https://radiogold.it/news/categoria/food/">Food</a></li>
<li id="menu-item-80511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80511"><a href="https://radiogold.it/news/categoria/salute/">Salute</a></li>
<li id="menu-item-63210" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63210"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63095"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li>
<li id="menu-item-63064" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63064"><a href="https://radiogold.it/news/categoria/sport/calcio/">Calcio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://radiogold.it/news/categoria/sport/calcio/alessandria-calcio/">Alessandria</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://radiogold.it/news/categoria/sport/calcio/acqui-calcio/">Acqui</a></li>
<li id="menu-item-63077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63077"><a href="https://radiogold.it/news/categoria/sport/calcio/novese-calcio/">Novese</a></li>
<li id="menu-item-63076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63076"><a href="https://radiogold.it/news/categoria/sport/calcio/derthona-calcio/">Derthona</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://radiogold.it/news/categoria/sport/calcio/casale-calcio/">Casale</a></li>
<li id="menu-item-63078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63078"><a href="https://radiogold.it/news/categoria/sport/calcio/tortona-calcio/">Tortona</a></li>
<li id="menu-item-63079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63079"><a href="https://radiogold.it/news/categoria/sport/calcio/valenzana-mado-calcio/">Valenzana Mado</a></li>
<li id="menu-item-63075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63075"><a href="https://radiogold.it/news/categoria/sport/calcio/castellazzo-calcio/">Castellazzo</a></li>
</ul>
</li>
<li id="menu-item-63211" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63211"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63071"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li>
<li id="menu-item-63070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63070"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-63088" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63088"><a href="#">Città <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63080"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li>
<li id="menu-item-63085" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63085"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li>
<li id="menu-item-63083" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63083"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li>
<li id="menu-item-63081" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63081"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li>
<li id="menu-item-63082" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63082"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li>
<li id="menu-item-63084" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63084"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li>
<li id="menu-item-63086" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63086"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-170933" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170933"><a href="https://radiogold.it/tutti-gli-eventi/">Eventi <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-170930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170930"><a href="https://radiogold.it/spettacoli/">Spettacoli</a></li>
<li id="menu-item-170928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170928"><a href="https://radiogold.it/tutti-i-concerti-alessandria-provincia/">Concerti</a></li>
<li id="menu-item-170929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170929"><a href="https://radiogold.it/feste-sagre/">Feste e Sagre</a></li>
<li id="menu-item-170926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170926"><a href="https://radiogold.it/tutte-mostre-in-programma/">Mostre</a></li>
<li id="menu-item-170927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170927"><a href="https://radiogold.it/incontri/">Incontri</a></li>
</ul>
</li>
<li id="menu-item-63061" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63061"><a href="https://radiogold.it/video/">TV <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-95353" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-95353"><a href="https://radiogold.it/video/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63090" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63090"><a href="https://radiogold.it/video/categoria/attualita/">Attualità</a></li>
<li id="menu-item-63093" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63093"><a href="https://radiogold.it/video/categoria/politica/">Politica</a></li>
<li id="menu-item-63091" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63091"><a href="https://radiogold.it/video/categoria/sport/">Sport</a></li>
<li id="menu-item-157653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157653"><a href="https://radiogold.it/video/categoria/agricoltura/">Agricoltura</a></li>
<li id="menu-item-159038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159038"><a href="https://radiogold.it/video/categoria/animali/">Animali</a></li>
<li id="menu-item-63092" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63092"><a href="https://radiogold.it/video/categoria/libero/">Tempo Libero</a></li>
<li id="menu-item-92534" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-92534"><a href="https://radiogold.it/video/categoria/storie-impresa/">Storie di Impresa</a></li>
<li id="menu-item-63094" class="streaming menu-item menu-item-type-post_type menu-item-object-page menu-item-63094"><a href="https://radiogold.it/diretta-streaming/">Diretta Streaming <i class="icon-circle"></i></a></li>
</ul>
</li>
<li id="menu-item-63060" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63060"><a href="https://radiogold.it/radio/">Radio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63115" class="menu-item menu-item-type-taxonomy menu-item-object-radio_category menu-item-63115"><a href="https://radiogold.it/radio/categoria/programmi/">Programmi</a></li>
<li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-radio_category menu-item-63113"><a href="https://radiogold.it/radio/categoria/musica/">Musica</a></li>
<li id="menu-item-63575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63575"><a href="https://radiogold.it/radio-gold-palinsesto/">Palinsesto</a></li>
</ul>
</li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://radiogold.it/"><span>Cerca in Radio Gold</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div></nav>
<div class="wrapper standard bg-ad">
<div id="banner-fixed-top" class="clearfix">
<div id="bsa-block-970--250" class="bsaProContainerNew bsaProContainer-7 bsa-block-970--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://radiogold.it?bsa_pro_id=314&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://radiogold.it/wp-content/uploads/bsa-pro-upload/1552732303-mondo-brico_970x250_fino-al-10-04_2019.gif&#39;)"></div></a></div></div></div></div></div></div><script>
(function($){
function bsaProResize() {
var sid = "7";
var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
var parentWidth = "970";
var parentHeight = "250";
var objectWidth = object.width();
if ( objectWidth < parentWidth ) {
var scale = objectWidth / parentWidth;
if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
animateThumb.height(parentHeight * scale);
innerThumb.height(parentHeight * scale);
object.height(parentHeight * scale);
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
}
$(document).ready(function(){
bsaProResize();
$(window).resize(function(){
bsaProResize();
});
});
})(jQuery);
</script>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-7');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
</div>
<header>
<div id="header-mobile" class="hidden-lg hidden-md">
<div class="container">
<div class="row">
<div class="col-sm-1 col-xs-2">
<div class="menu-button">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="col-sm-7 col-xs-4">
<div id="play-radio-mobile">
<a href="https://share.xdevel.com/api/?platform=streamsolution&get=player&key=46af917bcd47fa15bd9ae555e81a44d8&mobile=1" rel="nofollow" target="_blank">
<i class="icon-play-circle"></i>
<span>Ascolta la Radio</span>
</a>
</div>
</div>
<div class="col-sm-4 col-xs-6">
<div class="logo">
<a href="https://radiogold.it/"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-standard.png?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-retina.png?ver=1" alt="logo-retina" class="retina-img"></a>               </div>
</div>
</div>
</div>
</div>
<div id="header-desktop" class="hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-3">
<div id="like-button-header">
<div class="fb-like" data-href="https://www.facebook.com/radiogold/?fref=ts" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
</div>
<div class="col-md-6 col-sm-6">
<div class="logo logo-desktop clearfix news"><a href="https://radiogold.it"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-standard.jpg?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-retina.jpg?ver=1" alt="logo-retina" class="retina-img"><div class="news" id="logo-brand">News</div></a></div>            </div>
<div class="col-md-3 col-sm-3">
<div id="social-header">
<div class="social-icon">
<ul class="clearfix">
<li class="fb">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a>
</li>
<li class="tw">
<a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a>
</li>
<li class="gp">
<a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/110072244929098971863" class="social-google-plus"><i class="icon-google-plus"></i></a>
</li>
<li class="yt">
<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a>
</li>
<li class="in">
<a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-desktop-wrapper" class="hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="menu-desktop-wrapper-inner">
<div id="menu-desktop" class="menu-desktop-news"><ul><li id="menu-item-63005" class="item-news active menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63005"><a href="https://radiogold.it/">News</a></li>
<li id="menu-item-63122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63122"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63124"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li>
<li id="menu-item-153380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153380"><a href="https://radiogold.it/news/categoria/food/">Food</a></li>
<li id="menu-item-80508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80508"><a href="https://radiogold.it/news/categoria/salute/">Salute</a></li>
<li id="menu-item-63201" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63201"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63049"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li>
<li id="menu-item-63008" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63008"><a href="https://radiogold.it/news/categoria/sport/calcio/">Calcio <i class="icon-angle-double-right"></i></a>
<ul class="sub-menu">
<li id="menu-item-63010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63010"><a href="https://radiogold.it/news/categoria/sport/calcio/alessandria-calcio/"><i class="icon-futbol-o"></i> Alessandria</a></li>
<li id="menu-item-63009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63009"><a href="https://radiogold.it/news/categoria/sport/calcio/acqui-calcio/"><i class="icon-futbol-o"></i> Acqui</a></li>
<li id="menu-item-63014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63014"><a href="https://radiogold.it/news/categoria/sport/calcio/novese-calcio/"><i class="icon-futbol-o"></i> Novese</a></li>
<li id="menu-item-63013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63013"><a href="https://radiogold.it/news/categoria/sport/calcio/derthona-calcio/"><i class="icon-futbol-o"></i> Derthona</a></li>
<li id="menu-item-63011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63011"><a href="https://radiogold.it/news/categoria/sport/calcio/casale-calcio/"><i class="icon-futbol-o"></i> Casale</a></li>
<li id="menu-item-63015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63015"><a href="https://radiogold.it/news/categoria/sport/calcio/tortona-calcio/"><i class="icon-futbol-o"></i> Tortona</a></li>
<li id="menu-item-63016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63016"><a href="https://radiogold.it/news/categoria/sport/calcio/valenzana-mado-calcio/"><i class="icon-futbol-o"></i> Valenzana Mado</a></li>
<li id="menu-item-63012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63012"><a href="https://radiogold.it/news/categoria/sport/calcio/castellazzo-calcio/"><i class="icon-futbol-o"></i> Castellazzo</a></li>
</ul>
</li>
<li id="menu-item-63204" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63204"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-right"></i></a>
<ul class="sub-menu">
<li id="menu-item-63007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63007"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li>
<li id="menu-item-63006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63006"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-63018" class="sub-menu-desktop last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63018"><a href="#">Città <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63036" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63036"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li>
<li id="menu-item-63041" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63041"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li>
<li id="menu-item-63039" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63039"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li>
<li id="menu-item-63037" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63037"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li>
<li id="menu-item-63038" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63038"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li>
<li id="menu-item-63040" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63040"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li>
<li id="menu-item-63042" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63042"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li>
</ul>
</li>
<li id="menu-item-168892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-168892"><a href="https://radiogold.it/tutti-gli-eventi/">Eventi <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-168895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168895"><a href="https://radiogold.it/tutti-gli-eventi/">Tutti gli Eventi</a></li>
<li id="menu-item-168891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168891"><a href="https://radiogold.it/spettacoli/">Spettacoli</a></li>
<li id="menu-item-168890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168890"><a href="https://radiogold.it/feste-sagre/">Feste e Sagre</a></li>
<li id="menu-item-168893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168893"><a href="https://radiogold.it/tutti-i-concerti-alessandria-provincia/">Concerti</a></li>
<li id="menu-item-170506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170506"><a href="https://radiogold.it/tutte-mostre-in-programma/">Mostre</a></li>
<li id="menu-item-168894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168894"><a href="https://radiogold.it/incontri/">Incontri</a></li>
</ul>
</li>
<li id="menu-item-63020" class="item-webtv menu-item menu-item-type-post_type menu-item-object-page menu-item-63020"><a href="https://radiogold.it/video/">TV</a></li>
<li id="menu-item-63019" class="item-onair menu-item menu-item-type-post_type menu-item-object-page menu-item-63019"><a href="https://radiogold.it/radio/">Radio</a></li>
<li id="menu-item-63119" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-63119"><a href="https://radiogold.it/radio-gold-diretta-player/">Ascolta la Radio <i class="icon-play"></i></a></li>
<li id="menu-item-63202" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-63202"><a href="#"><i class="icon-search"></i></a></li>
</ul></div>   <div id="search-bar">
<div id="search-bar-inner">
<form role="search" method="get" action="https://radiogold.it/">
<ul>
<li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
<li><input type="submit" class="btn" value="Cerca"></li>
</ul>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
</header>
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="ads-header" class="margin-40">
<div class="super-header clearfix">
<div class="clearfix max-banner-top">
<div id="bsa-block-937--110" class="bsaProContainerNew bsaProContainer-2 bsa-block-937--110 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://radiogold.it?bsa_pro_id=424&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://radiogold.it/wp-content/uploads/bsa-pro-upload/1548972283-banner-pc-937x110.gif&#39;)"></div></a></div></div></div></div></div></div><script>
(function($){
function bsaProResize() {
var sid = "2";
var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
var parentWidth = "937";
var parentHeight = "110";
var objectWidth = object.width();
if ( objectWidth < parentWidth ) {
var scale = objectWidth / parentWidth;
if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
animateThumb.height(parentHeight * scale);
innerThumb.height(parentHeight * scale);
object.height(parentHeight * scale);
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
}
$(document).ready(function(){
bsaProResize();
$(window).resize(function(){
bsaProResize();
});
});
})(jQuery);
</script>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-2');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
</div>
</div>
<div class="clearfix max-banner-top">
<div id="bsa-block-937--110" class="bsaProContainerNew bsaProContainer-1 bsa-block-937--110 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://radiogold.it?bsa_pro_id=407&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://radiogold.it/wp-content/uploads/bsa-pro-upload/1552133514-pelizza-da-volpedo_937x110_31-03-2019.gif&#39;)"></div></a></div></div></div></div></div></div><script>
(function($){
function bsaProResize() {
var sid = "1";
var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
var parentWidth = "937";
var parentHeight = "110";
var objectWidth = object.width();
if ( objectWidth < parentWidth ) {
var scale = objectWidth / parentWidth;
if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
animateThumb.height(parentHeight * scale);
innerThumb.height(parentHeight * scale);
object.height(parentHeight * scale);
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
}
$(document).ready(function(){
bsaProResize();
$(window).resize(function(){
bsaProResize();
});
});
})(jQuery);
</script>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-1');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="content-row" class="row">
<div id="content-right" class="col-md-9">
<div class="single-post-share">
<div class="addthis_inline_share_toolbox"></div>
</div>
<div class="single-post-meta">
<div class="single-post-title">
<h1>Il mondo delle bici si incontra per immaginare un&#8217;Alessandria più vivibile</h1>
</div>
<div class="single-post-sub-title">
Oggi anche la presentazione dell'Ufficio biciclette      </div>
<div class="margin-20">
<div class="fb-like" data-href="https://radiogold.it/cronaca/178193-mondo-delle-bici-si-incontra-immaginare-unalessandria-vivibile/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<div class="single-post-info">
<span class="single-post-author"><i class="icon-user"></i> Redazione</span>
<span class="single-post-date"><i class="icon-clock-o"></i> Venerdì, 22 Marzo  2019 - 1:38</span>
</div>
</div>
<div class="article-text">
<div id="post-image-style-one">
<div class="post-image">
<a href="https://radiogold.it/wp-content/uploads/2017/08/bici_campanello.jpg" class="fresco">
<img width="770" height="420" src="https://radiogold.it/wp-content/uploads/2017/08/bici_campanello-770x420.jpg" class="attachment-image_post_one size-image_post_one wp-post-image" alt="" />               </a>
</div>
</div>
<div id="bsa-block-770--150" class="bsaProContainerNew bsaProContainer-9 bsa-block-770--150 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://radiogold.it?bsa_pro_id=439&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://radiogold.it/wp-content/uploads/bsa-pro-upload/1551424906-Ottica-nuova_770x150_03_2019.gif&#39;)"></div></a></div></div></div></div></div></div><script>
(function($){
function bsaProResize() {
var sid = "9";
var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
var parentWidth = "770";
var parentHeight = "150";
var objectWidth = object.width();
if ( objectWidth < parentWidth ) {
var scale = objectWidth / parentWidth;
if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
animateThumb.height(parentHeight * scale);
innerThumb.height(parentHeight * scale);
object.height(parentHeight * scale);
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
}
$(document).ready(function(){
bsaProResize();
$(window).resize(function(){
bsaProResize();
});
});
})(jQuery);
</script>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-9');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
<p>ALESSANDRIA &#8211; <strong>Alessandria</strong> sta cercando un modo per <strong>favorire la mobilità ciclistica in città</strong>. Oggi pomeriggio, venerdì 22 marzo, <strong>alle 14, nella sala del consiglio comunale</strong>, istituzioni e associazioni che si occupano di viabilità o di mobilità sostenibile si troveranno per <strong>cominciare a individuare gli strumenti migliori per dare più spazio a bici e pedoni per una qualità della vita più elevata.</strong>  
<p>All’incontro di oggi prenderanno parte il sindaco, <strong>Gianfranco Cuttica di Revigliasco</strong>, il vicesindaco e assessore alla Mobilità, <strong>Davide Buzzi Langhi</strong>, il comandante della Polizia Municipale di Alessandria, <strong>Alberto Bassani</strong> e il responsabile del nuovo ufficio Bicicletta, <strong>Mauro Di Gregorio</strong>. L’incontro prevede anche un dibattito per individuare in maniera condivisa gli indirizzi da adottare per favorire la mobilità ciclistica nella nostra città.<br />
Il tema degli Stati Generali verterà non solo sulla due ruote, ma sarà l’occasione per <strong>ragionare di mobilità urbana, di mobilità sostenibile e sicura, per avanzare proposte condivise in grado di soddisfare il più possibile le diverse esigenze di mobilità e spostamenti: quelle dei pedoni, dei ciclisti e del trasporto pubblico</strong>, coinvolgendo il maggior numero di associazioni e organizzazioni che si occupano di mobilità e di qualità urbana in generale.<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-5 bsa-block-336--280 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://radiogold.it?bsa_pro_id=220&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://radiogold.it/wp-content/uploads/bsa-pro-upload/1530286008-MGA 336x280 (1).gif&#39;)"></div></a></div></div></div></div></div></div><script>
(function($){
function bsaProResize() {
var sid = "5";
var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
var parentWidth = "336";
var parentHeight = "280";
var objectWidth = object.width();
if ( objectWidth < parentWidth ) {
var scale = objectWidth / parentWidth;
if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
animateThumb.height(parentHeight * scale);
innerThumb.height(parentHeight * scale);
object.height(parentHeight * scale);
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
}
$(document).ready(function(){
bsaProResize();
$(window).resize(function(){
bsaProResize();
});
});
})(jQuery);
</script>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-5');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
<p>L&#8217;appuntamento permetterà di confrontarsi sulla bicicletta in tutti i suoi aspetti con esperti come <strong>Federico Del Prete</strong>, presidente nazionale di Legambici, <strong>Federica Cudini</strong>, Marketing Manager Bosch eBike Italia, i presidenti delle associazioni alessandrine che si occupano di promozione della bicicletta nelle sue varie declinazioni e i titolari degli esercizi commerciali cittadini afferenti al mondo delle due ruote.<br />
<em>“Sarà una giornata in cui discutere in modo condiviso e partecipato di tutti gli aspetti che riguardano la bicicletta per favorire ed implementare il suo utilizzo in città</em> – ha spiegato il vicesindaco con delega alla Mobilità, <strong>Davide Buzzi Langhi</strong>. <em>Vogliamo mettere in rete tutti i protagonisti del settore per ragionare insieme di mobilità urbana ed, in particolare, di mobilità ciclabile con l’obiettivo di creare in modo partecipato gli strumenti da mettere a disposizione della politica per rispondere con coerenza e sinergicamente alle domande in tema di qualità della vita per la nostra città”.</em>
<p><img class="size-full wp-image-178194 alignleft" src="https://radiogold.it/wp-content/uploads/2019/03/logo_ufficio.jpg" alt="Logo ufficio bici" width="266" height="209" />
<p>Nel corso del pomeriggio verrà anche presentato il <strong>nuovo ufficio Biciclette, collocato nella palazzina dell&#8217;ex acquedotto nei giardini di corso Crimea, </strong>e verrà già presentato il logo, ideato dall’agente di Polizia Municipale, Mauro di Gregorio, ispirato da diversi elementi rappresentativi della Città: la Cittadella di Alessandria presente nei raggi della bicicletta (simbolo concesso dal gruppo sportivo della Polizia Locale di Alessandria); il colore grigio del telaio è il grigio della vecchia Maino, la squadra di ciclismo che ha fatto grande Alessandria.<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-5 bsa-block-336--280 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://radiogold.it?bsa_pro_id=416&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://radiogold.it/wp-content/uploads/bsa-pro-upload/1547461639-Istituto-galilei_336x280_post_istituzionale_2019.gif&#39;)"></div></a></div></div></div></div></div></div><script>
(function($){
function bsaProResize() {
var sid = "5";
var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
var parentWidth = "336";
var parentHeight = "280";
var objectWidth = object.width();
if ( objectWidth < parentWidth ) {
var scale = objectWidth / parentWidth;
if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
animateThumb.height(parentHeight * scale);
innerThumb.height(parentHeight * scale);
object.height(parentHeight * scale);
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
}
$(document).ready(function(){
bsaProResize();
$(window).resize(function(){
bsaProResize();
});
});
})(jQuery);
</script>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-5');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
</div>
<div class="single-post-category margin-20">
<i class="icon-tag"></i> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>   - <a href="https://radiogold.it/zona/alessandria/">Alessandria</a>         </div>
<div class="fb-like" data-href="https://radiogold.it/cronaca/178193-mondo-delle-bici-si-incontra-immaginare-unalessandria-vivibile/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
<div class="single-post-share bottom">
<div class="addthis_inline_share_toolbox"></div>
</div>
<div id="ads-single-post">
<div class="clearfix">
<div id="bsa-block-729--140" class="bsaProContainerNew bsaProContainer-10 bsa-block-729--140 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://radiogold.it?bsa_pro_id=411&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://radiogold.it/wp-content/uploads/bsa-pro-upload/1546847622-3Bmeteo_729x140_2019.gif&#39;)"></div></a></div></div></div></div></div></div><script>
(function($){
function bsaProResize() {
var sid = "10";
var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
var parentWidth = "729";
var parentHeight = "140";
var objectWidth = object.width();
if ( objectWidth < parentWidth ) {
var scale = objectWidth / parentWidth;
if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
animateThumb.height(parentHeight * scale);
innerThumb.height(parentHeight * scale);
object.height(parentHeight * scale);
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
}
$(document).ready(function(){
bsaProResize();
$(window).resize(function(){
bsaProResize();
});
});
})(jQuery);
</script>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-10');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
</div>
</div>
<div id="comment-container">
<div class="breaking-title-wrapper section-news border">
<div class="breaking-title clearfix">
<div class="breaking-name-section">
Commenti
</div>
</div>
</div>
<div id="comment">
<div class="fb-comments" data-href="https://radiogold.it/cronaca/178193-mondo-delle-bici-si-incontra-immaginare-unalessandria-vivibile/" data-width="100%" data-numposts="10"></div>
</div>
</div>
<div id="related-post-container">
<div class="breaking-title-wrapper section-news border">
<div class="breaking-title clearfix">
<div class="breaking-name-section">
Leggi Anche
</div>
</div>
</div>
<!-- Related Post -->
<div id="related-post" class="category-loop-one">
<div class="row normal">
<div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title">
<h2 class="h5 no-margin"><a title="Giornata Mondiale dell&#8217;Acqua: ad Alessandria Luca Mercalli" href="https://radiogold.it/cronaca/178313-giornata-mondiale-dellacqua-alessandria-luca-mercalli/">Giornata Mondiale dell&#8217;Acqua: ad Alessandria Luca Mercalli</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title">
<h2 class="h5 no-margin"><a title="Re Artù o Lancillotto? Oggi alla Biblioteca di Alessandria la risposta" href="https://radiogold.it/cronaca/178308-re-artu-lancillotto-oggi-biblioteca-alessandria-risposta/">Re Artù o Lancillotto? Oggi alla Biblioteca di Alessandria la risposta</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title">
<h2 class="h5 no-margin"><a title="Insieme per la Cittadella: intesa tra Prefettura, Soprintendenza e Pompieri" href="https://radiogold.it/cronaca/178305-insieme-cittadella-intesa-prefettura-soprintendenza-pompieri/">Insieme per la Cittadella: intesa tra Prefettura, Soprintendenza e Pompieri</a></h2>
</div>
</div>
</div>
</div>
<div class="divider-category"></div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="Giornata Mondiale dell&#8217;Acqua: ad Alessandria Luca Mercalli" href="https://radiogold.it/cronaca/178313-giornata-mondiale-dellacqua-alessandria-luca-mercalli/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/03/luca-mercalli-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="luca-mercalli" srcset="https://radiogold.it/wp-content/uploads/2019/03/luca-mercalli-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2019/03/luca-mercalli-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" />                                       </a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="Giornata Mondiale dell&#8217;Acqua: ad Alessandria Luca Mercalli" href="https://radiogold.it/cronaca/178313-giornata-mondiale-dellacqua-alessandria-luca-mercalli/">Giornata Mondiale dell&#8217;Acqua: ad Alessandria Luca Mercalli</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="Re Artù o Lancillotto? Oggi alla Biblioteca di Alessandria la risposta" href="https://radiogold.it/cronaca/178308-re-artu-lancillotto-oggi-biblioteca-alessandria-risposta/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/03/Locandina-Presentazione-video-documentario-Le-Stanze-di-Artù_Alessandria_22-03-2019-1-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Locandina Presentazione video-documentario Le Stanze di Artù_Alessandria_22-03-2019" srcset="https://radiogold.it/wp-content/uploads/2019/03/Locandina-Presentazione-video-documentario-Le-Stanze-di-Artù_Alessandria_22-03-2019-1-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2019/03/Locandina-Presentazione-video-documentario-Le-Stanze-di-Artù_Alessandria_22-03-2019-1-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" />                                       </a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="Re Artù o Lancillotto? Oggi alla Biblioteca di Alessandria la risposta" href="https://radiogold.it/cronaca/178308-re-artu-lancillotto-oggi-biblioteca-alessandria-risposta/">Re Artù o Lancillotto? Oggi alla Biblioteca di Alessandria la risposta</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="A Bosco Marengo brilla di nuovo il &#8220;Martirio&#8221; di Giorgio Vasari" href="https://radiogold.it/sport/calcio/alessandria-calcio/178300-bosco-marengo-brilla-martirio-giorgio-vasari/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/03/restauro_dipinto_vasari-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="restauro_dipinto_vasari" srcset="https://radiogold.it/wp-content/uploads/2019/03/restauro_dipinto_vasari-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2019/03/restauro_dipinto_vasari-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" />               <div class="content-container">
<div class="table-content">
<div class="vertical-content">
<i class="webtv-icon icon-play-circle"></i>
</div>
</div>
</div>
<div class="overlay-tv-logo"><span>TV</span></div>
</a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/sport/calcio/alessandria-calcio/">Alessandria</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="A Bosco Marengo brilla di nuovo il &#8220;Martirio&#8221; di Giorgio Vasari" href="https://radiogold.it/sport/calcio/alessandria-calcio/178300-bosco-marengo-brilla-martirio-giorgio-vasari/">A Bosco Marengo brilla di nuovo il &#8220;Martirio&#8221; di Giorgio Vasari</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="Swimming Club Alessandria: ai Criteria Fusco cala il poker di medaglie" href="https://radiogold.it/sport/sport-sport/178275-swimming-club-alessandria-criteria-fusco-cala-poker-medaglie/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/03/fusco-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="fusco" srcset="https://radiogold.it/wp-content/uploads/2019/03/fusco-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2019/03/fusco-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" />                                       </a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/sport/sport-sport/">Altri Sport</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="Swimming Club Alessandria: ai Criteria Fusco cala il poker di medaglie" href="https://radiogold.it/sport/sport-sport/178275-swimming-club-alessandria-criteria-fusco-cala-poker-medaglie/">Swimming Club Alessandria: ai Criteria Fusco cala il poker di medaglie</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="Insieme per la Cittadella: intesa tra Prefettura, Soprintendenza e Pompieri" href="https://radiogold.it/cronaca/178305-insieme-cittadella-intesa-prefettura-soprintendenza-pompieri/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2018/09/cittadella-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="cittadella" />                                       </a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="Insieme per la Cittadella: intesa tra Prefettura, Soprintendenza e Pompieri" href="https://radiogold.it/cronaca/178305-insieme-cittadella-intesa-prefettura-soprintendenza-pompieri/">Insieme per la Cittadella: intesa tra Prefettura, Soprintendenza e Pompieri</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="&#8220;La polizia penitenziaria non sia abbandonata, situazione critica&#8221;" href="https://radiogold.it/cronaca/178273-polizia-penitenziaria-non-abbandonata-situazione-critica/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2017/03/detenuti-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="" srcset="https://radiogold.it/wp-content/uploads/2017/03/detenuti-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2017/03/detenuti-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" />                                       </a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="&#8220;La polizia penitenziaria non sia abbandonata, situazione critica&#8221;" href="https://radiogold.it/cronaca/178273-polizia-penitenziaria-non-abbandonata-situazione-critica/">&#8220;La polizia penitenziaria non sia abbandonata, situazione critica&#8221;</a></h2>
</div>
</div>
</div>
</div>
<!-- Related Post -->         </div>
</div>
<div id="content-left" class="col-md-3">
<div id="sidebar">
<div id="newsletter_widget-2" class="widget widget_newsletter_widget">
<div class="widget">
<div class="widget-title h5">Rimani aggiornato</div>
<form action="//radiogold.us13.list-manage.com/subscribe/post?u=2b98d71c5af5f72f7fc5b9b3e&amp;id=d742e54d84" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="newsletter-form" class="clearfix">
<p>Inserisci il tuo indirizzo email per ricevere le ultime news di Radio Gold direttamente nella tua casella di posta elettronica.</p>
<div id="newsletter-form-inner">
<ul>
<li><input type="email" name="EMAIL" placeholder="Scrivi il tuo indirizzo email"></li>
<li><input type="submit" class="btn btn-xs" value="Continua"></li>
</ul>
</div>
</div>
</form>
</div>
</div><div id="bsa-block-300--250" class="bsaProContainerNew bsaProContainer-3 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://radiogold.it?bsa_pro_id=415&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://radiogold.it/wp-content/uploads/bsa-pro-upload/1547461583-Istituto-galilei_336x280_medium_istituzionale_2019.gif&#39;)"></div></a></div></div></div></div></div></div><script>
(function($){
function bsaProResize() {
var sid = "3";
var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
var parentWidth = "300";
var parentHeight = "250";
var objectWidth = object.width();
if ( objectWidth < parentWidth ) {
var scale = objectWidth / parentWidth;
if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
animateThumb.height(parentHeight * scale);
innerThumb.height(parentHeight * scale);
object.height(parentHeight * scale);
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
}
$(document).ready(function(){
bsaProResize();
$(window).resize(function(){
bsaProResize();
});
});
})(jQuery);
</script><style>
.bsaProContainer-3 .bsaProItem {
clear: both;
width: 100% !important;
margin-left: 0 !important;
margin-right: 0 !important;
}
</style>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-3');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
<div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title h5">Ultimi Articoli</div><div class="widget-latest-post"><div class="latest-post-list"><ul>      <li class="clearfix">
<div class="latest-post-category">                        
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>         </div>
<div class="h6"><a title="Giornata Mondiale dell&#8217;Acqua: ad Alessandria Luca Mercalli" href="https://radiogold.it/cronaca/178313-giornata-mondiale-dellacqua-alessandria-luca-mercalli/">Giornata Mondiale dell&#8217;Acqua: ad Alessandria Luca Mercalli</a></div>
</li>
<li class="clearfix">
<div class="latest-post-category">                        
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>         </div>
<div class="h6"><a title="Re Artù o Lancillotto? Oggi alla Biblioteca di Alessandria la risposta" href="https://radiogold.it/cronaca/178308-re-artu-lancillotto-oggi-biblioteca-alessandria-risposta/">Re Artù o Lancillotto? Oggi alla Biblioteca di Alessandria la risposta</a></div>
</li>
<li class="clearfix">
<div class="latest-post-category">                        
<a href="https://radiogold.it/news/categoria/calcio/">Calcio</a><a href="https://radiogold.it/news/categoria/novese-calcio/">Novese</a>         </div>
<div class="h6"><a title="Novese compie 100 anni: sfilate, partite amarcord e una maglia speciale" href="https://radiogold.it/sport/calcio/178297-novese-compie-100-anni-sfilate-partite-amarcord-maglia-speciale/">Novese compie 100 anni: sfilate, partite amarcord e una maglia speciale</a></div>
</li>
</ul></div></div><div class="clearfix"></div></div><div id="bsa-block-300--250" class="bsaProContainerNew bsaProContainer-3 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://radiogold.it?bsa_pro_id=412&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://radiogold.it/wp-content/uploads/bsa-pro-upload/1547051491-Spi_336x280_2018.gif&#39;)"></div></a></div></div></div></div></div></div><script>
(function($){
function bsaProResize() {
var sid = "3";
var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
var parentWidth = "300";
var parentHeight = "250";
var objectWidth = object.width();
if ( objectWidth < parentWidth ) {
var scale = objectWidth / parentWidth;
if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
animateThumb.height(parentHeight * scale);
innerThumb.height(parentHeight * scale);
object.height(parentHeight * scale);
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
}
$(document).ready(function(){
bsaProResize();
$(window).resize(function(){
bsaProResize();
});
});
})(jQuery);
</script><style>
.bsaProContainer-3 .bsaProItem {
clear: both;
width: 100% !important;
margin-left: 0 !important;
margin-right: 0 !important;
}
</style>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-3');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- banner -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3988717476315078"
data-ad-slot="7487105684"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3988717476315078"
});
</script></div></div>         </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-3">
<div id="logo-footer">
<a href="https://radiogold.it">
<img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-standard-footer.png?ver=1" alt="logo-standard-footer" class="standard-img">
<img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-retina-footer.png?ver=1" alt="logo-retina-footer" class="retina-img">
</a>
</div>
</div>
<div class="col-lg-6 col-md-9">
<div id="menu-footer" class="navigation"><ul><li id="menu-item-63216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63216"><a href="https://radiogold.it/radio-gold/">RadioGold</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63217"><a rel="nofollow" href="https://radiogold.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-72088" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72088"><a href="https://radiogold.it/radio-gold-diretta-player/">Diretta Radio</a></li>
<li id="menu-item-63003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63003"><a rel="nofollow" href="https://radiogold.it/whatsapp/">WhatsApp</a></li>
<li id="menu-item-63004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63004"><a rel="nofollow" href="https://radiogold.it/contatti/">Contatti</a></li>
</ul></div>         </div>
<div class="col-lg-3 col-md-12">
<div id="social-footer">
<div class="social-icon">
<ul class="clearfix">
<li class="fb">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a>
</li>
<li class="tw">
<a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a>
</li>
<li class="gp">
<a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/110072244929098971863" class="social-google-plus"><i class="icon-google-plus"></i></a>
</li>
<li class="yt">
<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a>
</li>
<li class="in">
<a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div id="copyright">
RadioGold è un marchio S.E.R. srl <br class="hidden-lg hidden-md hidden-sm"> <span class="hidden-xs">-</span> Email: <span class="email-spam">redazione [at] radiogold.it</span> <br class="hidden-lg hidden-md hidden-sm"><span class="hidden-xs">-</span> P.IVA 02096050063
<div class="clearfix"></div>
&copy; Copyright 2019 by <a href="http://www.radiogold.it">RadioGold.it</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> Hosting by: <a target="_blank" rel="nofollow" href="https://www.b4web.biz" alt="B4web | Web Agency e Software House ad Alessandria e Torino" title="B4web | Web Agency e Software House ad Alessandria e Torino">B4web</a> - <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/46532018">Privacy Policy</a> | <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/46532018/cookie-policy">Cookie Policy</a>
</div>	
</div>
</div>
</div>
</footer>
<div class="menu-overlay"></div>
</div>
<a href="#" id="back-to-top" class="scroll-tag" data-scroll="header-desktop">
<i class="icon-arrow-up"></i>
</a>
<script type="text/javascript" alt='evo_map_styles'>
/*<![CDATA[*/
var gmapstyles = 'default';
/* ]]> */
</script>		
<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
<div class="evo_content_in">													
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>							
</div>
</div>
</div><script src='//radiogold.it/wp-content/cache/wpfc-minified/8x4e36jw/2hibl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/53b05efeb96a19271d5fa0f4467bec4f/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/5feb4dc91be0fcccd44be67dff53bdb2/2hibw.js'></script> -->
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script src='//radiogold.it/wp-content/cache/wpfc-minified/2c6lffbt/2hibl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/0a450e2b22ad5b1e218b4f370cf6ca46/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/837f70069474025a857f4f5006b97dcb/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/df5460068dd528e27df905e4f90ea940/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/c8feac4efc5de86f150ba7a5566aa84b/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/1e2139b6a4d3527b302c974452ce1a41/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/70446e805f6848288c62b492648e0a5b/2hibw.js'></script> -->
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-580a7373be466774'></script>
<script src='//radiogold.it/wp-content/cache/wpfc-minified/1myameuy/2hibl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/4f7631a6aa9e16d91b1e3de0636f7bcb/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/4c90341659bd754d81534f0d3a03ac45/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/ddae0e5614cf448b11f93b616854f29b/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/0898209fb7d2a3d570ffee41febc30e8/2hibw.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/radiogold.it\/wp-admin\/admin-ajax.php","postnonce":"bd43e55926"};
/* ]]> */
</script>
<script src='//radiogold.it/wp-content/cache/wpfc-minified/8u8r2srm/2hibl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/b3c123574e870c49e429be877ac3f06a/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/6acfa9d6e42b454b3c9e3ff0ab070029/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/af2266d518aa4b811a9d7e58a0e2edc9/2hibw.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/e46e7f349d255f59fb89340731d2208f/2hibl.js'></script> -->
</body>
</html><!-- WP Fastest Cache file was created in 1.624272108078 seconds, on 22-03-19 7:59:48 -->