<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!-- Mobile Specifics -->
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-180x180.png" />
<!-- Mobile Internet Explorer ClearType Technology -->
<!--[if IEMobile]>  <meta http-equiv="cleartype" content="on">  <![endif]-->
<!-- Title -->
<title>L&#039;azienda agricola Elilu costruisce il secondo planetario più grande del Piemonte</title>
<link rel="canonical" href="https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/" />
<!-- RSS & Pingbacks -->
<link rel="alternate" type="application/rss+xml" title="RadioGold.it RSS Feed" href="https://radiogold.it/feed/" />
<link rel="pingback" href="https://radiogold.it/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO Premium plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CASTELNUOVO SCRIVIA - Non ci pensiamo neanche più ma ormai viviamo con la testa sempre verso il basso, a guardare la strada, i passi che facciamo o,"/>
<link rel="canonical" href="https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;azienda agricola Elilu costruisce il secondo planetario più grande del Piemonte" />
<meta property="og:description" content="CASTELNUOVO SCRIVIA - Non ci pensiamo neanche più ma ormai viviamo con la testa sempre verso il basso, a guardare la strada, i passi che facciamo o," />
<meta property="og:url" content="https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/" />
<meta property="og:site_name" content="RadioGold.it" />
<meta property="article:publisher" content="https://www.facebook.com/radiogold/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-05-08T23:56:25+02:00" />
<meta property="article:modified_time" content="2019-05-09T04:32:39+02:00" />
<meta property="og:updated_time" content="2019-05-09T04:32:39+02:00" />
<meta property="fb:app_id" content="279895808698173" />
<meta property="og:image" content="https://radiogold.it/wp-content/uploads/2019/05/cupola_planetario_elilu.jpg" />
<meta property="og:image:secure_url" content="https://radiogold.it/wp-content/uploads/2019/05/cupola_planetario_elilu.jpg" />
<meta property="og:image:width" content="552" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CASTELNUOVO SCRIVIA - Non ci pensiamo neanche più ma ormai viviamo con la testa sempre verso il basso, a guardare la strada, i passi che facciamo o," />
<meta name="twitter:title" content="L&#039;azienda agricola Elilu costruisce il secondo planetario più grande del Piemonte" />
<meta name="twitter:site" content="@RadioGoldAl" />
<meta name="twitter:image" content="https://radiogold.it/wp-content/uploads/2019/05/cupola_planetario_elilu.jpg" />
<meta name="twitter:creator" content="@RadioGoldAl" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radiogold.it/#organization","name":"Radio Gold","url":"https://radiogold.it/","sameAs":["https://www.facebook.com/radiogold/","https://www.instagram.com/radiogold_alessandria/","https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog","https://twitter.com/RadioGoldAl"]},{"@type":"WebSite","@id":"https://radiogold.it/#website","url":"https://radiogold.it/","name":"RadioGold.it","publisher":{"@id":"https://radiogold.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://radiogold.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/#webpage","url":"https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/","inLanguage":"it-IT","name":"L&#039;azienda agricola Elilu costruisce il secondo planetario pi\u00f9 grande del Piemonte","isPartOf":{"@id":"https://radiogold.it/#website"},"image":{"@type":"ImageObject","@id":"https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/#primaryimage","url":"https://radiogold.it/wp-content/uploads/2019/05/cupola_planetario_elilu.jpg","caption":""},"primaryImageOfPage":{"@id":"https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/#primaryimage"},"datePublished":"2019-05-08T23:56:25+02:00","dateModified":"2019-05-09T04:32:39+02:00","description":"CASTELNUOVO SCRIVIA - Non ci pensiamo neanche pi\u00f9 ma ormai viviamo con la testa sempre verso il basso, a guardare la strada, i passi che facciamo o,"},{"@type":"NewsArticle","@id":"https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/#article","isPartOf":{"@id":"https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/#webpage"},"author":{"@id":"https://radiogold.it/author/fabrizio-laddago/#author","name":"Fabrizio Laddago"},"publisher":{"@id":"https://radiogold.it/#organization"},"headline":"L&#8217;azienda agricola Elilu costruisce il secondo planetario pi\u00f9 grande del Piemonte","datePublished":"2019-05-08T23:56:25+02:00","dateModified":"2019-05-09T04:32:39+02:00","commentCount":0,"mainEntityOfPage":"https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/#webpage","image":{"@id":"https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/#primaryimage"},"articleSection":"Cronaca","copyrightYear":"2019","copyrightHolder":{"@id":"https://radiogold.it#organization"}},{"@type":"Person","@id":"https://radiogold.it/author/fabrizio-laddago/#author","name":"Fabrizio Laddago","image":{"@type":"ImageObject","@id":"https://radiogold.it/#personlogo","url":"https://secure.gravatar.com/avatar/8191f6fdbfb18cafbb26860f5b44a875?s=96&d=mm&r=g","caption":"Fabrizio Laddago"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiogold.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=2d7455f98666c21afd579305c5fc29f4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://radiogold.it/wp-includes/css/dist/block-library/style.min.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rglive-theme-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/rglive-theme.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rglive-theme-margin-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/margin.min.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tooltipster-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/tooltipster.bundle.min.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rglive-fontawesome-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//radiogold.it/wp-content/cache/wpfc-minified/kz35ztbh/4f5r6.css" media="all"/>
<link rel='stylesheet' id='font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C900&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://radiogold.it/wp-content/themes/radiogold/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='typhography-css'  href='https://radiogold.it/wp-content/themes/radiogold/css/typhography.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://radiogold.it/wp-content/themes/radiogold/css/style.css?ver=10.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://radiogold.it/wp-content/themes/radiogold/css/responsive.css?ver=7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//radiogold.it/wp-content/cache/wpfc-minified/q5l0hq6w/4f5r6.css" media="all"/>
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='screen' />
<!-- <link rel='stylesheet' id='evcal_cal_default-css'  href='//radiogold.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.15' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='evo_font_icons-css'  href='//radiogold.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.15' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//radiogold.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='evo_dv_styles-css'  href='https://radiogold.it/wp-content/plugins/eventon-daily-view/assets/dv_styles.css?ver=2d7455f98666c21afd579305c5fc29f4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//radiogold.it/wp-content/cache/wpfc-minified/7vj0ayt4/4f5r6.css" media="all"/>
<script src='//radiogold.it/wp-content/cache/wpfc-minified/f3it14ft/4f5r7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/43cb15ab27d9c09cda6e02b329050b7c/4f5r6.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/881b7875a77a6976324c5d48b703b46f/4f5r6.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/ea2c19b3baf0d48d5341b944a1500fee/4f5r6.js'></script> -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiogold.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiogold.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://radiogold.it/?p=183939' />
<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.15" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="wp-custom-css">
#google-search .gsc-table-result .gs-title.gsc-table-cell-thumbnail.gsc-thumbnail-left {
display: none!important;
}
#custom_html-3{
clear:both;
}
#menu-item-168892 a {
padding-right: 22px!important;
}
.evo_info  .evcal_desc2.evcal_event_title, .evo_info .evcal_event_subtitle {
display: -webkit-box!important;
-webkit-line-clamp: 3;
-webkit-box-orient: vertical;
overflow: hidden;
}
.eventon_full_description .padb5.evo_h3 {
padding-bottom: 45px;
}
#evcal_list .eventon_list_event .evcal_eventcard p, .ajde_evcal_calendar .eventon_events_list .eventon_desc_in ul, .evo_lightboxes .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p, .evo_lightboxes .evcal_evdata_cell p a {
font-size: 1em;
}
@media (max-width: 480px) { #evcal_list .eventon_list_event .event_description p, #evcal_list .eventon_list_event .event_description li, .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p { font-size: 1em; } }
.eventon_events_list .eventon_list_event .evcal_desc .evcal_desc_info, .evo_pop_body .evcal_desc .evcal_desc_info {
opacity: 1;
}
#evcal_list .eventon_list_event .evcal_desc em, .evo_lightboxes .evcal_desc em {
color: #000000!important;
font-size: 13px!important;
line-height: 15px!important;
}
.evcal_desc .evcal_desc3 em i {
color: #5a5a5a;
}
.ajde_evcal_calendar {
padding: 5px;
}
#evcal_list .eventon_list_event .evcal_cblock, .evo_lightboxes .evo_pop_body .evcal_cblock {
color: #6f6f6f;
}		</style>
<meta property="fb:pages" content="279895808698173" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6T52H');</script>
<!-- End Google Tag Manager -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12485010-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- Google Analytics -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="section-news">
<div id="banner-adv"></div>
<script>
var isMobile = {
Android: function() {
return navigator.userAgent.match(/Android/i);
},
RadioGoldApp: function() {
return navigator.userAgent.match(/RadioGoldApp/i);
}, 
BlackBerry: function() {
return navigator.userAgent.match(/BlackBerry/i);
},
iOS: function() {
return navigator.userAgent.match(/iPhone|iPad|iPod/i);
},
Opera: function() {
return navigator.userAgent.match(/Opera Mini/i);
},
Windows: function() {
return navigator.userAgent.match(/IEMobile/i);
},
any: function() {
return (isMobile.Android() || isMobile.RadioGoldApp() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
}
};
function disableBanner(){
localStorage.setItem("appBanner", 1);
document.getElementById("banner-adv").style.display="none";
}
/*
if( isMobile.any() ) alert('Mobile');
if( isMobile.iOS() ) alert('iOS');
*/
var value =localStorage.getItem('appBanner');
if (value!=1 && navigator.userAgent.indexOf('RadioGoldApp')<0) {
if( isMobile.iOS() )
var link='https://itunes.apple.com/it/app/radio-gold-official-app/id1343284159?mt=8';
if( isMobile.Android() )
var link='https://play.google.com/store/apps/details?id=com.b4web.radiogold';
if (link)
document.getElementById('banner-adv').innerHTML = '<div style="background-color: rgb(236, 236, 238); position: absolute; top: 0px; right: 0px; width: 100%; z-index: 9999999;"><div style="width: 8%;display:inline-block;text-align: center;font-size:30px;vertical-align: middle;" onclick="disableBanner()">x</div><div style="width: 16%;display:inline-block;text-align: center;vertical-align: middle;"><img src="https://radiogold.it/wp-content/themes/radiogold/images/logoapp.png" style="border-radius:10px; padding:5px;"></div><div style="width: 48%;display:inline-block;vertical-align:middle;padding: 3px 5px;"><p style="margin:0;font-size:15px;line-height:12px;padding: 0 0 10px 0;text-align:center;"><br>Scopri la nostra APP<br>Per averci sempre con Te!  </p></div><div style="width: 28%;display:inline-block;text-align: center;vertical-align: middle;"><a href="'+link+'" style="color: #F8931D;" target="_blank">SCARICA</a></div></div>';
}
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6T52H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="menu">
<div id="menu-mobile" class="menu"><ul><li id="menu-item-80666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80666"><a href="https://radiogold.it/">Home</a></li>
<li id="menu-item-63062" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-63062"><a href="https://radiogold.it/">News <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-149529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149529"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63215"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li>
<li id="menu-item-63214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63214"><a href="https://radiogold.it/news/categoria/tempo-libero/">Tempo Libero</a></li>
<li id="menu-item-153381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153381"><a href="https://radiogold.it/news/categoria/food/">Food</a></li>
<li id="menu-item-80511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80511"><a href="https://radiogold.it/news/categoria/salute/">Salute</a></li>
<li id="menu-item-63210" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63210"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63095"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li>
<li id="menu-item-63064" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63064"><a href="https://radiogold.it/news/categoria/sport/calcio/">Calcio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://radiogold.it/news/categoria/sport/calcio/alessandria-calcio/">Alessandria</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://radiogold.it/news/categoria/sport/calcio/acqui-calcio/">Acqui</a></li>
<li id="menu-item-63077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63077"><a href="https://radiogold.it/news/categoria/sport/calcio/novese-calcio/">Novese</a></li>
<li id="menu-item-63076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63076"><a href="https://radiogold.it/news/categoria/sport/calcio/derthona-calcio/">Derthona</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://radiogold.it/news/categoria/sport/calcio/casale-calcio/">Casale</a></li>
<li id="menu-item-63078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63078"><a href="https://radiogold.it/news/categoria/sport/calcio/tortona-calcio/">Tortona</a></li>
<li id="menu-item-63079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63079"><a href="https://radiogold.it/news/categoria/sport/calcio/valenzana-mado-calcio/">Valenzana Mado</a></li>
<li id="menu-item-63075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63075"><a href="https://radiogold.it/news/categoria/sport/calcio/castellazzo-calcio/">Castellazzo</a></li>
</ul>
</li>
<li id="menu-item-63211" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63211"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63071"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li>
<li id="menu-item-63070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63070"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-63088" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63088"><a href="#">Città <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63080"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li>
<li id="menu-item-63085" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63085"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li>
<li id="menu-item-63083" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63083"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li>
<li id="menu-item-63081" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63081"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li>
<li id="menu-item-63082" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63082"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li>
<li id="menu-item-63084" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63084"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li>
<li id="menu-item-63086" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63086"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-170933" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170933"><a href="https://radiogold.it/tutti-gli-eventi/">Eventi <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-170930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170930"><a href="https://radiogold.it/spettacoli/">Spettacoli</a></li>
<li id="menu-item-170928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170928"><a href="https://radiogold.it/tutti-i-concerti-alessandria-provincia/">Concerti</a></li>
<li id="menu-item-170929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170929"><a href="https://radiogold.it/feste-sagre/">Feste e Sagre</a></li>
<li id="menu-item-170926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170926"><a href="https://radiogold.it/tutte-mostre-in-programma/">Mostre</a></li>
<li id="menu-item-170927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170927"><a href="https://radiogold.it/incontri/">Incontri</a></li>
<li id="menu-item-179152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179152"><a href="https://radiogold.it/appuntamenti-incontri-politici-elettorali-alessandria-provincia/">Incontri Politici</a></li>
</ul>
</li>
<li id="menu-item-63061" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63061"><a href="https://radiogold.it/video/">TV <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-95353" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-95353"><a href="https://radiogold.it/video/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63090" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63090"><a href="https://radiogold.it/video/categoria/attualita/">Attualità</a></li>
<li id="menu-item-63093" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63093"><a href="https://radiogold.it/video/categoria/politica/">Politica</a></li>
<li id="menu-item-63091" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63091"><a href="https://radiogold.it/video/categoria/sport/">Sport</a></li>
<li id="menu-item-157653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157653"><a href="https://radiogold.it/video/categoria/agricoltura/">Agricoltura</a></li>
<li id="menu-item-159038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159038"><a href="https://radiogold.it/video/categoria/animali/">Animali</a></li>
<li id="menu-item-63092" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63092"><a href="https://radiogold.it/video/categoria/libero/">Tempo Libero</a></li>
<li id="menu-item-92534" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-92534"><a href="https://radiogold.it/video/categoria/storie-impresa/">Storie di Impresa</a></li>
<li id="menu-item-63094" class="streaming menu-item menu-item-type-post_type menu-item-object-page menu-item-63094"><a href="https://radiogold.it/diretta-streaming/">Diretta Streaming <i class="icon-circle"></i></a></li>
</ul>
</li>
<li id="menu-item-63060" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63060"><a href="https://radiogold.it/radio/">Radio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63115" class="menu-item menu-item-type-taxonomy menu-item-object-radio_category menu-item-63115"><a href="https://radiogold.it/radio/categoria/programmi/">Programmi</a></li>
<li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-radio_category menu-item-63113"><a href="https://radiogold.it/radio/categoria/musica/">Musica</a></li>
<li id="menu-item-63575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63575"><a href="https://radiogold.it/radio-gold-palinsesto/">Palinsesto</a></li>
</ul>
</li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://radiogold.it/"><span>Cerca in Radio Gold</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div></nav>
<div class="wrapper standard bg-ad">
<div id="banner-fixed-top" class="clearfix">
<a rel="nofollow" id="block_6_click_309" target="_blank" href="https://www.mondobrico.com/?utm_source=Radio%20Gold&#038;utm_medium=Radio%20Gold%20banner&#038;utm_campaign=Radio%20Gold%20banner%20Mondo%20Brico%20speciale%20edilizia">
<img src="https://radiogold.it/wp-content/uploads/2019/04/Mondo-brico_masthead_970x250_2019.gif" alt="adv-309">	
</a>
<script>
ga('send', 'event', 'MASTHEAD', 'Mondo Brico - Welcome Primavera', 'Impression');
jQuery('#block_6_click_309').on('click', function(event) {
ga('send', 'event', 'MASTHEAD', 'Mondo Brico - Welcome Primavera', 'Click');
});
</script>
</div>
<header>
<div id="header-mobile" class="hidden-lg hidden-md">
<div class="container">
<div class="row">
<div class="col-sm-1 col-xs-2">
<div class="menu-button">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="col-sm-7 col-xs-4">
<div id="play-radio-mobile">
<a href="https://share.xdevel.com/api/?platform=streamsolution&get=player&key=46af917bcd47fa15bd9ae555e81a44d8&mobile=1" rel="nofollow" target="_blank">
<i class="icon-play-circle"></i>
<span>Ascolta la Radio</span>
</a>
</div>
</div>
<div class="col-sm-4 col-xs-6">
<div class="logo">
<a href="https://radiogold.it/"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-standard.png?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-retina.png?ver=1" alt="logo-retina" class="retina-img"></a>               </div>
</div>
</div>
</div>
</div>
<div id="header-desktop" class="hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-3">
<div id="like-button-header">
<div class="fb-like" data-href="https://www.facebook.com/radiogold/?fref=ts" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
</div>
<div class="col-md-6 col-sm-6">
<div class="logo logo-desktop clearfix news"><a href="https://radiogold.it"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-standard.jpg?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-retina.jpg?ver=1" alt="logo-retina" class="retina-img"><div class="news" id="logo-brand">News</div></a></div>            </div>
<div class="col-md-3 col-sm-3">
<div id="social-header">
<div class="social-icon">
<ul class="clearfix">
<li class="fb">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a>
</li>
<li class="tw">
<a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a>
</li>
<li class="gp">
<a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/110072244929098971863" class="social-google-plus"><i class="icon-google-plus"></i></a>
</li>
<li class="yt">
<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a>
</li>
<li class="in">
<a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-desktop-wrapper" class="hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="menu-desktop-wrapper-inner">
<div id="menu-desktop" class="menu-desktop-news"><ul><li id="menu-item-63005" class="item-news active menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63005"><a href="https://radiogold.it/">News</a></li>
<li id="menu-item-63122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63122"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63124"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li>
<li id="menu-item-153380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153380"><a href="https://radiogold.it/news/categoria/food/">Food</a></li>
<li id="menu-item-80508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80508"><a href="https://radiogold.it/news/categoria/salute/">Salute</a></li>
<li id="menu-item-63201" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63201"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63049"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li>
<li id="menu-item-63008" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63008"><a href="https://radiogold.it/news/categoria/sport/calcio/">Calcio <i class="icon-angle-double-right"></i></a>
<ul class="sub-menu">
<li id="menu-item-63010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63010"><a href="https://radiogold.it/news/categoria/sport/calcio/alessandria-calcio/"><i class="icon-futbol-o"></i> Alessandria</a></li>
<li id="menu-item-63009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63009"><a href="https://radiogold.it/news/categoria/sport/calcio/acqui-calcio/"><i class="icon-futbol-o"></i> Acqui</a></li>
<li id="menu-item-63014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63014"><a href="https://radiogold.it/news/categoria/sport/calcio/novese-calcio/"><i class="icon-futbol-o"></i> Novese</a></li>
<li id="menu-item-63013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63013"><a href="https://radiogold.it/news/categoria/sport/calcio/derthona-calcio/"><i class="icon-futbol-o"></i> Derthona</a></li>
<li id="menu-item-63011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63011"><a href="https://radiogold.it/news/categoria/sport/calcio/casale-calcio/"><i class="icon-futbol-o"></i> Casale</a></li>
<li id="menu-item-63015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63015"><a href="https://radiogold.it/news/categoria/sport/calcio/tortona-calcio/"><i class="icon-futbol-o"></i> Tortona</a></li>
<li id="menu-item-63016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63016"><a href="https://radiogold.it/news/categoria/sport/calcio/valenzana-mado-calcio/"><i class="icon-futbol-o"></i> Valenzana Mado</a></li>
<li id="menu-item-63012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63012"><a href="https://radiogold.it/news/categoria/sport/calcio/castellazzo-calcio/"><i class="icon-futbol-o"></i> Castellazzo</a></li>
</ul>
</li>
<li id="menu-item-63204" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63204"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-right"></i></a>
<ul class="sub-menu">
<li id="menu-item-63007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63007"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li>
<li id="menu-item-63006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63006"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-63018" class="sub-menu-desktop last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63018"><a href="#">Città <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63036" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63036"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li>
<li id="menu-item-63041" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63041"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li>
<li id="menu-item-63039" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63039"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li>
<li id="menu-item-63037" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63037"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li>
<li id="menu-item-63038" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63038"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li>
<li id="menu-item-63040" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63040"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li>
<li id="menu-item-63042" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63042"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li>
</ul>
</li>
<li id="menu-item-168892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-168892"><a href="https://radiogold.it/tutti-gli-eventi/">Eventi <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-168895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168895"><a href="https://radiogold.it/tutti-gli-eventi/">Tutti gli Eventi</a></li>
<li id="menu-item-168891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168891"><a href="https://radiogold.it/spettacoli/">Spettacoli</a></li>
<li id="menu-item-168890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168890"><a href="https://radiogold.it/feste-sagre/">Feste e Sagre</a></li>
<li id="menu-item-168893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168893"><a href="https://radiogold.it/tutti-i-concerti-alessandria-provincia/">Concerti</a></li>
<li id="menu-item-170506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170506"><a href="https://radiogold.it/tutte-mostre-in-programma/">Mostre</a></li>
<li id="menu-item-168894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168894"><a href="https://radiogold.it/incontri/">Incontri</a></li>
<li id="menu-item-179151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179151"><a href="https://radiogold.it/appuntamenti-incontri-politici-elettorali-alessandria-provincia/">Incontri Politici</a></li>
</ul>
</li>
<li id="menu-item-63020" class="item-webtv menu-item menu-item-type-post_type menu-item-object-page menu-item-63020"><a href="https://radiogold.it/video/">TV</a></li>
<li id="menu-item-63019" class="item-onair menu-item menu-item-type-post_type menu-item-object-page menu-item-63019"><a href="https://radiogold.it/radio/">Radio</a></li>
<li id="menu-item-178841" class="diretta-item menu-item menu-item-type-post_type menu-item-object-page menu-item-178841"><a href="https://radiogold.it/diretta-streaming/">Guarda la TV <i class="icon-play"></i></a></li>
<li id="menu-item-63119" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-63119"><a href="https://radiogold.it/radio-gold-diretta-player/">Ascolta la Radio <i class="icon-play"></i></a></li>
<li id="menu-item-63202" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-63202"><a href="#"><i class="icon-search"></i></a></li>
</ul></div>   <div id="search-bar">
<div id="search-bar-inner">
<form role="search" method="get" action="https://radiogold.it/">
<ul>
<li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
<li><input type="submit" class="btn" value="Cerca"></li>
</ul>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
</header>
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="ads-header" class="margin-40">
<div class="super-header clearfix">
<div class="clearfix max-banner-top">
<a rel="nofollow" id="block_1_click_537" target="_blank" href="https://castellodileonardo.it/?utm_source=Radio%20Gold&#038;utm_medium=Radio%20Gold%20banner&#038;utm_campaign=Radio%20Gold%20banner%20LEM%20Castello%20di%20Leonardo">
<img src="https://radiogold.it/wp-content/uploads/2019/04/Lem_leonardo_937x110_2019.gif" alt="adv-537">	
</a>
<script>
ga('send', 'event', 'TOP 1', 'LEM - Castello di Leonardo', 'Impression');
jQuery('#block_1_click_537').on('click', function(event) {
ga('send', 'event', 'TOP 1', 'LEM - Castello di Leonardo', 'Click');
});
</script>
</div>
</div>
<div class="clearfix max-banner-top">
<a rel="nofollow" id="block_2_click_823" target="_blank" href="https://www.trendarredi.it/?utm_source=Radio%20Gold&#038;utm_medium=Radio%20Gold%20banner&#038;utm_campaign=Radio%20Gold%20banner%20Trend%20Arredi%20promozione%20fino%20al%2031-05">
<img src="https://radiogold.it/wp-content/uploads/2019/04/Trend-arredi_937x110_2019.gif" alt="adv-823">	
</a>
<script>
ga('send', 'event', 'TOP 2', 'Trend Arredi - promozione fino al 31/05', 'Impression');
jQuery('#block_2_click_823').on('click', function(event) {
ga('send', 'event', 'TOP 2', 'Trend Arredi - promozione fino al 31/05', 'Click');
});
</script>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="content-row" class="row">
<div id="content-right" class="col-md-9">
<div class="single-post-share">
<div class="addthis_inline_share_toolbox"></div>
</div>
<div class="single-post-meta">
<div class="single-post-title">
<h1>L&#8217;azienda agricola Elilu costruisce il secondo planetario più grande del Piemonte</h1>
</div>
<div class="single-post-sub-title">
A Castelnuovo Scrivia una struttura all'avanguardia per riappropriarsi del cielo      </div>
<div class="margin-20">
<div class="fb-like" data-href="https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<div class="single-post-info">
<span class="single-post-author"><i class="icon-user"></i> Redazione</span>
<span class="single-post-date"><i class="icon-clock-o"></i> Giovedì, 9 Maggio  2019 - 1:56</span>
</div>
</div>
<div class="article-text">
<div id="post-image-style-one">
<div class="post-image">
<a href="https://radiogold.it/wp-content/uploads/2019/05/cupola_planetario_elilu.jpg" class="fresco">
<img width="552" height="350" src="https://radiogold.it/wp-content/uploads/2019/05/cupola_planetario_elilu.jpg" class="attachment-image_post_one size-image_post_one wp-post-image" alt="Planetario Elilu cupola" srcset="https://radiogold.it/wp-content/uploads/2019/05/cupola_planetario_elilu.jpg 552w, https://radiogold.it/wp-content/uploads/2019/05/cupola_planetario_elilu-300x190.jpg 300w" sizes="(max-width: 552px) 100vw, 552px" />               </a>
</div>
</div>
<div class="margin-20">
</div>
<p>CASTELNUOVO SCRIVIA &#8211; Non ci pensiamo neanche più ma ormai<strong> viviamo con la testa sempre verso il basso</strong>, a guardare la strada, i passi che facciamo o, peggio, lo schermo del telefono. Eppure l&#8217;uomo ha passato buona parte della propria vita a<strong> scrutare il cielo</strong>. Per questo <strong>Elisa Gastaldi</strong>, con la sua azienda agricola <strong>Elilu a Castelnuovo Scrivia</strong>, ha deciso di &#8220;<em>recuperare il prezioso legame che ha caratterizzato il genere umano sotto ogni aspetto, da quello agricolo a quello sacro, passando per la scienza e la cultura</em>&#8220;. Lo farà con un<strong> planetario nuovo</strong> di zecca, destinato a essere<strong> il secondo per dimensioni in Piemonte</strong>. Sarà grande 8 metri e con un impianto di proiezione digitale tra i migliori al mondo, tutto costruito da zero &#8220;grazie a un’azienda<br />
leader e a un professionista tra i più affermati nel mondo per la costruzione di osservatori astronomici e planetari. Columbia Optics di Michele Bonadiman costruisce planetari, cupole ed<br />
ottiche per scuole, enti e privati in tutto il mondo.&#8221;
<p>Elisa Gastaldi crede fermamente in questo progetto che si abbina alla perfezione alle già numerose attività svolte in azienda. Elilu è infatti anche una fattoria didattica che ora potrà aggiungere &#8220;<em>il tassello cielo, in grado di offrire attività non solo agricole ma anche astronomiche</em>&#8220;.
<p><strong>Il planetario verrà inaugurato il 22 giugno</strong>, giorno di San Giovanni, &#8220;<em>dall&#8217;alto valore simbolico</em>&#8220;. Nella notte di San Giovanni, dicono i proverbi, dipendono i destini &#8220;<em>del mosto, dei matrimoni, del grano e del granturco</em>&#8220;. Un altro proverbio dialettale veneto invece recita “<em>chi nasce la notte di San Giovanni non vede streghe e non sogna fantasmi”</em> evidenziando che i fortunati che nascono in questa notte sono investiti di poteri straordinari.                       <div class="pub-content">
<a rel="nofollow" id="block_5_click_31" target="_blank" href="https://radiogold.it/cronaca/183176-grande-election-day-radio-gold-piccolo-tutto-gruppo-soged/">
<img src="https://radiogold.it/wp-content/uploads/2019/05/Election-day_336x280_2019.gif" alt="adv-31">	
</a>
<script>
ga('send', 'event', 'POST', 'Election Day', 'Impression');
jQuery('#block_5_click_31').on('click', function(event) {
ga('send', 'event', 'POST', 'Election Day', 'Click');
});
</script>
</div>
<p>La struttura, realizzata appositamente per la Scuola di Multifunzionalità Agricola Familiare e collaudata per resistere alle intemperie e agli agenti esterni, confortevole e a norma sotto tutti profili (antisismica, vernici a base acquosa -non tossiche e resistenti-, isolata con pannelli con certificazione antincendio, colorata di bianco opaco per meglio rifletterei raggi solari specialmente nei mesi più caldi, dotata di porta con maniglie antipanico a spinta, con impianti a pompa di calore per rinfrescare e riscaldare…), sarà ancorata con appositi agganci e resine al piazzale in marmo di Carrara nel lato Nord del complesso. <strong>Al suo interno potranno accedere 50 persone per osservare le proiezioni</strong>.
<p>Elilu è la prima Scuola di Multifunzionalità Agricola Familiare d’Italia, e tra poco alzerà lo sguardo per &#8220;<em>ristabilire la connessione cielo-uomo (sia esso agricoltore, allevatore, consumatore consapevole, mangiatore, essere vivente)</em>&#8220;. Il planetario si legherà perfettamente alle già numerose attività dell&#8217;Osservatorio Astronomico di Casasco. (<em>Nella foto esempio di cupola del planetario</em>)
<p><img class="alignnone size-full wp-image-183945" src="https://radiogold.it/wp-content/uploads/2019/05/planetario_elilu.jpg" alt="Planetario Elilu" width="657" height="497" srcset="https://radiogold.it/wp-content/uploads/2019/05/planetario_elilu.jpg 657w, https://radiogold.it/wp-content/uploads/2019/05/planetario_elilu-300x227.jpg 300w" sizes="(max-width: 657px) 100vw, 657px" />                       <div class="pub-content">
<a rel="nofollow" id="block_5_click_905" target="_blank" href="http://www.gianfrancobaldi.it">
<img src="https://radiogold.it/wp-content/uploads/2019/04/banner-baldi-300x250-radiogold.gif" alt="adv-905">	
</a>
<script>
ga('send', 'event', 'POST', 'Gianfranco Baldi - Elettorale', 'Impression');
jQuery('#block_5_click_905').on('click', function(event) {
ga('send', 'event', 'POST', 'Gianfranco Baldi - Elettorale', 'Click');
});
</script>
</div>
</div>
<div class="clearfix"></div>
<div class="single-post-category margin-20">
<i class="icon-tag"></i> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>   - <a href="https://radiogold.it/zona/tortona/">Tortona</a>         </div>
<div class="fb-like" data-href="https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
<div class="single-post-share bottom">
<div class="addthis_inline_share_toolbox"></div>
</div>
<div id="ads-single-post">
<div class="clearfix">
<a rel="nofollow" id="block_4_click_677" target="_blank" href="https://www.italpress.com/?utm_source=Radiogold&#038;utm_medium=Banner%20Radiogold&#038;utm_campaign=Radiogold%20Banner%20Italpress">
<img src="https://radiogold.it/wp-content/uploads/2019/04/Italpress_729x140_2019.gif" alt="adv-677">	
</a>
<script>
ga('send', 'event', 'LARGE', 'Italpress', 'Impression');
jQuery('#block_4_click_677').on('click', function(event) {
ga('send', 'event', 'LARGE', 'Italpress', 'Click');
});
</script>
</div>
</div>
<div id="comment-container">
<div class="breaking-title-wrapper section-news border">
<div class="breaking-title clearfix">
<div class="breaking-name-section">
Commenti
</div>
</div>
</div>
<div id="comment">
<div class="fb-comments" data-href="https://radiogold.it/cronaca/183939-lazienda-agricola-elilu-costruisce-planetario-grande-piemonte/" data-width="100%" data-numposts="10"></div>
</div>
</div>
<div id="related-post-container">
<div class="breaking-title-wrapper section-news border">
<div class="breaking-title clearfix">
<div class="breaking-name-section">
Leggi Anche
</div>
</div>
</div>
<!-- Related Post -->
<div id="related-post" class="category-loop-one">
<div class="row normal">
<div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title">
<h2 class="h5 no-margin"><a title="Riapre il Teatro Balbo a Canelli. Storia di una forte volontà popolare" href="https://radiogold.it/cronaca/183969-riapre-teatro-balbo-canelli-storia-forte-volonta-popolare/">Riapre il Teatro Balbo a Canelli. Storia di una forte volontà popolare</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title">
<h2 class="h5 no-margin"><a title="Teleriscaldamento ad Alessandria: sabato il primo open day" href="https://radiogold.it/cronaca/183918-teleriscaldamento-alessandria-sabato-open-day/">Teleriscaldamento ad Alessandria: sabato il primo open day</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title">
<h2 class="h5 no-margin"><a title="In piazza Garibaldi il Truck della Polizia Postale “Una vita da social”" href="https://radiogold.it/cronaca/183958-in-piazza-garibaldi-truck-polizia-postale-vita-social/">In piazza Garibaldi il Truck della Polizia Postale “Una vita da social”</a></h2>
</div>
</div>
</div>
</div>
<div class="divider-category"></div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="Ruba bottiglia di liquore e poi dà fuoco a un cassonetto. Identificato e denunciato" href="https://radiogold.it/cronaca/183952-oasi-tortona-ruba-bottiglia-liquore-fuoco-cassonetto/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/02/carabinieri_rissa-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="carabinieri_rissa" />                                       </a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="Ruba bottiglia di liquore e poi dà fuoco a un cassonetto. Identificato e denunciato" href="https://radiogold.it/cronaca/183952-oasi-tortona-ruba-bottiglia-liquore-fuoco-cassonetto/">Ruba bottiglia di liquore e poi dà fuoco a un cassonetto. Identificato ...</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="Scritte sulle strade di Tortona per celebrare Coppi durante il Giro" href="https://radiogold.it/cronaca/183790-scritte-sulle-strade-tortona-celebrare-coppi-durante-giro/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/05/foto-scritte-vittorie-Coppi-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Foto scritte vittorie Coppi" srcset="https://radiogold.it/wp-content/uploads/2019/05/foto-scritte-vittorie-Coppi-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2019/05/foto-scritte-vittorie-Coppi-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" />                                       </a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="Scritte sulle strade di Tortona per celebrare Coppi durante il Giro" href="https://radiogold.it/cronaca/183790-scritte-sulle-strade-tortona-celebrare-coppi-durante-giro/">Scritte sulle strade di Tortona per celebrare Coppi durante il Giro</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="Incidente sul lavoro a Rivalta Scrivia. Uomo travolto da semirimorchio" href="https://radiogold.it/cronaca/183652-incidente-lavoro-rivalta-scrivia-uomo-travolto-semirimorchio/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/03/ambulanza-3-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="ambulanza" />                                       </a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="Incidente sul lavoro a Rivalta Scrivia. Uomo travolto da semirimorchio" href="https://radiogold.it/cronaca/183652-incidente-lavoro-rivalta-scrivia-uomo-travolto-semirimorchio/">Incidente sul lavoro a Rivalta Scrivia. Uomo travolto da semirimorchio</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="Calcio: Hsl Derthona vola in Eccellenza. I leoni ruggiscono ancora" href="https://radiogold.it/sport/calcio/183456-calcio-hsl-derthona-vola-in-eccellenza-i-leoni-ruggiscono/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/05/hsl_derthona-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="hsl_derthona" srcset="https://radiogold.it/wp-content/uploads/2019/05/hsl_derthona-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2019/05/hsl_derthona-300x200.jpg 300w, https://radiogold.it/wp-content/uploads/2019/05/hsl_derthona-768x512.jpg 768w, https://radiogold.it/wp-content/uploads/2019/05/hsl_derthona-1024x683.jpg 1024w, https://radiogold.it/wp-content/uploads/2019/05/hsl_derthona-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" />               <div class="content-container">
<div class="table-content">
<div class="vertical-content">
<i class="webtv-icon icon-play-circle"></i>
</div>
</div>
</div>
<div class="overlay-tv-logo"><span>TV</span></div>
</a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/sport/calcio/">Calcio</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="Calcio: Hsl Derthona vola in Eccellenza. I leoni ruggiscono ancora" href="https://radiogold.it/sport/calcio/183456-calcio-hsl-derthona-vola-in-eccellenza-i-leoni-ruggiscono/">Calcio: Hsl Derthona vola in Eccellenza. I leoni ruggiscono ancora</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="In casa un’arma e munizioni non denunciate. Per l’uomo scatta la denuncia" href="https://radiogold.it/cronaca/183371-in-casa-unarma-munizioni-non-denunciate-luomo-scatta-denuncia/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/04/carabinieri-alla-porta-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="" />                                       </a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="In casa un’arma e munizioni non denunciate. Per l’uomo scatta la denuncia" href="https://radiogold.it/cronaca/183371-in-casa-unarma-munizioni-non-denunciate-luomo-scatta-denuncia/">In casa un’arma e munizioni non denunciate. Per l’uomo scatta la denuncia</a></h2>
</div>
</div>
</div>
<div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image">
<a title="Cittadini allarmati da colpi da arma da fuoco: Carabinieri trovano fucile soft-air" href="https://radiogold.it/cronaca/183273-cittadini-allarmati-colpi-arma-fuoco-carabinieri-trovano-fucile-soft-air/">
<img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/05/fucile_soft_air-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Fucile soft air Pontecurone" />                                       </a>
</div>
<div class="category-link">
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
<div class="post-item-title-related post-item-title">
<h2 class="h5"><a title="Cittadini allarmati da colpi da arma da fuoco: Carabinieri trovano fucile soft-air" href="https://radiogold.it/cronaca/183273-cittadini-allarmati-colpi-arma-fuoco-carabinieri-trovano-fucile-soft-air/">Cittadini allarmati da colpi da arma da fuoco: Carabinieri trovano fucile soft-air</a></h2>
</div>
</div>
</div>
</div>
<!-- Related Post -->         </div>
</div>
<div id="content-left" class="col-md-3">
<div id="sidebar">
<div id="newsletter_widget-2" class="widget widget_newsletter_widget">
<div class="widget">
<div class="widget-title h5">Rimani aggiornato</div>
<form action="//radiogold.us13.list-manage.com/subscribe/post?u=2b98d71c5af5f72f7fc5b9b3e&amp;id=d742e54d84" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="newsletter-form" class="clearfix">
<p>Inserisci il tuo indirizzo email per ricevere le ultime news di Radio Gold direttamente nella tua casella di posta elettronica.</p>
<div id="newsletter-form-inner">
<ul>
<li><input type="email" name="EMAIL" placeholder="Scrivi il tuo indirizzo email"></li>
<li><input type="submit" class="btn btn-xs" value="Continua"></li>
</ul>
</div>
</div>
</form>
</div>
</div><div id="ads_widget-4" class="widget widget_ads_widget">			<div class="textwidget">
<div class="ads-widget align-center">
<a rel="nofollow" id="block_3_click_864" target="_blank" href="https://facebook.com/McDonaldsAcquiTerme/">
<img src="https://radiogold.it/wp-content/uploads/2019/04/Mc-donald-s_336x280-px-no-H24_2019.gif" alt="adv-864">	
</a>
<script>
ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Mc Donald's - nuova apertura Acqui Terme', 'Impression');
jQuery('#block_3_click_864').on('click', function(event) {
ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Mc Donald's - nuova apertura Acqui Terme', 'Click');
});
</script>
</div>
</div>
</div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title h5">Ultimi Articoli</div><div class="widget-latest-post"><div class="latest-post-list"><ul>      <li class="clearfix">
<div class="latest-post-category">                        
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>         </div>
<div class="h6"><a title="Riapre il Teatro Balbo a Canelli. Storia di una forte volontà popolare" href="https://radiogold.it/cronaca/183969-riapre-teatro-balbo-canelli-storia-forte-volonta-popolare/">Riapre il Teatro Balbo a Canelli. Storia di una forte volontà popolare</a></div>
</li>
<li class="clearfix">
<div class="latest-post-category">                        
<a href="https://radiogold.it/news/categoria/politica/">Politica</a>         </div>
<div class="h6"><a title="Maxi emendamento: multe Vista Red tra le entrate e aumenta la Tari" href="https://radiogold.it/politica/183982-maxi-emendamento-multe-vista-red-entrate-aumenta-tari/">Maxi emendamento: multe Vista Red tra le entrate e aumenta la Tari</a></div>
</li>
<li class="clearfix">
<div class="latest-post-category">                        
<a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>         </div>
<div class="h6"><a title="Teleriscaldamento ad Alessandria: sabato il primo open day" href="https://radiogold.it/cronaca/183918-teleriscaldamento-alessandria-sabato-open-day/">Teleriscaldamento ad Alessandria: sabato il primo open day</a></div>
</li>
</ul></div></div><div class="clearfix"></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- banner -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3988717476315078"
data-ad-slot="7487105684"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3988717476315078"
});
</script></div></div><div id="sticky_widget-3" class="widget widget_sticky_widget">               <div class="fixed-widget-content">
<div class="widget-fixed">
<div class="ads-widget align-center">
<a rel="nofollow" id="block_3_click_666" target="_blank" href="">
<img src="https://radiogold.it/wp-content/uploads/2019/04/Castelli-del-monferrato_02_RGTV_336x280_2019.gif" alt="adv-666">	
</a>
<script>
ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Radio Gold TV - Castelli del Monferrato', 'Impression');
jQuery('#block_3_click_666').on('click', function(event) {
ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Radio Gold TV - Castelli del Monferrato', 'Click');
});
</script>
</div>
</div>
</div>
</div>         </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-3">
<div id="logo-footer">
<a href="https://radiogold.it">
<img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-standard-footer.png?ver=1" alt="logo-standard-footer" class="standard-img">
<img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-retina-footer.png?ver=1" alt="logo-retina-footer" class="retina-img">
</a>
</div>
</div>
<div class="col-lg-6 col-md-9">
<div id="menu-footer" class="navigation"><ul><li id="menu-item-63216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63216"><a href="https://radiogold.it/radio-gold/">RadioGold</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63217"><a rel="nofollow" href="https://radiogold.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-72088" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72088"><a href="https://radiogold.it/radio-gold-diretta-player/">Diretta Radio</a></li>
<li id="menu-item-63003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63003"><a rel="nofollow" href="https://radiogold.it/whatsapp/">WhatsApp</a></li>
<li id="menu-item-63004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63004"><a rel="nofollow" href="https://radiogold.it/contatti/">Contatti</a></li>
</ul></div>         </div>
<div class="col-lg-3 col-md-12">
<div id="social-footer">
<div class="social-icon">
<ul class="clearfix">
<li class="fb">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a>
</li>
<li class="tw">
<a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a>
</li>
<li class="gp">
<a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/110072244929098971863" class="social-google-plus"><i class="icon-google-plus"></i></a>
</li>
<li class="yt">
<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a>
</li>
<li class="in">
<a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div id="copyright">
RadioGold è un marchio S.E.R. srl <br class="hidden-lg hidden-md hidden-sm"> <span class="hidden-xs">-</span> Email: <span class="email-spam">redazione [at] radiogold.it</span> <br class="hidden-lg hidden-md hidden-sm"><span class="hidden-xs">-</span> P.IVA 02096050063
<div class="clearfix"></div>
&copy; Copyright 2019 by <a href="http://www.radiogold.it">RadioGold.it</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> Hosting by: <a target="_blank" rel="nofollow" href="https://www.b4web.biz" alt="B4web | Web Agency e Software House ad Alessandria e Torino" title="B4web | Web Agency e Software House ad Alessandria e Torino">B4web</a> - Realized by: <a target="_blank" rel="nofollow" title="KVA - Realizzazione Siti Web Alessandria - Milano - Lugano" href="https://www.kva.io/">KVA</a> <span class="hidden-xs">|</span><br class="hidden-sm hidden-md hidden-lg"> <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/46532018">Privacy Policy</a> | <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/46532018/cookie-policy">Cookie Policy</a>
</div>	
</div>
</div>
</div>
</footer>
<div class="menu-overlay"></div>
</div>
<a href="#" id="back-to-top" class="scroll-tag" data-scroll="header-desktop">
<i class="icon-arrow-up"></i>
</a>
<script type="text/javascript" alt='evo_map_styles'>
/*<![CDATA[*/
var gmapstyles = 'default';
/* ]]> */
</script>		
<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
<div class="evo_content_in">													
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>							
</div>
</div>
</div><script src='//radiogold.it/wp-content/cache/wpfc-minified/2c6lffbt/4f5r7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/0a450e2b22ad5b1e218b4f370cf6ca46/4f5r6.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/837f70069474025a857f4f5006b97dcb/4f5r6.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/df5460068dd528e27df905e4f90ea940/4f5r6.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/c8feac4efc5de86f150ba7a5566aa84b/4f5r5.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/1e2139b6a4d3527b302c974452ce1a41/4f5r5.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/70446e805f6848288c62b492648e0a5b/4f5r5.js'></script> -->
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-580a7373be466774'></script>
<script src='//radiogold.it/wp-content/cache/wpfc-minified/1myameuy/4f5r7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/4f7631a6aa9e16d91b1e3de0636f7bcb/4f5r5.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/4c90341659bd754d81534f0d3a03ac45/4f5r5.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/ddae0e5614cf448b11f93b616854f29b/4f5r5.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/0898209fb7d2a3d570ffee41febc30e8/4f5r7.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/radiogold.it\/wp-admin\/admin-ajax.php","postnonce":"49511a3678"};
/* ]]> */
</script>
<script src='//radiogold.it/wp-content/cache/wpfc-minified/8u8r2srm/4f5r7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/b3c123574e870c49e429be877ac3f06a/4f5r7.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/6acfa9d6e42b454b3c9e3ff0ab070029/4f5r7.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/af2266d518aa4b811a9d7e58a0e2edc9/4f5r7.js'></script> -->
<!-- <script type='text/javascript' src='//radiogold.it/wp-content/cache/wpfc-minified/e46e7f349d255f59fb89340731d2208f/4f5r7.js'></script> -->
</body>
</html><!-- WP Fastest Cache file was created in 1.1449418067932 seconds, on 09-05-19 8:34:57 -->