<!DOCTYPE html><html lang="it-IT"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="MobileOptimized" content="320"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"><link rel="shortcut icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-180x180.png" /> <!--[if IEMobile]>  <meta http-equiv="cleartype" content="on">  <![endif]--><title>Anche gli astigiani sostengono la sanità impegnata nella lotta al coronavirus</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C900%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;display=swap" /><link rel="canonical" href="https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/" /><link rel="alternate" type="application/rss+xml" title="RadioGold.it RSS Feed" href="https://radiogold.it/feed/" /><link rel="pingback" href="https://radiogold.it/xmlrpc.php" /><meta name="description" content="PIEMONTE - Anche l’impegno degli Astigiani nella lotta contro l’epidemia coronavirus si dimostra senza fine. Sul conto corrente della Regione Piemonte"/><link rel="canonical" href="https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Anche gli astigiani sostengono la sanità impegnata nella lotta al coronavirus" /><meta property="og:description" content="PIEMONTE - Anche l’impegno degli Astigiani nella lotta contro l’epidemia coronavirus si dimostra senza fine. Sul conto corrente della Regione Piemonte" /><meta property="og:url" content="https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/" /><meta property="og:site_name" content="RadioGold.it" /><meta property="article:publisher" content="https://www.facebook.com/radiogold/" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2020-03-31T12:08:31+02:00" /><meta property="fb:app_id" content="279895808698173" /><meta property="og:image" content="https://radiogold.it/wp-content/uploads/2020/03/Medicodimedicinagenerale.jpg" /><meta property="og:image:secure_url" content="https://radiogold.it/wp-content/uploads/2020/03/Medicodimedicinagenerale.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="790" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="PIEMONTE - Anche l’impegno degli Astigiani nella lotta contro l’epidemia coronavirus si dimostra senza fine. Sul conto corrente della Regione Piemonte" /><meta name="twitter:title" content="Anche gli astigiani sostengono la sanità impegnata nella lotta al coronavirus" /><meta name="twitter:site" content="@RadioGoldAl" /><meta name="twitter:image" content="https://radiogold.it/wp-content/uploads/2020/03/Medicodimedicinagenerale.jpg" /><meta name="twitter:creator" content="@RadioGoldAl" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radiogold.it/#organization","name":"Radio Gold","url":"https://radiogold.it/","sameAs":["https://www.facebook.com/radiogold/","https://www.instagram.com/radiogold_alessandria/","https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog","https://twitter.com/RadioGoldAl"]},{"@type":"WebSite","@id":"https://radiogold.it/#website","url":"https://radiogold.it/","name":"RadioGold.it","publisher":{"@id":"https://radiogold.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://radiogold.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/#primaryimage","url":"https://radiogold.it/wp-content/uploads/2020/03/Medicodimedicinagenerale.jpg","width":1200,"height":790,"caption":"Medico"},{"@type":"WebPage","@id":"https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/#webpage","url":"https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/","inLanguage":"it-IT","name":"Anche gli astigiani sostengono la sanit\u00e0 impegnata nella lotta al coronavirus","isPartOf":{"@id":"https://radiogold.it/#website"},"primaryImageOfPage":{"@id":"https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/#primaryimage"},"datePublished":"2020-03-31T12:08:31+02:00","dateModified":"2020-03-31T12:08:31+02:00","description":"PIEMONTE - Anche l\u2019impegno degli Astigiani nella lotta contro l\u2019epidemia coronavirus si dimostra senza fine. Sul conto corrente della Regione Piemonte"},{"@type":"NewsArticle","@id":"https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/#article","isPartOf":{"@id":"https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/#webpage"},"author":{"@id":"https://radiogold.it/schema/person/fabrizio-laddago/#author"},"headline":"Anche gli astigiani sostengono la sanit\u00e0 impegnata nella lotta al coronavirus","datePublished":"2020-03-31T12:08:31+02:00","dateModified":"2020-03-31T12:08:31+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/#webpage"},"publisher":{"@id":"https://radiogold.it/#organization"},"image":{"@id":"https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/#primaryimage"},"articleSection":"Cronaca","copyrightYear":"2020","copyrightHolder":{"@id":"https://radiogold.it#organization"}},{"@type":["Person"],"@id":"https://radiogold.it/author/fabrizio-laddago/#author","name":"Fabrizio Laddago","image":{"@type":"ImageObject","@id":"https://radiogold.it/#authorlogo","url":"https://secure.gravatar.com/avatar/8191f6fdbfb18cafbb26860f5b44a875?s=96&d=mm&r=g","caption":"Fabrizio Laddago"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://radiogold.it/wp-includes/css/dist/block-library/style.min.css?ver=83a99c33611157f907d4f19d708143f7' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rglive-theme-style-css' href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/rg-live/css/rglive-theme-468d1145e7c5f8ff52934f09b3ef79f3.css' type='text/css' media='all' /><link rel='stylesheet' id='rglive-theme-margin-style-css' href='https://radiogold.it/wp-content/plugins/rg-live/css/margin.min.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='tooltipster-style-css' href='https://radiogold.it/wp-content/plugins/rg-live/css/tooltipster.bundle.min.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='rglive-fontawesome-style-css' href='https://radiogold.it/wp-content/plugins/rg-live/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://radiogold.it/wp-content/themes/radiogold/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='typhography-css' href='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/css/typhography-6534a54119d610137d1f8a2068050cdb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css' href='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/css/style-4fd08b9fdec34e60f6d75d1b7439d086.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='responsive-css' href='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/css/responsive-a7c63e6d5e84f261763605f5864bd866.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='evcal_cal_default-css' href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles-45d80794bd8e09a17a78d37fbd268b66.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='evo_font_icons-css' href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome-713bbc5b15026c77fb259c9c1ee401bd.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='eventon_dynamic_styles-css' href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles-ec2a6d8234371ccd400ff436d6e4ba56.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='evo_dv_styles-css' href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventon-daily-view/assets/dv_styles-1867d7a8d467172207ad669dd20825ca.css' type='text/css' media='all' /> <script type='text/javascript' src='https://radiogold.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://radiogold.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://radiogold.it/wp-content/plugins/rg-live/tooltipster.bundle.min.js?ver=1.0'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiogold.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiogold.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://radiogold.it/?p=222656' /><meta name="generator" content="EventON 2.6.15" /><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style type="text/css" id="wp-custom-css">#google-search .gsc-table-result .gs-title.gsc-table-cell-thumbnail.gsc-thumbnail-left{display:none!important}#custom_html-3{clear:both}#menu-item-168892 a{padding-right:22px!important}.evo_info .evcal_desc2.evcal_event_title,.evo_info .evcal_event_subtitle{display:-webkit-box!important;-webkit-line-clamp:3;-webkit-box-orient:vertical;overflow:hidden}.eventon_full_description .padb5.evo_h3{padding-bottom:45px}#evcal_list .eventon_list_event .evcal_eventcard p,.ajde_evcal_calendar .eventon_events_list .eventon_desc_in ul,.evo_lightboxes .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p,.evo_lightboxes .evcal_evdata_cell p a{font-size:1em}@media (max-width:480px){#evcal_list .eventon_list_event .event_description p,#evcal_list .eventon_list_event .event_description li,.evo_pop_body .evcal_evdata_row .evcal_evdata_cell p{font-size:1em}}.eventon_events_list .eventon_list_event .evcal_desc .evcal_desc_info,.evo_pop_body .evcal_desc .evcal_desc_info{opacity:1}#evcal_list .eventon_list_event .evcal_desc em,.evo_lightboxes .evcal_desc em{color:#000000!important;font-size:13px!important;line-height:15px!important}.evcal_desc .evcal_desc3 em i{color:#5a5a5a}.ajde_evcal_calendar{padding:5px}#evcal_list .eventon_list_event .evcal_cblock,.evo_lightboxes .evo_pop_body .evcal_cblock{color:#6f6f6f}</style><meta property="fb:pages" content="279895808698173" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6T52H');</script>   <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12485010-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=588'></script> </head><body id="section-news"><div id="banner-adv"></div> <script>var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
     RadioGoldApp: function() {
        return navigator.userAgent.match(/RadioGoldApp/i);
    }, 
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPad|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.RadioGoldApp() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};


function disableBanner(){
    localStorage.setItem("appBanner", 1);
document.getElementById("banner-adv").style.display="none";
}

/*
if( isMobile.any() ) alert('Mobile');
if( isMobile.iOS() ) alert('iOS');
*/
var value =localStorage.getItem('appBanner');
if (value!=1 && navigator.userAgent.indexOf('RadioGoldApp')<0) {


	
	if( isMobile.iOS() )
	var link='https://itunes.apple.com/it/app/radio-gold-official-app/id1343284159?mt=8';
	


if( isMobile.Android() )
	var link='https://play.google.com/store/apps/details?id=com.b4web.radiogold';
	
	
if (link)
document.getElementById('banner-adv').innerHTML = '<div style="background-color: rgb(236, 236, 238); position: absolute; top: 0px; right: 0px; width: 100%; z-index: 9999999;"><div style="width: 8%;display:inline-block;text-align: center;font-size:30px;vertical-align: middle;" onclick="disableBanner()">x</div><div style="width: 16%;display:inline-block;text-align: center;vertical-align: middle;"><img src="https://radiogold.it/wp-content/themes/radiogold/images/logoapp.png" style="border-radius:10px; padding:5px;"></div><div style="width: 48%;display:inline-block;vertical-align:middle;padding: 3px 5px;"><p style="margin:0;font-size:15px;line-height:12px;padding: 0 0 10px 0;text-align:center;"><br>Scopri la nostra APP<br>Per averci sempre con Te!  </p></div><div style="width: 28%;display:inline-block;text-align: center;vertical-align: middle;"><a href="'+link+'" style="color: #F8931D;" target="_blank">SCARICA</a></div></div>';

}</script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6T52H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><nav class="menu"><div id="menu-mobile" class="menu"><ul><li id="menu-item-80666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80666"><a href="https://radiogold.it/">Home</a></li><li id="menu-item-63062" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-63062"><a href="https://radiogold.it/">News <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-149529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149529"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li><li id="menu-item-63215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63215"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li><li id="menu-item-63214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63214"><a href="https://radiogold.it/news/categoria/tempo-libero/">Tempo Libero</a></li><li id="menu-item-153381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153381"><a href="https://radiogold.it/news/categoria/food/">Food</a></li><li id="menu-item-80511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80511"><a href="https://radiogold.it/news/categoria/salute/">Salute</a></li><li id="menu-item-63210" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63210"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-63095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63095"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li><li id="menu-item-63064" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63064"><a href="https://radiogold.it/news/categoria/sport/calcio/">Calcio <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://radiogold.it/news/categoria/sport/calcio/alessandria-calcio/">Alessandria</a></li><li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://radiogold.it/news/categoria/sport/calcio/acqui-calcio/">Acqui</a></li><li id="menu-item-63077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63077"><a href="https://radiogold.it/news/categoria/sport/calcio/novese-calcio/">Novese</a></li><li id="menu-item-63076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63076"><a href="https://radiogold.it/news/categoria/sport/calcio/derthona-calcio/">Derthona</a></li><li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://radiogold.it/news/categoria/sport/calcio/casale-calcio/">Casale</a></li><li id="menu-item-63078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63078"><a href="https://radiogold.it/news/categoria/sport/calcio/tortona-calcio/">Tortona</a></li><li id="menu-item-63079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63079"><a href="https://radiogold.it/news/categoria/sport/calcio/valenzana-mado-calcio/">Valenzana Mado</a></li><li id="menu-item-63075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63075"><a href="https://radiogold.it/news/categoria/sport/calcio/castellazzo-calcio/">Castellazzo</a></li></ul></li><li id="menu-item-63211" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63211"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-63071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63071"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li><li id="menu-item-63070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63070"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li></ul></li></ul></li><li id="menu-item-63088" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63088"><a href="#">Città <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63080"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li><li id="menu-item-63085" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63085"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li><li id="menu-item-63083" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63083"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li><li id="menu-item-63081" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63081"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li><li id="menu-item-63082" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63082"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li><li id="menu-item-63084" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63084"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li><li id="menu-item-63086" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63086"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li></ul></li></ul></li><li id="menu-item-170933" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170933"><a href="https://radiogold.it/tutti-gli-eventi/">Eventi <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-170930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170930"><a href="https://radiogold.it/spettacoli/">Spettacoli</a></li><li id="menu-item-170928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170928"><a href="https://radiogold.it/tutti-i-concerti-alessandria-provincia/">Concerti</a></li><li id="menu-item-170929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170929"><a href="https://radiogold.it/feste-sagre/">Feste e Sagre</a></li><li id="menu-item-170926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170926"><a href="https://radiogold.it/tutte-mostre-in-programma/">Mostre</a></li><li id="menu-item-170927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170927"><a href="https://radiogold.it/incontri/">Incontri</a></li><li id="menu-item-179152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179152"><a href="https://radiogold.it/appuntamenti-incontri-politici-elettorali-alessandria-provincia/">Incontri Politici</a></li></ul></li><li id="menu-item-63061" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63061"><a href="https://radiogold.it/video/">TV <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-95353" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-95353"><a href="https://radiogold.it/video/categoria/cronaca/">Cronaca</a></li><li id="menu-item-63090" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63090"><a href="https://radiogold.it/video/categoria/attualita/">Attualità</a></li><li id="menu-item-63093" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63093"><a href="https://radiogold.it/video/categoria/politica/">Politica</a></li><li id="menu-item-63091" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63091"><a href="https://radiogold.it/video/categoria/sport/">Sport</a></li><li id="menu-item-157653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157653"><a href="https://radiogold.it/video/categoria/agricoltura/">Agricoltura</a></li><li id="menu-item-159038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159038"><a href="https://radiogold.it/video/categoria/animali/">Animali</a></li><li id="menu-item-63092" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63092"><a href="https://radiogold.it/video/categoria/libero/">Tempo Libero</a></li><li id="menu-item-92534" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-92534"><a href="https://radiogold.it/video/categoria/storie-impresa/">Storie di Impresa</a></li><li id="menu-item-63094" class="streaming menu-item menu-item-type-post_type menu-item-object-page menu-item-63094"><a href="https://radiogold.it/diretta-streaming/">Diretta Streaming <i class="icon-circle"></i></a></li></ul></li><li id="menu-item-63060" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63060"><a href="https://radiogold.it/radio/">Radio <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-213226" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213226"><a href="https://radiogold.it/radio/">Alessandria <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-213262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213262"><a href="https://radiogold.it/radio/">La Radio</a></li><li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-radio_category menu-item-63113"><a href="https://radiogold.it/radio/categoria/musica/">Musica e Intrattenimento</a></li><li id="menu-item-63575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63575"><a href="https://radiogold.it/radio-gold-palinsesto/">Palinsesto</a></li><li id="menu-item-188866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188866"><a href="https://radiogold.it/podcast-radio-gold-giornale-radio/">Podcast Giornale Radio</a></li><li id="menu-item-188864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188864"><a href="https://radiogold.it/podcast-radio-gold-tempo-libero/">Podcast Tempo Libero</a></li><li id="menu-item-213229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213229"><a target="_blank" rel="noopener noreferrer" href="https://share.xdevel.com/api/?platform=streamsolution&#038;get=player&#038;key=3b42b7b68cc8e042fb5fdac0060a0782&#038;ver=5">Ascolta la Radio</a></li></ul></li><li id="menu-item-213225" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213225"><a href="https://radiogold.it/pavia/">Pavia <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-213261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213261"><a href="https://radiogold.it/pavia/">La Radio</a></li><li id="menu-item-213227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213227"><a href="https://radiogold.it/radio/categoria/80-90/">Musica e Intrattenimento</a></li><li id="menu-item-213228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213228"><a href="https://radiogold.it/podcast-radio-gold-pavia-giornale-radio/">Podcast Giornale Radio</a></li><li id="menu-item-213230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213230"><a target="_blank" rel="noopener noreferrer" href="https://share.xdevel.com/api/?platform=streamsolution&#038;get=player&#038;key=a3cad3ac89ed8726b335330b9fe0844c&#038;ver=5">Ascolta la Radio</a></li></ul></li></ul></li><li><div id="search-bar-mobile"><form role="search" method="get" action="https://radiogold.it/"><span>Cerca in Radio Gold</span><input name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div></nav><div class="wrapper standard bg-ad"><div id="banner-fixed-top" class="clearfix"></div><header><div id="header-mobile" class="hidden-lg hidden-md"><div class="container"><div class="row"><div class="col-sm-1 col-xs-2"><div class="menu-button"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span></div></div><div class="col-sm-7 col-xs-4"><div id="play-radio-mobile"> <a href="https://share.xdevel.com/api/?platform=streamsolution&get=player&key=3b42b7b68cc8e042fb5fdac0060a0782&ver=5" rel="nofollow" target="_blank"> <i class="icon-play-circle"></i> <span>Ascolta la Radio</span> </a></div></div><div class="col-sm-4 col-xs-6"><div class="logo"> <a href="https://radiogold.it/"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-standard.png?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-retina.png?ver=1" alt="logo-retina" class="retina-img"></a></div></div></div></div></div><div id="header-desktop" class="hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-3 col-sm-3"><div id="like-button-header"><div class="fb-like" data-href="https://www.facebook.com/radiogold/?fref=ts" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div></div><div class="col-md-6 col-sm-6"><div class="logo logo-desktop clearfix news"><a href="https://radiogold.it"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-standard.jpg?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-retina.jpg?ver=1" alt="logo-retina" class="retina-img"><div class="news" id="logo-brand">News</div></a></div></div><div class="col-md-3 col-sm-3"><div id="social-header"><div class="social-icon"><ul class="clearfix"><li class="fb"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a></li><li class="tw"> <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a></li><li class="te"> <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a></li><li class="yt"> <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a></li><li class="in"> <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a></li></ul></div></div></div></div></div></div><div id="menu-desktop-wrapper" class="hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><div id="menu-desktop-wrapper-inner"><div id="menu-desktop" class="menu-desktop-news"><ul><li id="menu-item-63005" class="item-news active menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63005"><a href="https://radiogold.it/">News</a></li><li id="menu-item-63122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63122"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li><li id="menu-item-63124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63124"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li><li id="menu-item-153380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153380"><a href="https://radiogold.it/news/categoria/food/">Food</a></li><li id="menu-item-80508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80508"><a href="https://radiogold.it/news/categoria/salute/">Salute</a></li><li id="menu-item-63201" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63201"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-63049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63049"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li><li id="menu-item-63008" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63008"><a href="https://radiogold.it/news/categoria/sport/calcio/">Calcio <i class="icon-angle-double-right"></i></a><ul class="sub-menu"><li id="menu-item-63010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63010"><a href="https://radiogold.it/news/categoria/sport/calcio/alessandria-calcio/"><i class="icon-futbol-o"></i> Alessandria</a></li><li id="menu-item-63009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63009"><a href="https://radiogold.it/news/categoria/sport/calcio/acqui-calcio/"><i class="icon-futbol-o"></i> Acqui</a></li><li id="menu-item-63014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63014"><a href="https://radiogold.it/news/categoria/sport/calcio/novese-calcio/"><i class="icon-futbol-o"></i> Novese</a></li><li id="menu-item-63013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63013"><a href="https://radiogold.it/news/categoria/sport/calcio/derthona-calcio/"><i class="icon-futbol-o"></i> Derthona</a></li><li id="menu-item-63011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63011"><a href="https://radiogold.it/news/categoria/sport/calcio/casale-calcio/"><i class="icon-futbol-o"></i> Casale</a></li><li id="menu-item-63015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63015"><a href="https://radiogold.it/news/categoria/sport/calcio/tortona-calcio/"><i class="icon-futbol-o"></i> Tortona</a></li><li id="menu-item-63016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63016"><a href="https://radiogold.it/news/categoria/sport/calcio/valenzana-mado-calcio/"><i class="icon-futbol-o"></i> Valenzana Mado</a></li><li id="menu-item-63012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63012"><a href="https://radiogold.it/news/categoria/sport/calcio/castellazzo-calcio/"><i class="icon-futbol-o"></i> Castellazzo</a></li></ul></li><li id="menu-item-63204" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63204"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-right"></i></a><ul class="sub-menu"><li id="menu-item-63007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63007"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li><li id="menu-item-63006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63006"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li></ul></li></ul></li><li id="menu-item-63018" class="sub-menu-desktop last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63018"><a href="#">Città <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-63036" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63036"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li><li id="menu-item-63041" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63041"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li><li id="menu-item-63039" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63039"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li><li id="menu-item-63037" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63037"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li><li id="menu-item-63038" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63038"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li><li id="menu-item-63040" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63040"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li><li id="menu-item-63042" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63042"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li></ul></li><li id="menu-item-168892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-168892"><a href="https://radiogold.it/tutti-gli-eventi/">Eventi <i class="icon-angle-double-down"></i></a><ul class="sub-menu"><li id="menu-item-168895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168895"><a href="https://radiogold.it/tutti-gli-eventi/">Tutti gli Eventi</a></li><li id="menu-item-168891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168891"><a href="https://radiogold.it/spettacoli/">Spettacoli</a></li><li id="menu-item-168890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168890"><a href="https://radiogold.it/feste-sagre/">Feste e Sagre</a></li><li id="menu-item-168893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168893"><a href="https://radiogold.it/tutti-i-concerti-alessandria-provincia/">Concerti</a></li><li id="menu-item-170506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170506"><a href="https://radiogold.it/tutte-mostre-in-programma/">Mostre</a></li><li id="menu-item-168894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168894"><a href="https://radiogold.it/incontri/">Incontri</a></li><li id="menu-item-179151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179151"><a href="https://radiogold.it/appuntamenti-incontri-politici-elettorali-alessandria-provincia/">Incontri Politici</a></li></ul></li><li id="menu-item-63020" class="item-webtv menu-item menu-item-type-post_type menu-item-object-page menu-item-63020"><a href="https://radiogold.it/video/">TV</a></li><li id="menu-item-178841" class="diretta-item menu-item menu-item-type-post_type menu-item-object-page menu-item-178841"><a href="https://radiogold.it/diretta-streaming/">Guarda la TV <i class="icon-play"></i></a></li><li id="menu-item-63019" class="item-onair menu-item menu-item-type-post_type menu-item-object-page menu-item-63019"><a href="https://radiogold.it/radio/">Radio</a></li><li id="menu-item-63119" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-63119"><a href="https://radiogold.it/radio-gold-diretta-player/">Ascolta la Radio <i class="icon-play"></i></a></li><li id="menu-item-63202" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-63202"><a href="#"><i class="icon-search"></i></a></li></ul></div><div id="search-bar"><div id="search-bar-inner"><form role="search" method="get" action="https://radiogold.it/"><ul><li><input name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li><li><input type="submit" class="btn" value="Cerca"></li></ul></form></div></div></div></div></div></div></div></header><div class="container"><div class="row"><div class="col-md-12"><div id="ads-header" class="margin-40"><div class="super-header clearfix"><div class="clearfix max-banner-top"> <a rel="nofollow" id="block_1_click_169" target="_blank" href="https://www.facebook.com/AMV-Igiene-Ambientale-Srl-512830225547296/"> <img src="https://radiogold.it/wp-content/uploads/2020/03/Amv-differenziata_937x110_2020.gif" alt="adv-169"> </a> <script>ga('send', 'event', 'TOP 1', 'AMV Igiene Ambientale', 'Impression');
		jQuery('#block_1_click_169').on('click', function(event) {
			ga('send', 'event', 'TOP 1', 'AMV Igiene Ambientale', 'Click');
		});</script> </div></div><div class="clearfix max-banner-top"> <a rel="nofollow" id="block_2_click_942" target="_blank" href="https://www.trendarredi.it/"> <img src="https://radiogold.it/wp-content/uploads/2020/03/banner-pc-937x110-1.gif" alt="adv-942"> </a> <script>ga('send', 'event', 'TOP 2', 'Trend Arredi', 'Impression');
		jQuery('#block_2_click_942').on('click', function(event) {
			ga('send', 'event', 'TOP 2', 'Trend Arredi', 'Click');
		});</script> </div></div></div></div></div><div class="container"><div id="content-row" class="row"><div id="content-right" class="col-md-9"><div class="single-post-share"><div class="addthis_inline_share_toolbox"></div></div><div class="single-post-meta"><div class="single-post-title"><h1>Anche gli astigiani sostengono la sanità impegnata nella lotta al coronavirus</h1></div><div class="margin-20"><div class="fb-like" data-href="https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div class="single-post-info"> <span class="single-post-author"><i class="icon-user"></i> Redazione</span> <span class="single-post-date"><i class="icon-clock-o"></i> Martedì, 31 Marzo 2020 - 14:08</span></div></div><div class="article-text"><div id="post-image-style-one"><div class="post-image"> <a href="https://radiogold.it/wp-content/uploads/2020/03/Medicodimedicinagenerale.jpg" class="fresco"> <img width="770" height="420" src="https://radiogold.it/wp-content/uploads/2020/03/Medicodimedicinagenerale-770x420.jpg" class="attachment-image_post_one size-image_post_one wp-post-image" alt="Medico" /> </a></div></div><div class="margin-20"> <a rel="nofollow" id="ads_banner_alessandria_click_779" target="_blank" href="https://www.apparecchiacusticiaudiocenter.com/"> <img src="https://radiogold.it/wp-content/uploads/2020/03/Audiocenter-marzo_770x150_2020.gif" alt="adv-779"> </a> <script>ga('send', 'event', 'ALESSANDRIA', 'Audiocenter', 'Impression');
		jQuery('#ads_banner_alessandria_click_779').on('click', function(event) {
			ga('send', 'event', 'ALESSANDRIA', 'Audiocenter', 'Click');
		});</script> </div><p>PIEMONTE &#8211; Anche l’impegno degli Astigiani nella lotta contro l’epidemia coronavirus si dimostra senza fine. <strong>Sul conto corrente della Regione Piemonte</strong> dedicato al s<strong>ostegno delle strutture sanitarie,</strong> è arrivata una <strong>donazione da 15mila euro da parte di Mas Pack Packaging</strong>, l’azienda di San Marzano Oliveto specializzata in progettazione e produzione di macchine ed impianti per il confezionamento.<p>«<em><span style="font-family: 'Calibri',sans-serif;">Ancora una volta – </span></em>commenta l’assessore regionale alla Protezione civile <strong><span style="font-family: 'Calibri',sans-serif;">Marco Gabusi</span></strong><em><span style="font-family: 'Calibri',sans-serif;"> &#8211; il </span></em><strong><i><span style="font-family: 'Calibri',sans-serif;">cuore generoso degli Astigiani</span></i></strong><em><span style="font-family: 'Calibri',sans-serif;"> ha dimostrato di battere con coraggio. Il nostro territorio ha già dovuto affrontare non pochi disastri in passato e ha sempre manifestato un’incredibile forza e un’enorme volontà di ricominciare. Anche in questa emergenza, così inedita e spaventosa, le aziende, accanto a tanti privati, sono in prima linea nell’appoggio alle istituzioni locali nonostante le gravi condizioni economiche che stanno attraversando. A loro il nostro più sincero ringraziamento </span></em><strong><i><span style="font-family: 'Calibri',sans-serif;">e la preghiera di non fermarsi:</span></i></strong><em><span style="font-family: 'Calibri',sans-serif;"> in questo momento il territorio ha bisogno di rimanere unito nell’affrontare l’emergenza, nonostante le tante difficoltà che ci aspettano e le limitazioni a cui tutti ci stiamo sottoponendo</span></em>».<p>Si ricorda il conto corrente regionale dedicato alla raccolta fondi per sostenere le nostre strutture sanitarie e acquistare dispositivi medici: IT 29 H 02008 01152 000100689275, causale “Regione Piemonte- Sostegno Emergenza Coronavirus”.<div class="pub-content"> <a rel="nofollow" id="block_5_click_195" target="_blank" href="https://www.facebook.com/ristorante.principe.valenza/"> <img src="https://radiogold.it/wp-content/uploads/2020/03/Ristorante_principe_336x280_2020.gif" alt="adv-195"> </a> <script>ga('send', 'event', 'POST', 'Ristorante Principe', 'Impression');
		jQuery('#block_5_click_195').on('click', function(event) {
			ga('send', 'event', 'POST', 'Ristorante Principe', 'Click');
		});</script> </div></div><div class="clearfix"></div><div class="clearfix margin-20"> <script type='text/javascript'>/* <![CDATA[ */ // <![CDATA[
 OA_show(3340);
// ]]> /* ]]> */</script> </div><div class="single-post-category margin-20"> <i class="icon-tag"></i> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a> - <a href="https://radiogold.it/zona/alessandria/">Alessandria</a></div><div class="fb-like" data-href="https://radiogold.it/cronaca/222656-gli-astigiani-sostengono-sanita-impegnata-lotta-coronavirus/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><div class="single-post-share bottom"><div class="addthis_inline_share_toolbox"></div></div><div id="video-post-container-bottom"><div class="breaking-title-wrapper section-news border"><div class="breaking-title clearfix"><div class="breaking-name-section"> Diretta TV</div></div></div><div class="video-container margin-sm-30"><div class="video-wrapper"> <iframe width="720" height="480" src="//player.meway.tv/video/users/ser?iframe&autoplay=1&muted=0" frameborder="0" allowfullscreen></iframe></div></div></div><div id="ads-single-post"><div class="clearfix"> <a rel="nofollow" id="block_4_click_306" target="_blank" href="http://www.greenoffice.it/?utm_source=Radiogold&#038;utm_medium=Banner%20Radiogold&#038;utm_campaign=Radiogold%20Banner%20Green%20Office"> <img src="https://radiogold.it/wp-content/uploads/2019/04/Green-office_729x140_2019.gif" alt="adv-306"> </a> <script>ga('send', 'event', 'LARGE', 'Green Office', 'Impression');
		jQuery('#block_4_click_306').on('click', function(event) {
			ga('send', 'event', 'LARGE', 'Green Office', 'Click');
		});</script> </div></div><div id="related-post-container"><div class="breaking-title-wrapper section-news border"><div class="breaking-title clearfix"><div class="breaking-name-section"> Leggi Anche</div></div></div><div id="related-post" class="category-loop-one"><div class="row normal"><div class="col-md-4 col-sm-4"><div class="post-item align-center margin-sm-30"><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"><h2 class="h5 no-margin"><a title="Coronavirus: Acqui dice addio ad Adriana Ghelli, paladina dell&#8217;ambiente" href="https://radiogold.it/cronaca/222640-coronavirus-acqui-dice-addio-adriana-ghelli-paladina-dellambiente/">Coronavirus: Acqui dice addio ad Adriana Ghelli, paladina dell&#8217;ambiente</a></h2></div></div></div><div class="col-md-4 col-sm-4"><div class="post-item align-center margin-sm-30"><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"><h2 class="h5 no-margin"><a title="Non si ferma all&#8217;alt e fugge: brigadiere ferito in incidente nel corso dell&#8217;inseguimento" href="https://radiogold.it/cronaca/222641-non-si-ferma-allalt-fugge-brigadiere-ferito-in-incidente-nel-corso-dellinseguimento/">Non si ferma all&#8217;alt e fugge: brigadiere ferito in incidente nel corso dell&#8217;inseguimento</a></h2></div></div></div><div class="col-md-4 col-sm-4"><div class="post-item align-center margin-sm-30"><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"><h2 class="h5 no-margin"><a title="Perché il Piemonte vuole prolungare le misure restrittive sino al 20 aprile" href="https://radiogold.it/cronaca/222637-perche-piemonte-vuole-prolungare-misure-restrittive-sino-20-aprile/">Perché il Piemonte vuole prolungare le misure restrittive sino al 20 aprile</a></h2></div></div></div></div><div class="divider-category"></div><div class="col-md-4 col-sm-6"><div class="post-item margin-30 margin-sm-30"><div class="post-image"> <a title="Perché il Piemonte vuole prolungare le misure restrittive sino al 20 aprile" href="https://radiogold.it/cronaca/222637-perche-piemonte-vuole-prolungare-misure-restrittive-sino-20-aprile/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2020/03/transenne-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="" srcset="https://radiogold.it/wp-content/uploads/2020/03/transenne-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2020/03/transenne-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" /> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"><h2 class="h5"><a title="Perché il Piemonte vuole prolungare le misure restrittive sino al 20 aprile" href="https://radiogold.it/cronaca/222637-perche-piemonte-vuole-prolungare-misure-restrittive-sino-20-aprile/">Perché il Piemonte vuole prolungare le misure restrittive sino al 20 aprile</a></h2></div></div></div><div class="col-md-4 col-sm-6"><div class="post-item margin-30 margin-sm-30"><div class="post-image"> <a title="Caduta di tegole in via Rattazzi: area messa in sicurezza" href="https://radiogold.it/cronaca/222635-caduta-tegole-in-via-rattazzi-area-messa-in-sicurezza/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/07/vigili-del-fuoco-22-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="" /> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"><h2 class="h5"><a title="Caduta di tegole in via Rattazzi: area messa in sicurezza" href="https://radiogold.it/cronaca/222635-caduta-tegole-in-via-rattazzi-area-messa-in-sicurezza/">Caduta di tegole in via Rattazzi: area messa in sicurezza</a></h2></div></div></div><div class="col-md-4 col-sm-6"><div class="post-item margin-30 margin-sm-30"><div class="post-image"> <a title="Cirio chiede poteri straordinari per gestire emergenza coronavirus" href="https://radiogold.it/cronaca/222628-cirio-chiede-poteri-straordinari-gestire-emergenza-coronavirus/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2020/03/alberto_cirio-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Alberto Cirio" /> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"><h2 class="h5"><a title="Cirio chiede poteri straordinari per gestire emergenza coronavirus" href="https://radiogold.it/cronaca/222628-cirio-chiede-poteri-straordinari-gestire-emergenza-coronavirus/">Cirio chiede poteri straordinari per gestire emergenza coronavirus</a></h2></div></div></div><div class="col-md-4 col-sm-6"><div class="post-item margin-30 margin-sm-30"><div class="post-image"> <a title="Quarantenna Gold tra teatro e cinema" href="https://radiogold.it/cronaca/222620-quarantenna-gold-teatro-cinema/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2020/03/quarantenna_gold-1-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Quarantenna Gold" srcset="https://radiogold.it/wp-content/uploads/2020/03/quarantenna_gold-1-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2020/03/quarantenna_gold-1-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" /> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"><h2 class="h5"><a title="Quarantenna Gold tra teatro e cinema" href="https://radiogold.it/cronaca/222620-quarantenna-gold-teatro-cinema/">Quarantenna Gold tra teatro e cinema</a></h2></div></div></div><div class="col-md-4 col-sm-6"><div class="post-item margin-30 margin-sm-30"><div class="post-image"> <a title="Coronavirus e divieti: chi pubblica foto dei trasgressori rischia il penale" href="https://radiogold.it/cronaca/222586-coronavirus-divieti-pubblica-foto-trasgressori-rischia-penale/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2020/03/photo-1578506397776-f93345538d7f-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="" srcset="https://radiogold.it/wp-content/uploads/2020/03/photo-1578506397776-f93345538d7f-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2020/03/photo-1578506397776-f93345538d7f-300x200.jpg 300w, https://radiogold.it/wp-content/uploads/2020/03/photo-1578506397776-f93345538d7f-1024x683.jpg 1024w, https://radiogold.it/wp-content/uploads/2020/03/photo-1578506397776-f93345538d7f-768x512.jpg 768w, https://radiogold.it/wp-content/uploads/2020/03/photo-1578506397776-f93345538d7f-675x450.jpg 675w, https://radiogold.it/wp-content/uploads/2020/03/photo-1578506397776-f93345538d7f.jpg 1350w" sizes="(max-width: 270px) 100vw, 270px" /> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"><h2 class="h5"><a title="Coronavirus e divieti: chi pubblica foto dei trasgressori rischia il penale" href="https://radiogold.it/cronaca/222586-coronavirus-divieti-pubblica-foto-trasgressori-rischia-penale/">Coronavirus e divieti: chi pubblica foto dei trasgressori rischia il penale</a></h2></div></div></div><div class="col-md-4 col-sm-6"><div class="post-item margin-30 margin-sm-30"><div class="post-image"> <a title="Coronavirus, Fondazione Uspidalet: donazioni da aziende e dipendenti per ospedale" href="https://radiogold.it/cronaca/222546-coronavirus-fondazione-uspidalet-donazioni-aziende-dipendenti-ospedale/"> <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/01/ospedale-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="ospedale" /> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"><h2 class="h5"><a title="Coronavirus, Fondazione Uspidalet: donazioni da aziende e dipendenti per ospedale" href="https://radiogold.it/cronaca/222546-coronavirus-fondazione-uspidalet-donazioni-aziende-dipendenti-ospedale/">Coronavirus, Fondazione Uspidalet: donazioni da aziende e dipendenti per ospedale</a></h2></div></div></div></div></div></div><div id="content-left" class="col-md-3"><div id="sidebar"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ // <![CDATA[
 OA_show(3336);
// ]]> /* ]]> */</script></div></div><div id="ads_widget-4" class="widget widget_ads_widget"><div class="textwidget"><div class="ads-widget align-center"> <a rel="nofollow" id="block_3_click_299" target="_blank" href="https://www.facebook.com/mulinodibrunoalessandria/"> <img src="https://radiogold.it/wp-content/uploads/2020/03/Mulino-di-bruno_336x280_2020.gif" alt="adv-299"> </a> <script>ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Mulino di Bruno', 'Impression');
		jQuery('#block_3_click_299').on('click', function(event) {
			ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Mulino di Bruno', 'Click');
		});</script> </div></div></div><div id="newsletter_widget-2" class="widget widget_newsletter_widget"><div class="widget"><div class="widget-title h5">Rimani aggiornato</div><form action="//radiogold.us13.list-manage.com/subscribe/post?u=2b98d71c5af5f72f7fc5b9b3e&amp;id=d742e54d84" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="newsletter-form" class="clearfix"><p>Inserisci il tuo indirizzo email per ricevere le ultime news di Radio Gold direttamente nella tua casella di posta elettronica.</p><div id="newsletter-form-inner"><ul><li><input type="email" name="EMAIL" placeholder="Scrivi il tuo indirizzo email"></li><li><input type="submit" class="btn btn-xs" value="Continua"></li></ul></div></div></form></div></div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title h5">Ultimi Articoli</div><div class="widget-latest-post"><div class="latest-post-list"><ul><li class="clearfix"><div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="Coronavirus: Acqui dice addio ad Adriana Ghelli, paladina dell&#8217;ambiente" href="https://radiogold.it/cronaca/222640-coronavirus-acqui-dice-addio-adriana-ghelli-paladina-dellambiente/">Coronavirus: Acqui dice addio ad Adriana Ghelli, paladina dell&#8217;ambiente</a></div></li><li class="clearfix"><div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="Non si ferma all&#8217;alt e fugge: brigadiere ferito in incidente nel corso dell&#8217;inseguimento" href="https://radiogold.it/cronaca/222641-non-si-ferma-allalt-fugge-brigadiere-ferito-in-incidente-nel-corso-dellinseguimento/">Non si ferma all&#8217;alt e fugge: brigadiere ferito in incidente nel corso dell&#8217;inseguimento</a></div></li><li class="clearfix"><div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="Perché il Piemonte vuole prolungare le misure restrittive sino al 20 aprile" href="https://radiogold.it/cronaca/222637-perche-piemonte-vuole-prolungare-misure-restrittive-sino-20-aprile/">Perché il Piemonte vuole prolungare le misure restrittive sino al 20 aprile</a></div></li></ul></div></div><div class="clearfix"></div></div><div id="sticky_widget-3" class="widget widget_sticky_widget"><div class="fixed-widget-content"><div class="widget-fixed"><div class="ads-widget align-center"> <a rel="nofollow" id="block_3_click_242" target="_blank" href="https://www.facebook.com/EcoStoreALessandria/"> <img src="https://radiogold.it/wp-content/uploads/2020/03/Eco-store_336x280_marzo_2020.gif" alt="adv-242"> </a> <script>ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Eco Store Alessandria', 'Impression');
		jQuery('#block_3_click_242').on('click', function(event) {
			ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Eco Store Alessandria', 'Click');
		});</script> </div></div></div></div></div></div></div></div><footer><div class="container"><div class="row"><div class="col-lg-3 col-md-3"><div id="logo-footer"> <a href="https://radiogold.it"> <img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-standard-footer.png?ver=1" alt="logo-standard-footer" class="standard-img"> <img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-retina-footer.png?ver=1" alt="logo-retina-footer" class="retina-img"> </a></div></div><div class="col-lg-6 col-md-9"><div id="menu-footer" class="navigation"><ul><li id="menu-item-63216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63216"><a href="https://radiogold.it/radio-gold/">RadioGold</a></li><li id="menu-item-63217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63217"><a rel="nofollow" href="https://radiogold.it/pubblicita/">Pubblicità</a></li><li id="menu-item-72088" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72088"><a href="https://radiogold.it/radio-gold-diretta-player/">Diretta Radio</a></li><li id="menu-item-63003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63003"><a rel="nofollow" href="https://radiogold.it/whatsapp/">WhatsApp</a></li><li id="menu-item-63004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63004"><a rel="nofollow" href="https://radiogold.it/contatti/">Contatti</a></li></ul></div></div><div class="col-lg-3 col-md-12"><div id="social-footer"><div class="social-icon"><ul class="clearfix"><li class="fb"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a></li><li class="tw"> <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a></li><li class="te"> <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a></li><li class="yt"> <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a></li><li class="in"> <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div id="copyright"> RadioGold è un marchio S.E.R. srl <br class="hidden-lg hidden-md hidden-sm"> <span class="hidden-xs">-</span> Email: <span class="email-spam">redazione [at] radiogold.it</span> <br class="hidden-lg hidden-md hidden-sm"><span class="hidden-xs">-</span> P.IVA 02096050063<div class="clearfix"></div> &copy; Copyright 2020 by <a href="http://www.radiogold.it">RadioGold.it</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> Hosting by: <a target="_blank" rel="nofollow" href="https://www.b4web.biz" alt="B4web | Web Agency e Software House ad Alessandria e Torino" title="B4web | Web Agency e Software House ad Alessandria e Torino">B4web</a> - Realized by: <a target="_blank" rel="nofollow" title="KVA - Realizzazione Siti Web Alessandria - Milano - Lugano" href="https://www.kva.io/">KVA</a> <span class="hidden-xs">|</span><br class="hidden-sm hidden-md hidden-lg"> <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/46532018">Privacy Policy</a> | <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/46532018/cookie-policy">Cookie Policy</a></div></div></div></div></footer><div class="menu-overlay"></div></div> <a href="#" id="back-to-top" class="scroll-tag" data-scroll="header-desktop"> <i class="icon-arrow-up"></i> </a><div id="overlay-bn-wrapper"><div id="overlay-bn"> <a id="overlay-close" href="#"><i class="icon-close"></i></a><div class="clearfix"></div><div id="overlay-bn-inner"> <a rel="nofollow" id="block_10_click_903" target="_blank" href="https://www.rolandiauto.it/rolandi-auto-con-te-anche-a-distanza-di-sicurezza/"> <img src="https://radiogold.it/wp-content/uploads/2020/03/Rolandi-resta-a-casa_600x400_2020.gif" alt="adv-903"> </a> <script>ga('send', 'event', 'OVERLAY ADV', 'Rolandi Auto', 'Impression');
		jQuery('#block_10_click_903').on('click', function(event) {
			ga('send', 'event', 'OVERLAY ADV', 'Rolandi Auto', 'Click');
		});</script> </div></div> <span id="over-bn"></span></div><script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":613552,"cookiePolicyId":7916659, "banner":{ "position":"bottom" }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script type="text/javascript" alt='evo_map_styles'>/* <![CDATA[ */ /*<![CDATA[*/
		var gmapstyles = 'default'; /* ]]> */</script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/bootstrap.min.js?ver=1.0'></script> <script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/sticky.min.js?ver=1.0'></script> <script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/cookie.min.js?ver=1.0'></script> <script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/swiper.min.js?ver=1.0'></script> <script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/fresco.min.js?ver=1.0'></script> <script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/main.min.js?ver=1.4'></script> <script data-minify="1" type='text/javascript' src='https://radiogold.it/wp-content/cache/min/1/radioGoldApp-592f882cb27d52b59eef9d55b05bbe05.js'></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-580a7373be466774'></script> <script data-minify="1" type='text/javascript' src='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_functions-e062ddbf347c5fd6f1f214f5d0a7ca47.js'></script> <script data-minify="1" type='text/javascript' src='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/handlebars-f7ccf751c21be8a8ba80a2281ab19156.js'></script> <script type='text/javascript' src='//radiogold.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.15'></script> <script type='text/javascript' src='//radiogold.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.15'></script> <script type='text/javascript'>/* <![CDATA[ */ var the_ajax_script = {"ajaxurl":"https:\/\/radiogold.it\/wp-admin\/admin-ajax.php","postnonce":"d715cf1334"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_script-8de610101648272bdf0971292add7d2e.js'></script> <script type='text/javascript' src='https://radiogold.it/wp-includes/js/wp-embed.min.js?ver=83a99c33611157f907d4f19d708143f7'></script> <script type='text/javascript' src='https://radiogold.it/wp-content/plugins/eventon-daily-view/assets/jquery.mousewheel.min.js?ver=1.0.8'></script> <script data-minify="1" type='text/javascript' src='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventon-daily-view/assets/dv_script-b7e52cf6e2d3a1ac48a33db0661508ac.js'></script> <script type='text/javascript'>/* <![CDATA[ */ // <![CDATA[
 OA_show(3337);
// ]]> /* ]]> */</script><script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-radiogold&NODW=yes&P=4" async="async"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1585659149 -->