<!DOCTYPE html>
<html lang="it-IT">
<head>

<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!-- Mobile Specifics -->
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-180x180.png" />

<!-- Mobile Internet Explorer ClearType Technology -->
<!--[if IEMobile]>  <meta http-equiv="cleartype" content="on">  <![endif]-->

<!-- Title -->
<title>Pass spostamenti regioni: che cosa sono e come dovrebbero funzionare</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C900%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;display=swap" />
<link rel="canonical" href="https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/" />

<!-- RSS & Pingbacks -->
<link rel="alternate" type="application/rss+xml" title="RadioGold.it RSS Feed" href="https://radiogold.it/feed/" />
<link rel="pingback" href="https://radiogold.it/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pass per gli spostamenti tra le regioni: ecco che cosa sono e soprattutto come dovrebbero e potrebbero funzionare in futuro."/>
<link rel="canonical" href="https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pass per spostamenti tra regioni: che cosa sono e come dovrebbero funzionare" />
<meta property="og:description" content="Pass per gli spostamenti tra le regioni: ecco che cosa sono e soprattutto come dovrebbero e potrebbero funzionare in futuro." />
<meta property="og:url" content="https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/" />
<meta property="og:site_name" content="RadioGold.it" />
<meta property="article:publisher" content="https://www.facebook.com/radiogold/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2021-04-19T13:30:17+02:00" />
<meta property="article:modified_time" content="2021-04-19T13:41:54+02:00" />
<meta property="og:updated_time" content="2021-04-19T13:41:54+02:00" />
<meta property="fb:app_id" content="279895808698173" />
<meta property="og:image" content="https://radiogold.it/wp-content/uploads/2020/12/controlli_furti_carabinieri.jpg" />
<meta property="og:image:secure_url" content="https://radiogold.it/wp-content/uploads/2020/12/controlli_furti_carabinieri.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pass per gli spostamenti tra le regioni: ecco che cosa sono e soprattutto come dovrebbero e potrebbero funzionare in futuro." />
<meta name="twitter:title" content="Pass spostamenti regioni: che cosa sono e come dovrebbero funzionare" />
<meta name="twitter:site" content="@RadioGoldAl" />
<meta name="twitter:image" content="https://radiogold.it/wp-content/uploads/2020/12/controlli_furti_carabinieri.jpg" />
<meta name="twitter:creator" content="@RadioGoldAl" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radiogold.it/#organization","name":"Radio Gold","url":"https://radiogold.it/","sameAs":["https://www.facebook.com/radiogold/","https://www.instagram.com/radiogold_alessandria/","https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog","https://twitter.com/RadioGoldAl"]},{"@type":"WebSite","@id":"https://radiogold.it/#website","url":"https://radiogold.it/","name":"RadioGold.it","publisher":{"@id":"https://radiogold.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://radiogold.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/#primaryimage","url":"https://radiogold.it/wp-content/uploads/2020/12/controlli_furti_carabinieri.jpg","width":1600,"height":1200,"caption":"controlli furti carabinieri"},{"@type":"WebPage","@id":"https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/#webpage","url":"https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/","inLanguage":"it-IT","name":"Pass spostamenti regioni: che cosa sono e come dovrebbero funzionare","isPartOf":{"@id":"https://radiogold.it/#website"},"primaryImageOfPage":{"@id":"https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/#primaryimage"},"datePublished":"2021-04-19T13:30:17+02:00","dateModified":"2021-04-19T13:41:54+02:00","description":"Pass per gli spostamenti tra le regioni: ecco che cosa sono e soprattutto come dovrebbero e potrebbero funzionare in futuro."},{"@type":"NewsArticle","@id":"https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/#article","isPartOf":{"@id":"https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/#webpage"},"author":{"@id":"https://radiogold.it/schema/person/federico-capra/#author"},"headline":"Pass per spostamenti tra regioni: che cosa sono e come dovrebbero funzionare","datePublished":"2021-04-19T13:30:17+02:00","dateModified":"2021-04-19T13:41:54+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/#webpage"},"publisher":{"@id":"https://radiogold.it/#organization"},"image":{"@id":"https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/#primaryimage"},"articleSection":"Cronaca","copyrightYear":"2021","copyrightHolder":{"@id":"https://radiogold.it#organization"}},{"@type":["Person"],"@id":"https://radiogold.it/author/federico-capra/#author","name":"Federico Capra","image":{"@type":"ImageObject","@id":"https://radiogold.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b398248d3603ef9bb15f1fad18042dcb?s=96&d=mm&r=g","caption":"Federico Capra"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radiogold.it/wp-includes/css/dist/block-library/style.min.css?ver=5db030c67b0e5b1bd48d03c55f3607c6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rglive-theme-style-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/rg-live/css/rglive-theme.css?ver=1618834587' type='text/css' media='all' />
<link rel='stylesheet' id='rglive-theme-margin-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/margin.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/tooltipster.bundle.min.css?ver=1.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rglive-fontawesome-style-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/rg-live/css/font-awesome.min.css?ver=1618834587' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/css/bootstrap.min.css?ver=1618834587' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='typhography-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/css/typhography.css?ver=1618834587' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='style-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/css/style.css?ver=1618834587' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='responsive-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/css/responsive.css?ver=1618834587' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='evcal_cal_default-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=1618834587' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='evo_font_icons-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=1618834588' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=1618834588' type='text/css' media='all' />
<script type='text/javascript' src='https://radiogold.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/plugins/rg-live/tooltipster.bundle.min.js?ver=1.0' id='tooltipster-script-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiogold.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiogold.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://radiogold.it/?p=269578' />


<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.15" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			#google-search .gsc-table-result .gs-title.gsc-table-cell-thumbnail.gsc-thumbnail-left {
    display: none!important;
}

#custom_html-3{
	clear:both;
}

#menu-item-168892 a {
	padding-right: 22px!important;
}

.evo_info  .evcal_desc2.evcal_event_title, .evo_info .evcal_event_subtitle {
    display: -webkit-box!important;
    -webkit-line-clamp: 3;
    -webkit-box-orient: vertical;
    overflow: hidden;
}

.eventon_full_description .padb5.evo_h3 {
	padding-bottom: 45px;
}

#evcal_list .eventon_list_event .evcal_eventcard p, .ajde_evcal_calendar .eventon_events_list .eventon_desc_in ul, .evo_lightboxes .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p, .evo_lightboxes .evcal_evdata_cell p a {
    font-size: 1em;
}

@media (max-width: 480px) { #evcal_list .eventon_list_event .event_description p, #evcal_list .eventon_list_event .event_description li, .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p { font-size: 1em; } }

.eventon_events_list .eventon_list_event .evcal_desc .evcal_desc_info, .evo_pop_body .evcal_desc .evcal_desc_info {
    opacity: 1;
}

#evcal_list .eventon_list_event .evcal_desc em, .evo_lightboxes .evcal_desc em {
    color: #000000!important;
    font-size: 13px!important;
    line-height: 15px!important;
}

.evcal_desc .evcal_desc3 em i {
    color: #5a5a5a;
}

.ajde_evcal_calendar {
    padding: 5px;
}

#evcal_list .eventon_list_event .evcal_cblock, .evo_lightboxes .evo_pop_body .evcal_cblock {
    color: #6f6f6f;
}		</style>
		<meta property="fb:pages" content="279895808698173" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6T52H');</script>
<!-- End Google Tag Manager -->
<!-- Iubenda Cookie -->
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2068384,"perPurposeConsent":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"enableCMP":true,"cookiePolicyId":47754561, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12485010-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
<!-- / Iubenda Cookie -->
<!-- Google Analytics -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/radiogold/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body id="section-news">
<div id="overlay-bn-wrapper">
<div class="content-container">
  <div class="table-content">
    <div class="vertical-content">
<div id="overlay-bn">
	<a id="overlay-close" href="#"><i class="icon-close"></i></a>
	<div class="clearfix"></div>
	<div id="overlay-bn-inner">
  	<div id="taboola-mid-article_overlay"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-x',
      container: 'taboola-mid-article_overlay',
      placement: 'Mid Article_Overlay',
      target_type: 'mix'
    });
  </script> 
  	</div>
</div>
</div>
</div>
</div>
<span id="over-bn"></span>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6T52H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="menu">
   <div id="menu-mobile" class="menu"><ul><li id="menu-item-80666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80666"><a href="https://radiogold.it/">Home</a></li>
<li id="menu-item-63062" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-63062"><a href="https://radiogold.it/">News <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-149529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149529"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li>
	<li id="menu-item-63215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63215"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li>
	<li id="menu-item-63210" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63210"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63095"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li>
		<li id="menu-item-63064" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63064"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/">Calcio <i class="icon-angle-double-down"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/alessandria-calcio/">Alessandria</a></li>
			<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/acqui-calcio/">Acqui</a></li>
			<li id="menu-item-63077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63077"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/novese-calcio/">Novese</a></li>
			<li id="menu-item-63076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63076"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/derthona-calcio/">Derthona</a></li>
			<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/casale-calcio/">Casale</a></li>
			<li id="menu-item-63078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63078"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/tortona-calcio/">Tortona</a></li>
			<li id="menu-item-63079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63079"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/valenzana-mado-calcio/">Valenzana Mado</a></li>
			<li id="menu-item-63075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63075"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/castellazzo-calcio/">Castellazzo</a></li>
		</ul>
</li>
		<li id="menu-item-63211" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63211"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-down"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63071"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li>
			<li id="menu-item-63070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63070"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-63088" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63088"><a href="#">Città <i class="icon-angle-double-down"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63080"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li>
		<li id="menu-item-63085" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63085"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li>
		<li id="menu-item-63083" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63083"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li>
		<li id="menu-item-63081" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63081"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li>
		<li id="menu-item-63082" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63082"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li>
		<li id="menu-item-63084" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63084"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li>
		<li id="menu-item-63086" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63086"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-264185" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264185"><a href="#">Speciali <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-264187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264187"><a href="https://radiogold.it/video/cronaca/anniversario-covid-piemonte-italia-video-documentario-alessandria-258957/">Documentario Covid</a></li>
	<li id="menu-item-264186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264186"><a href="https://radiogold.it/news/categoria/speciale-8-marzo/">Speciale 8 Marzo</a></li>
</ul>
</li>
<li id="menu-item-241531" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-241531"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/cerca-evento/">Eventi <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-241532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241532"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/cerca-evento/">Tutti gli Eventi</a></li>
	<li id="menu-item-241533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241533"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/concerti/">Concerti</a></li>
	<li id="menu-item-241534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241534"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/feste-e-sagre/">Feste e Sagre</a></li>
	<li id="menu-item-241535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241535"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/incontri/">Incontri</a></li>
	<li id="menu-item-241536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241536"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/incontri-politici/">Incontri Politici</a></li>
	<li id="menu-item-241537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241537"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/mercato/">Mercato</a></li>
	<li id="menu-item-241538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241538"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/mostre/">Mostre</a></li>
	<li id="menu-item-241539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241539"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-63061" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63061"><a href="https://radiogold.it/video/">TV <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95353" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-95353"><a href="https://radiogold.it/video/categoria/cronaca/">Cronaca</a></li>
	<li id="menu-item-63090" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63090"><a href="https://radiogold.it/video/categoria/attualita/">Attualità</a></li>
	<li id="menu-item-63093" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63093"><a href="https://radiogold.it/video/categoria/politica/">Politica</a></li>
	<li id="menu-item-63091" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63091"><a href="https://radiogold.it/video/categoria/sport/">Sport</a></li>
	<li id="menu-item-157653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157653"><a href="https://radiogold.it/video/categoria/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-159038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159038"><a href="https://radiogold.it/video/categoria/animali/">Animali</a></li>
	<li id="menu-item-63092" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63092"><a href="https://radiogold.it/video/categoria/libero/">Tempo Libero</a></li>
	<li id="menu-item-92534" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-92534"><a href="https://radiogold.it/video/categoria/storie-impresa/">Storie di Impresa</a></li>
	<li id="menu-item-63094" class="streaming menu-item menu-item-type-post_type menu-item-object-page menu-item-63094"><a href="https://radiogold.it/diretta-streaming/">Diretta Streaming <i class="icon-circle"></i></a></li>
</ul>
</li>
<li id="menu-item-63060" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63060"><a href="https://radiogold.it/radio/">Radio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-213226" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213226"><a href="https://radiogold.it/radio/">Alessandria <i class="icon-angle-double-down"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-213262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213262"><a href="https://radiogold.it/radio/">La Radio</a></li>
		<li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-radio_category menu-item-63113"><a href="https://radiogold.it/radio/categoria/musica/">Musica e Intrattenimento</a></li>
		<li id="menu-item-63575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63575"><a href="https://radiogold.it/radio-gold-palinsesto/">Palinsesto</a></li>
		<li id="menu-item-188866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188866"><a href="https://radiogold.it/podcast-radio-gold-giornale-radio/">Podcast Giornale Radio</a></li>
		<li id="menu-item-252307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252307"><a href="https://radiogold.it/podcast-radio-gold-covid-news/">Podcast Covid News</a></li>
		<li id="menu-item-213229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213229"><a target="_blank" rel="noopener" href="https://share.xdevel.com/api/?platform=streamsolution&#038;get=player&#038;key=3b42b7b68cc8e042fb5fdac0060a0782&#038;ver=5">Ascolta la Radio</a></li>
	</ul>
</li>
	<li id="menu-item-213225" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213225"><a href="https://radiogold.it/pavia/">Pavia <i class="icon-angle-double-down"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-213261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213261"><a href="https://radiogold.it/pavia/">La Radio</a></li>
		<li id="menu-item-213227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213227"><a href="https://radiogold.it/radio/categoria/80-90/">Musica e Intrattenimento</a></li>
		<li id="menu-item-213230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213230"><a target="_blank" rel="noopener" href="https://share.xdevel.com/api/?platform=streamsolution&#038;get=player&#038;key=a3cad3ac89ed8726b335330b9fe0844c&#038;ver=5">Ascolta la Radio</a></li>
	</ul>
</li>
</ul>
</li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://radiogold.it/"><span>Cerca in Radio Gold</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div></nav>
  
    <div id="background-adv">
  
<a rel="nofollow" id="block_9_click_219" target="_blank" href="http://www.dueerrearredamenti.it/">
	<img src="https://radiogold.it/wp-content/uploads/2021/04/Skin-due-erre-radiogold-MISURA-OK_02.gif" alt="adv-219">	
</a>

 	<script>
		ga('send', 'event', 'BAGROUND ADV', 'Due Erre Arredamenti', 'Impression');
		jQuery('#block_9_click_219').on('click', function(event) {
			ga('send', 'event', 'BAGROUND ADV', 'Due Erre Arredamenti', 'Click');
		});
	</script>

  </div>
  
<div class="wrapper bg-ad">

<div id="banner-fixed-top" class="clearfix">

<a rel="nofollow" id="block_6_click_44" target="_blank" href="https://radiogold.it/sport/calcio-sport/269568-alessandria-como-promozione-serie-b-risultati-possibili/">
	<img src="https://radiogold.it/wp-content/uploads/2021/04/Forza-Grigi-Masthead_970x250_2021.gif" alt="adv-44">	
</a>

 	<script>
		ga('send', 'event', 'MASTHEAD', 'Forza Grigi', 'Impression');
		jQuery('#block_6_click_44').on('click', function(event) {
			ga('send', 'event', 'MASTHEAD', 'Forza Grigi', 'Click');
		});
	</script>

</div>
<header>
   <div id="header-mobile" class="hidden-lg hidden-md">
      <div class="container">
         <div class="row">
            <div class="col-sm-1 col-xs-2">
               <div class="menu-button">
                  <span></span>
                  <span></span>
                  <span></span>
                  <span></span>
                  <span></span>
                  <span></span>
               </div>
            </div>
                        <div class="col-sm-7 col-xs-4">
               <div id="play-radio-mobile">
               <a href="https://share.xdevel.com/api/?platform=streamsolution&get=player&key=3b42b7b68cc8e042fb5fdac0060a0782&ver=5" rel="nofollow" target="_blank">
                  <i class="icon-play-circle"></i>
                  <span>Ascolta la Radio</span>
               </a>
               </div>
            </div>
            <div class="col-sm-4 col-xs-6">
               <div class="logo">
                  <a href="https://radiogold.it/"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-standard.png?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-retina.png?ver=1" alt="logo-retina" class="retina-img"></a>               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="header-desktop" class="hidden-xs hidden-sm">
      <div class="container">
         <div class="row">
            <div class="col-md-3 col-sm-3">
               <div id="like-button-header">
                  <div class="fb-like" data-href="https://www.facebook.com/radiogold/?fref=ts" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
               </div>
            </div>
            <div class="col-md-6 col-sm-6">
                  <div class="logo logo-desktop clearfix news"><a href="https://radiogold.it"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-standard.jpg?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-retina.jpg?ver=1" alt="logo-retina" class="retina-img"><div class="news" id="logo-brand">News</div></a></div>            </div>
            <div class="col-md-3 col-sm-3">
               <div id="social-header">
                  <div class="social-icon">
                     <ul class="clearfix">
                        <li class="fb">
                           <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a>
                        </li>
                        <li class="tw">
                           <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a>
                        </li>
                        <li class="te">
                           <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a>
                        </li>
                        <li class="yt">
                           <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a>
                        </li>
                        <li class="in">
                           <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a>
                        </li>
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
  <div id="menu-desktop-wrapper" class="hidden-xs hidden-sm">
  <div class="container">
  <div class="row">
  <div class="col-md-12">
      <div id="menu-desktop-wrapper-inner">
         <div id="menu-desktop" class="menu-desktop-news"><ul><li id="menu-item-63005" class="item-news active menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63005"><a href="https://radiogold.it/">News</a></li>
<li id="menu-item-63122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63122"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63124"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li>
<li id="menu-item-63201" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63201"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63049"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li>
	<li id="menu-item-63008" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63008"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/">Calcio <i class="icon-angle-double-right"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63010"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/alessandria-calcio/"><i class="icon-futbol-o"></i> Alessandria</a></li>
		<li id="menu-item-63009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63009"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/acqui-calcio/"><i class="icon-futbol-o"></i> Acqui</a></li>
		<li id="menu-item-63014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63014"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/novese-calcio/"><i class="icon-futbol-o"></i> Novese</a></li>
		<li id="menu-item-63013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63013"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/derthona-calcio/"><i class="icon-futbol-o"></i> Derthona</a></li>
		<li id="menu-item-63011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63011"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/casale-calcio/"><i class="icon-futbol-o"></i> Casale</a></li>
		<li id="menu-item-63015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63015"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/tortona-calcio/"><i class="icon-futbol-o"></i> Tortona</a></li>
		<li id="menu-item-63016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63016"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/valenzana-mado-calcio/"><i class="icon-futbol-o"></i> Valenzana Mado</a></li>
		<li id="menu-item-63012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63012"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/castellazzo-calcio/"><i class="icon-futbol-o"></i> Castellazzo</a></li>
	</ul>
</li>
	<li id="menu-item-63204" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63204"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-right"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63007"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li>
		<li id="menu-item-63006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63006"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-63018" class="sub-menu-desktop last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63018"><a href="#">Città <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63036" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63036"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li>
	<li id="menu-item-63041" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63041"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li>
	<li id="menu-item-63039" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63039"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li>
	<li id="menu-item-63037" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63037"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li>
	<li id="menu-item-63038" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63038"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li>
	<li id="menu-item-63040" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63040"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li>
	<li id="menu-item-63042" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63042"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li>
</ul>
</li>
<li id="menu-item-264182" class="sub-menu-desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264182"><a href="#">Speciali <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-264184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264184"><a href="https://radiogold.it/video/cronaca/anniversario-covid-piemonte-italia-video-documentario-alessandria-258957/">Documentario Covid</a></li>
	<li id="menu-item-264183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264183"><a href="https://radiogold.it/news/categoria/speciale-8-marzo/">Speciale 8 Marzo</a></li>
</ul>
</li>
<li id="menu-item-241522" class="sub-menu-desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-241522"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/">Eventi <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-241523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241523"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/cerca-evento/">Tutti gli Eventi</a></li>
	<li id="menu-item-241524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241524"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/concerti/">Concerti</a></li>
	<li id="menu-item-241525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241525"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/feste-e-sagre/">Feste e Sagre</a></li>
	<li id="menu-item-241526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241526"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/incontri/">Incontri</a></li>
	<li id="menu-item-241527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241527"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/incontri-politici/">Incontri Politici</a></li>
	<li id="menu-item-241528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241528"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/mercato/">Mercato</a></li>
	<li id="menu-item-241529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241529"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/mostre/">Mostre</a></li>
	<li id="menu-item-241530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241530"><a target="_blank" rel="noopener" href="https://eventi.radiogold.it/categoria-evento/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-63020" class="item-webtv menu-item menu-item-type-post_type menu-item-object-page menu-item-63020"><a href="https://radiogold.it/video/">TV</a></li>
<li id="menu-item-178841" class="diretta-item menu-item menu-item-type-post_type menu-item-object-page menu-item-178841"><a href="https://radiogold.it/diretta-streaming/">Guarda la TV <i class="icon-play"></i></a></li>
<li id="menu-item-63019" class="item-onair menu-item menu-item-type-post_type menu-item-object-page menu-item-63019"><a href="https://radiogold.it/radio/">Radio</a></li>
<li id="menu-item-63119" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-63119"><a href="https://radiogold.it/radio-gold-diretta-player/">Ascolta la Radio <i class="icon-play"></i></a></li>
<li id="menu-item-63202" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-63202"><a href="#"><i class="icon-search"></i></a></li>
</ul></div>   <div id="search-bar">
      <div id="search-bar-inner">
      <form role="search" method="get" action="https://radiogold.it/">
         <ul>
            <li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
            <li><input type="submit" class="btn" value="Cerca"></li>
         </ul>
      </form>
      </div>
   </div>
  </div>
  </div>
  </div>
  </div>
  </div> 
</header>
<div class="container">
   <div class="row">
      <div class="col-md-12">
         <div id="ads-header" class="margin-40 align-center">
                  <div class="super-header clearfix">
                  <div class="clearfix max-banner-top">
                  
<a rel="nofollow" id="block_1_click_509" target="_blank" href="https://www.facebook.com/libreriamondadori.alessandria">
	<img src="https://radiogold.it/wp-content/uploads/2021/03/banner-Mondadori-937x110-1.gif" alt="adv-509">	
</a>

 	<script>
		ga('send', 'event', 'TOP 1', 'Libreria Mondadori', 'Impression');
		jQuery('#block_1_click_509').on('click', function(event) {
			ga('send', 'event', 'TOP 1', 'Libreria Mondadori', 'Click');
		});
	</script>

                  </div>
         </div>
                           <div class="clearfix max-banner-top">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <!-- Radio Gold Header -->
          <ins class="adsbygoogle"
               style="display:inline-block;width:728px;height:90px"
               data-ad-client="ca-pub-9980998443797633"
               data-ad-slot="1838243354"></ins>
          <script>
               (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
                  </div>
                  </div>
      </div>
   </div>
</div>

<div class="container">
<div id="content-row" class="row">
<div id="content-right" class="col-md-9">
   <div class="single-post-share">
      <div class="addthis_inline_share_toolbox"></div>
   </div>
   <div class="single-post-meta">
      <div class="single-post-title">
         <h1>Pass per spostamenti tra regioni: che cosa sono e come dovrebbero funzionare</h1>
      </div>
                  <div class="margin-20">
         <div class="fb-like" data-href="https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
      </div>
            <div class="single-post-info">
                  <span class="single-post-author"><i class="icon-user"></i> Redazione</span>
                  <span class="single-post-date"><i class="icon-clock-o"></i> Lunedì, 19 Aprile  2021 - 15:30</span>
               </div>
   </div>
   <div class="article-text">
            <div id="post-image-style-one">
                  <div class="post-image">
                                                         <a href="https://radiogold.it/wp-content/uploads/2020/12/controlli_furti_carabinieri.jpg" class="fresco">
                              <img width="770" height="420" src="https://radiogold.it/wp-content/uploads/2020/12/controlli_furti_carabinieri-770x420.jpg" class="attachment-image_post_one size-image_post_one wp-post-image" alt="Pass per spostamenti tra regioni: che cosa sono e come dovrebbero funzionare" loading="lazy" title="Pass per spostamenti tra regioni: che cosa sono e come dovrebbero funzionare" />               </a>
                           </div>
         </div>
                                 <div class="margin-20">
               
<a rel="nofollow" id="ads_banner_alessandria_click_89" target="_blank" href="https://casanovasas.com/">
	<img src="https://radiogold.it/wp-content/uploads/2021/02/770X150-STICKER.gif" alt="adv-89">	
</a>

 	<script>
		ga('send', 'event', 'ALESSANDRIA', 'Casanova', 'Impression');
		jQuery('#ads_banner_alessandria_click_89').on('click', function(event) {
			ga('send', 'event', 'ALESSANDRIA', 'Casanova', 'Click');
		});
	</script>

                  </div>
               <p>ROMA &#8211; Dal <strong>26 aprile</strong> il nuovo <strong>Decreto</strong> porterà l&#8217;Italia ad aprirsi gradualmente. Tra le novità anche la possibilità di spostarsi tra le regioni. Ma per chi pensa dall&#8217;oggi al domani di prendere l&#8217;auto e passare dal <strong>Piemonte</strong> alla <strong>Liguria</strong> si sbaglia in pieno. Questo perché il Governo ha annunciato l&#8217;introduzione di un pass per consentire di spostarsi tra le regioni in fascia arancione e rossa. In settimana è attesa una riunione per decidere tempistiche, modalità e attuazione di questa nuova regola. La data per gli spostamenti tra regioni non in fascia gialla, in attesa di ufficialità, potrebbe essere maggio. Proviamo a fare chiarezza sulle possibili norme che verranno introdotte.
<p>Per raggiungere regioni che si trovano in fascia di rischio arancione o rossa bisognerà quasi certamente avere requisiti specifici: tra questi aver fatto il <strong>vaccino</strong>, essere guariti dal <strong>Covid-19 </strong>oppure presentare un <strong>tampone antigenico</strong> o <strong>molecolare</strong> negativo effettuato nelle 48 ore precedenti al viaggio. A oggi sono tre le ipotesi che riguardano il <strong>lasciapassare</strong>. La prima è quella che consente lo spostamento a chi presenta un certificato della Asl o una autocertificazione che attesti i requisiti richiesti. La seconda è ricorrere al tesserino sanitario dove verranno caricati i dati sopracitati. La terza ipotesi è realizzare una tessera digitale, anche se quest&#8217;ultima soluzione pare troppo laboriosa e lunga.                       <div class="pub-content">
                                               <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <ins class="adsbygoogle"
                             style="display:block; text-align:center;"
                             data-ad-layout="in-article"
                             data-ad-format="fluid"
                             data-ad-client="ca-pub-8817578573401247"
                             data-ad-slot="6553305024"></ins>
                        <script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                                              </div>
                        
<div class="chapter">
<p class="chapter-paragraph">Comunque si agirà è certo che dal 26 aprile cadrà il divieto di circolazione tra <strong>regioni gialle</strong>. Ci si potrà spostare liberamente anche per turismo senza obbligo di autocertificazione. Al contrario resta il divieto di uscire dal proprio Comune, se non per urgenze e motivi validi (lavoro, studio, salute), nelle regioni arancioni e rosse. Le regole sulle seconde case per ora non cambiano. Ci si potrà andare, anche in fascia arancione e rossa, a meno che la regione non abbia emesso ordinanze restrittive. Permane anche il coprifuoco dalle 22 alle 5.
</div>
                       <div class="pub-content">
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                     <ins class="adsbygoogle"
                          style="display:block; text-align:center;"
                          data-ad-layout="in-article"
                          data-ad-format="fluid"
                          data-ad-client="ca-pub-9980998443797633"
                          data-ad-slot="1198102220"></ins>
                     <script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                     </script>
                                              </div>
                                 </div>
         <div class="clearfix"></div>
                  <div class="single-post-category margin-20">
            <i class="icon-tag"></i> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>   - <a href="https://radiogold.it/zona/alessandria/">Alessandria</a>         </div>
         <div class="fb-like" data-href="https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
                  <div class="single-post-share bottom">
            <div class="addthis_inline_share_toolbox"></div>
         </div>
         <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

<div class="align-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RadioGold Taboola -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817578573401247"
     data-ad-slot="1776620481"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-organic',
    placement: 'Below Article Thumbnails Organic',
    target_type: 'mix'
  });
</script>          <div id="video-post-container-bottom">
            <div class="breaking-title-wrapper section-news border">
               <div class="breaking-title clearfix">
                  <div class="breaking-name-section">
                     Diretta TV
                  </div>
               </div>
            </div>
            <div class="video-container margin-sm-30">
            <div class="video-wrapper">
            <iframe width="720" height="480" src="https://cp.horusplayer.com/players/radio-gold/live-sito-web/10" frameborder="0" allowfullscreen></iframe>
            </div>
            </div>
         </div>
         <div id="ads-single-post">
            <div class="clearfix">
            
<a rel="nofollow" id="block_4_click_825" target="_blank" href="https://www.italpress.com/?utm_source=Radiogold&#038;utm_medium=Banner%20Radiogold&#038;utm_campaign=Radiogold%20Banner%20Italpress">
	<img src="https://radiogold.it/wp-content/uploads/2021/02/Italpress_729x140_2021.gif" alt="adv-825">	
</a>

 	<script>
		ga('send', 'event', 'LARGE', 'Italpress', 'Impression');
		jQuery('#block_4_click_825').on('click', function(event) {
			ga('send', 'event', 'LARGE', 'Italpress', 'Click');
		});
	</script>

                     </div>
         </div>
<!--          <div id="comment-container">
            <div class="breaking-title-wrapper section-news border">
               <div class="breaking-title clearfix">
                  <div class="breaking-name-section">
                     Commenti
                  </div>
               </div>
            </div>
            <div id="comment">
                              <div class="fb-comments" data-href="https://radiogold.it/cronaca/269578-pass-regioni-come-funziona-piemonte/" data-width="100%" data-numposts="10"></div>
                           </div>
         </div> -->
         <div id="related-post-container">
            <div class="breaking-title-wrapper section-news border">
               <div class="breaking-title clearfix">
                  <div class="breaking-name-section">
                     Leggi Anche
                  </div>
               </div>
            </div>
            <!-- Related Post -->
<div id="related-post" class="category-loop-one">
<div class="row normal">
      <div class="col-md-4 col-sm-4">
         <div class="post-item align-center margin-sm-30">
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title">
               <h2 class="h5 no-margin"><a title="Asfaltature Alessandria, assessore Barosini: &#8220;Da mercoledì via ai lavori in due strade a Mandrogne&#8221;" href="https://radiogold.it/cronaca/269634-asfaltature-alessandria-programma-lavori-barosini/">Asfaltature Alessandria, assessore Barosini: &#8220;Da mercoledì via ai lavori in due strade a Mandrogne&#8221;</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-4">
         <div class="post-item align-center margin-sm-30">
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title">
               <h2 class="h5 no-margin"><a title="Comandante Polizia Municipale Alessandria: &#8220;Non siamo interessati a utilizzare i monopattini&#8221;" href="https://radiogold.it/cronaca/269571-monopattini-polizia-municipale-alessandria/">Comandante Polizia Municipale Alessandria: &#8220;Non siamo interessati a utilizzare i monopattini&#8221;</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-4">
         <div class="post-item align-center margin-sm-30">
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title">
               <h2 class="h5 no-margin"><a title="Ai nastri di partenza la mostra dedicata a Pietro Sassi: il virtual tour aiuterà la fondazione SolidAl" href="https://radiogold.it/cronaca/269581-mostra-pietro-sassi-virtual-tour-quando/">Ai nastri di partenza la mostra dedicata a Pietro Sassi: il virtual tour aiuterà la fondazione SolidAl</a></h2>
            </div>
         </div>
      </div>
</div>
<div class="divider-category"></div>
<div class="row normal">      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="Da Roma 11 milioni di euro alla Regione Piemonte da destinare ai caregiver" href="https://radiogold.it/politica/269641-fondi-piemonte-caregiver-aiuto-disabilita/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2017/11/fine-vita-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Da Roma 11 milioni di euro alla Regione Piemonte da destinare ai caregiver" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2017/11/fine-vita-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2017/11/fine-vita-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Da Roma 11 milioni di euro alla Regione Piemonte da destinare ai caregiver" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/politica/">Politica</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="Da Roma 11 milioni di euro alla Regione Piemonte da destinare ai caregiver" href="https://radiogold.it/politica/269641-fondi-piemonte-caregiver-aiuto-disabilita/">Da Roma 11 milioni di euro alla Regione Piemonte da destinare ai caregiver</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="Asfaltature Alessandria, assessore Barosini: &#8220;Da mercoledì via ai lavori in due strade a Mandrogne&#8221;" href="https://radiogold.it/cronaca/269634-asfaltature-alessandria-programma-lavori-barosini/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2021/04/lavori-strada-rosta-2-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Asfaltature Alessandria, assessore Barosini: &#8220;Da mercoledì via ai lavori in due strade a Mandrogne&#8221;" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2021/04/lavori-strada-rosta-2-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2021/04/lavori-strada-rosta-2-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Asfaltature Alessandria, assessore Barosini: &#8220;Da mercoledì via ai lavori in due strade a Mandrogne&#8221;" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="Asfaltature Alessandria, assessore Barosini: &#8220;Da mercoledì via ai lavori in due strade a Mandrogne&#8221;" href="https://radiogold.it/cronaca/269634-asfaltature-alessandria-programma-lavori-barosini/">Asfaltature Alessandria, assessore Barosini: &#8220;Da mercoledì via ai lavori in due strade ...</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="Comandante Polizia Municipale Alessandria: &#8220;Non siamo interessati a utilizzare i monopattini&#8221;" href="https://radiogold.it/cronaca/269571-monopattini-polizia-municipale-alessandria/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/06/bassani-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Comandante Polizia Municipale Alessandria: &#8220;Non siamo interessati a utilizzare i monopattini&#8221;" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2019/06/bassani-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2019/06/bassani-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Comandante Polizia Municipale Alessandria: &#8220;Non siamo interessati a utilizzare i monopattini&#8221;" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="Comandante Polizia Municipale Alessandria: &#8220;Non siamo interessati a utilizzare i monopattini&#8221;" href="https://radiogold.it/cronaca/269571-monopattini-polizia-municipale-alessandria/">Comandante Polizia Municipale Alessandria: &#8220;Non siamo interessati a utilizzare i monopattini&#8221;</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="Il cammino di Alessandria e Como: tutti gli scenari possibili" href="https://radiogold.it/sport/calcio-sport/269568-alessandria-como-promozione-serie-b-risultati-possibili/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2020/02/stadio-moccagatta-270x180.png" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Il cammino di Alessandria e Como: tutti gli scenari possibili" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2020/02/stadio-moccagatta-270x180.png 270w, https://radiogold.it/wp-content/uploads/2020/02/stadio-moccagatta-675x450.png 675w" sizes="(max-width: 270px) 100vw, 270px" title="Il cammino di Alessandria e Como: tutti gli scenari possibili" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/sport/notizie-calcio/alessandria-calcio/">Alessandria</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="Il cammino di Alessandria e Como: tutti gli scenari possibili" href="https://radiogold.it/sport/calcio-sport/269568-alessandria-como-promozione-serie-b-risultati-possibili/">Il cammino di Alessandria e Como: tutti gli scenari possibili</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="Ai nastri di partenza la mostra dedicata a Pietro Sassi: il virtual tour aiuterà la fondazione SolidAl" href="https://radiogold.it/cronaca/269581-mostra-pietro-sassi-virtual-tour-quando/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2021/04/PIETRO-SASSI-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Ai nastri di partenza la mostra dedicata a Pietro Sassi: il virtual tour aiuterà la fondazione SolidAl" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2021/04/PIETRO-SASSI-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2021/04/PIETRO-SASSI-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Ai nastri di partenza la mostra dedicata a Pietro Sassi: il virtual tour aiuterà la fondazione SolidAl" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="Ai nastri di partenza la mostra dedicata a Pietro Sassi: il virtual tour aiuterà la fondazione SolidAl" href="https://radiogold.it/cronaca/269581-mostra-pietro-sassi-virtual-tour-quando/">Ai nastri di partenza la mostra dedicata a Pietro Sassi: il virtual ...</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="Precipita dal balcone di casa: tragedia in via don Giovine" href="https://radiogold.it/cronaca/269580-donna-precipita-balcone-via-don-giovine-alessandria/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2021/04/precipita-donna-balcone-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Precipita dal balcone di casa: tragedia in via don Giovine" loading="lazy" srcset="https://radiogold.it/wp-content/uploads/2021/04/precipita-donna-balcone-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2021/04/precipita-donna-balcone-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Precipita dal balcone di casa: tragedia in via don Giovine" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="Precipita dal balcone di casa: tragedia in via don Giovine" href="https://radiogold.it/cronaca/269580-donna-precipita-balcone-via-don-giovine-alessandria/">Precipita dal balcone di casa: tragedia in via don Giovine</a></h2>
            </div>
         </div>
      </div>
</div></div>
<!-- Related Post -->         </div>
      </div>
      <div id="content-left" class="col-md-3">
         <div id="sidebar">
            <div id="ads_widget-4" class="widget widget_ads_widget">			<div class="textwidget">
               <div class="ads-widget align-center">
               					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Radio Gold Sidebar Top -->
				<ins class="adsbygoogle"
				     style="display:block"
				     data-ad-client="ca-pub-9980998443797633"
				     data-ad-slot="8736028501"
				     data-ad-format="auto"
				     data-full-width-responsive="true"></ins>
				<script>
				     (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
               	               </div>
            </div>
		</div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="align-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Radio Gold Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817578573401247"
     data-ad-slot="3815499037"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="newsletter_widget-2" class="widget widget_newsletter_widget">
            <div class="widget">
               <div class="widget-title h5">Rimani aggiornato</div>
               <form action="//radiogold.us13.list-manage.com/subscribe/post?u=2b98d71c5af5f72f7fc5b9b3e&amp;id=d742e54d84" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
               <div id="newsletter-form" class="clearfix">
                  <p>Inserisci il tuo indirizzo email per ricevere le ultime news di Radio Gold direttamente nella tua casella di posta elettronica.</p>
                  <div id="newsletter-form-inner">
                     <ul>
                        <li><input type="email" name="EMAIL" placeholder="Scrivi il tuo indirizzo email"></li>
                        <li><input type="submit" class="btn btn-xs" value="Continua"></li>
                     </ul>
                  </div>
               </div>
               </form>
            </div>
		</div><div id="ads_widget-28" class="widget widget_ads_widget">			<div class="textwidget">
               <div class="ads-widget align-center">
               	               	                
<a rel="nofollow" id="block_3_click_246" target="_blank" href="https://www.trendarredi.it/">
	<img src="https://radiogold.it/wp-content/uploads/2021/03/banner_336x280px_Permaflex.gif" alt="adv-246">	
</a>

 	<script>
		ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Trendarredi - Permaflex', 'Impression');
		jQuery('#block_3_click_246').on('click', function(event) {
			ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Trendarredi - Permaflex', 'Click');
		});
	</script>

            	            	               </div>
            </div>
		</div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title h5">Ultimi Articoli</div><div class="widget-latest-post"><div class="latest-post-list"><ul>      <li class="clearfix">
         <div class="latest-post-category">                        
         <a href="https://radiogold.it/news/categoria/politica/">Politica</a>          </div>
         <div class="h6"><a title="Da Roma 11 milioni di euro alla Regione Piemonte da destinare ai caregiver" href="https://radiogold.it/politica/269641-fondi-piemonte-caregiver-aiuto-disabilita/">Da Roma 11 milioni di euro alla Regione Piemonte da destinare ai caregiver</a></div>
      </li>
      <li class="clearfix">
         <div class="latest-post-category">                        
         <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>          </div>
         <div class="h6"><a title="Asfaltature Alessandria, assessore Barosini: &#8220;Da mercoledì via ai lavori in due strade a Mandrogne&#8221;" href="https://radiogold.it/cronaca/269634-asfaltature-alessandria-programma-lavori-barosini/">Asfaltature Alessandria, assessore Barosini: &#8220;Da mercoledì via ai lavori in due strade a Mandrogne&#8221;</a></div>
      </li>
      <li class="clearfix">
         <div class="latest-post-category">                        
         <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>          </div>
         <div class="h6"><a title="Comandante Polizia Municipale Alessandria: &#8220;Non siamo interessati a utilizzare i monopattini&#8221;" href="https://radiogold.it/cronaca/269571-monopattini-polizia-municipale-alessandria/">Comandante Polizia Municipale Alessandria: &#8220;Non siamo interessati a utilizzare i monopattini&#8221;</a></div>
      </li>
</ul></div></div><div class="clearfix"></div></div><div id="sticky_widget-3" class="widget widget_sticky_widget">               <div class="fixed-widget-content">
               <div class="widget-fixed">
               <div class="ads-widget align-center">
										
<a rel="nofollow" id="block_3_click_377" target="_blank" href="https://www.grupporesicar.it/nuovo-juke-n-connecta-dig-t-114/">
	<img src="https://radiogold.it/wp-content/uploads/2021/04/Resicar_360x280-nissan-juke_aprile_2021.gif" alt="adv-377">	
</a>

 	<script>
		ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Resicar', 'Impression');
		jQuery('#block_3_click_377').on('click', function(event) {
			ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Resicar', 'Click');
		});
	</script>

 
					               </div>
              </div>
              </div>
		</div><div id="ads_sidebar-3" class="widget widget_ads_sidebar">			<div class="textwidget">
               <div class="ads-widget align-center">
               	
<a rel="nofollow" id="block_11_click_306" target="_blank" href="http://www.terminerecuperi.it/">
	<img src="https://radiogold.it/wp-content/uploads/2020/10/Termine-recuoeri_336x280_2020.gif" alt="adv-306">	
</a>

 	<script>
		ga('send', 'event', 'HOME SECTION BOTTOM', 'Termine Recuperi', 'Impression');
		jQuery('#block_11_click_306').on('click', function(event) {
			ga('send', 'event', 'HOME SECTION BOTTOM', 'Termine Recuperi', 'Click');
		});
	</script>

               </div>
            </div>
		</div>         </div>
      </div>
   </div>
</div>
<footer>
   <div class="container">
      <div class="row">
         <div class="col-lg-3 col-md-3">
               <div id="logo-footer">
                  <a href="https://radiogold.it">
                  <img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-standard-footer.png?ver=1" alt="logo-standard-footer" class="standard-img">
                  <img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-retina-footer.png?ver=1" alt="logo-retina-footer" class="retina-img">
                  </a>
               </div>
         </div>
         <div class="col-lg-6 col-md-9">
         <div id="menu-footer" class="navigation"><ul><li id="menu-item-63216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63216"><a href="https://radiogold.it/radio-gold/">RadioGold</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63217"><a rel="nofollow" href="https://radiogold.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-72088" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72088"><a href="https://radiogold.it/radio-gold-diretta-player/">Diretta Radio</a></li>
<li id="menu-item-63003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63003"><a rel="nofollow" href="https://radiogold.it/whatsapp/">WhatsApp</a></li>
<li id="menu-item-63004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63004"><a rel="nofollow" href="https://radiogold.it/contatti/">Contatti</a></li>
</ul></div>         </div>
         <div class="col-lg-3 col-md-12">
            <div id="social-footer">
                  <div class="social-icon">
                     <ul class="clearfix">
                        <li class="fb">
                           <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a>
                        </li>
                        <li class="tw">
                           <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a>
                        </li>
                        <li class="te">
                           <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a>
                        </li>
                        <li class="yt">
                           <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a>
                        </li>
                        <li class="in">
                           <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a>
                        </li>
                     </ul>
                  </div>
            </div>
         </div>
      </div>
      <div class="row">
      	<div class="col-md-12">
      		<div id="copyright">
      			RadioGold è un marchio S.E.R. srl <br class="hidden-lg hidden-md hidden-sm"> <span class="hidden-xs">-</span> Email: <span class="email-spam">redazione [at] radiogold.it</span> <br class="hidden-lg hidden-md hidden-sm"><span class="hidden-xs">-</span> P.IVA 02096050063
               <div class="clearfix"></div>
				  &copy; Copyright 2021 by <a href="http://www.radiogold.it">RadioGold.it</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> Realized by: <a target="_blank" rel="nofollow" title="KVA - Realizzazione Siti Web Alessandria - Milano - Lugano" href="https://www.kva.io/">KVA</a> <span class="hidden-xs">|</span><br class="hidden-sm hidden-md hidden-lg"> <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/47754561">Privacy Policy</a> | <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/47754561/cookie-policy">Cookie Policy</a>
              <div class="clearfix"></div>
              <a href="https://radiogold.it/politica-diversita-inclusione/" rel="nofollow" target="_blank">Politica sulla diversità e inclusione</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/codice-etico-condotta/" rel="nofollow" target="_blank">Codice etico e di condotta</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/linea-editoriale/" rel="nofollow" target="_blank">Linea Editoriale</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/regolamento-giochi-radiogold/" rel="nofollow" target="_blank">Regolamento giochi RadioGold</a><br>
              <a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a>
      		</div>	
      	</div>
      </div>
   </div>
</footer>
<div class="menu-overlay"></div>
</div>
<a href="#" id="back-to-top" class="scroll-tag" data-scroll="header-desktop">
<i class="icon-arrow-up"></i>
</a>
		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/bootstrap.min.js?ver=1.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/sticky.min.js?ver=1.0' id='sticky-js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/cookie.min.js?ver=1.0' id='cookie-js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/swiper.min.js?ver=1.0' id='swiper-js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/fresco.min.js?ver=1.0' id='fresco-js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/match-height.js?ver=1.1' id='equal-height-js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/main.min.js?ver=1.79' id='main-js'></script>
<script type='text/javascript' src='https://radiogold.it/radioGoldApp.js?ver=1.0' id='b4web-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-580a7373be466774' id='addthis-js'></script>
<script type='text/javascript' src='//radiogold.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.15' id='evcal_functions-js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.15' id='evo_handlebars-js'></script>
<script type='text/javascript' src='//radiogold.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.15' id='evo_mobile-js'></script>
<script type='text/javascript' src='//radiogold.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.15' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/radiogold.it\/wp-admin\/admin-ajax.php","postnonce":"87301fedd0"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiogold.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.15' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-includes/js/wp-embed.min.js?ver=5db030c67b0e5b1bd48d03c55f3607c6' id='wp-embed-js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1618841888 -->