<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/favicon.png" type="image/jpg"/>
<link rel="apple-touch-icon" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-180x180.png"/>
<!--[if IEMobile]>  <meta http-equiv="cleartype" content="on">  <![endif]-->
<title>In provincia di Alessandria circa 312 contagi giornalieri: ecco come si evolve la pandemia da Covid</title>
<link rel="canonical" href="https://radiogold.it/cronaca/321145-provincia-alessandria-contagi-covid-19-luglio-2022/"/>
<link rel="alternate" type="application/rss+xml" title="RadioGold.it RSS Feed" href="https://radiogold.it/feed/"/>
<link rel="pingback" href="https://radiogold.it/xmlrpc.php"/>
<meta name='robots' content='max-image-preview:large'/>
<meta name="description" content="PIEMONTE - Sono numeri incoraggianti quelli che arrivano dal fronte dei contagi Covid e diffusi al termine della consueta riunione settimanale del Dirmei"/>
<link rel="canonical" href="https://radiogold.it/cronaca/321145-provincia-alessandria-contagi-covid-19-luglio-2022/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="In provincia di Alessandria circa 312 contagi giornalieri: ecco come si evolve la pandemia da Covid"/>
<meta property="og:description" content="PIEMONTE - Sono numeri incoraggianti quelli che arrivano dal fronte dei contagi Covid e diffusi al termine della consueta riunione settimanale del Dirmei"/>
<meta property="og:url" content="https://radiogold.it/cronaca/321145-provincia-alessandria-contagi-covid-19-luglio-2022/"/>
<meta property="og:site_name" content="RadioGold.it"/>
<meta property="article:publisher" content="https://www.facebook.com/radiogold/"/>
<meta property="article:section" content="Cronaca"/>
<meta property="article:published_time" content="2022-08-03T03:43:51+02:00"/>
<meta property="article:modified_time" content="2022-08-02T13:25:53+02:00"/>
<meta property="og:updated_time" content="2022-08-02T13:25:53+02:00"/>
<meta property="fb:app_id" content="279895808698173"/>
<meta property="og:image" content="https://radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-1024x683.jpg"/>
<meta property="og:image:secure_url" content="https://radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-1024x683.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="683"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="PIEMONTE - Sono numeri incoraggianti quelli che arrivano dal fronte dei contagi Covid e diffusi al termine della consueta riunione settimanale del Dirmei"/>
<meta name="twitter:title" content="In provincia di Alessandria circa 312 contagi giornalieri: ecco come si evolve la pandemia da Covid"/>
<meta name="twitter:site" content="@RadioGoldAl"/>
<meta name="twitter:image" content="https://radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-scaled.jpg"/>
<meta name="twitter:creator" content="@RadioGoldAl"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radiogold.it/#organization","name":"Radio Gold","url":"https://radiogold.it/","sameAs":["https://www.facebook.com/radiogold/","https://www.instagram.com/radiogold_alessandria/","https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog","https://twitter.com/RadioGoldAl"]},{"@type":"WebSite","@id":"https://radiogold.it/#website","url":"https://radiogold.it/","name":"RadioGold.it","publisher":{"@id":"https://radiogold.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://radiogold.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://radiogold.it/cronaca/321145-provincia-alessandria-contagi-covid-19-luglio-2022/#primaryimage","url":"https://radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://radiogold.it/cronaca/321145-provincia-alessandria-contagi-covid-19-luglio-2022/#webpage","url":"https://radiogold.it/cronaca/321145-provincia-alessandria-contagi-covid-19-luglio-2022/","inLanguage":"it-IT","name":"In provincia di Alessandria circa 312 contagi giornalieri: ecco come si evolve la pandemia da Covid","isPartOf":{"@id":"https://radiogold.it/#website"},"primaryImageOfPage":{"@id":"https://radiogold.it/cronaca/321145-provincia-alessandria-contagi-covid-19-luglio-2022/#primaryimage"},"datePublished":"2022-08-03T03:43:51+02:00","dateModified":"2022-08-02T13:25:53+02:00","description":"PIEMONTE - Sono numeri incoraggianti quelli che arrivano dal fronte dei contagi Covid e diffusi al termine della consueta riunione settimanale del Dirmei"},{"@type":"NewsArticle","@id":"https://radiogold.it/cronaca/321145-provincia-alessandria-contagi-covid-19-luglio-2022/#article","isPartOf":{"@id":"https://radiogold.it/cronaca/321145-provincia-alessandria-contagi-covid-19-luglio-2022/#webpage"},"author":{"@id":"https://radiogold.it/schema/person/federico-capra/#author"},"headline":"In provincia di Alessandria circa 312 contagi giornalieri: ecco come si evolve la pandemia da Covid","datePublished":"2022-08-03T03:43:51+02:00","dateModified":"2022-08-02T13:25:53+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radiogold.it/cronaca/321145-provincia-alessandria-contagi-covid-19-luglio-2022/#webpage"},"publisher":{"@id":"https://radiogold.it/#organization"},"image":{"@id":"https://radiogold.it/cronaca/321145-provincia-alessandria-contagi-covid-19-luglio-2022/#primaryimage"},"articleSection":"Cronaca","copyrightYear":"2022","copyrightHolder":{"@id":"https://radiogold.it#organization"}},{"@type":["Person"],"@id":"https://radiogold.it/author/federico-capra/#author","name":"Federico Capra","image":{"@type":"ImageObject","@id":"https://radiogold.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b398248d3603ef9bb15f1fad18042dcb?s=96&d=mm&r=g","caption":"Federico Capra"},"sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'/>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="stylesheet" type="text/css" href="//cdn.radiogold.it/wp-content/cache/wpfc-minified/q3x7h07/2sjiw.css" media="all"/>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//cdn.radiogold.it/wp-content/cache/wpfc-minified/lx51buo2/2sjiw.css" media="all"/>
<link rel='stylesheet' id='font-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C900&#038;ver=1.0' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//cdn.radiogold.it/wp-content/cache/wpfc-minified/q5l0hq6w/2sjiv.css" media="all"/>
<script src='//cdn.radiogold.it/wp-content/cache/wpfc-minified/e45jzly8/2sjiw.js'></script>
<script src='//cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js?ver=1.4' id='clarapp-js'></script>
<script src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-580a7373be466774' id='addthis-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiogold.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiogold.it/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://radiogold.it/?p=321145'/>
<style id="wp-custom-css">#google-search .gsc-table-result .gs-title.gsc-table-cell-thumbnail.gsc-thumbnail-left{display:none!important;}
#custom_html-3{clear:both;}
#menu-item-168892 a{padding-right:22px!important;}
.evo_info  .evcal_desc2.evcal_event_title, .evo_info .evcal_event_subtitle{display:-webkit-box!important;-webkit-line-clamp:3;-webkit-box-orient:vertical;overflow:hidden;}
.eventon_full_description .padb5.evo_h3{padding-bottom:45px;}
#evcal_list .eventon_list_event .evcal_eventcard p, .ajde_evcal_calendar .eventon_events_list .eventon_desc_in ul, .evo_lightboxes .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p, .evo_lightboxes .evcal_evdata_cell p a{font-size:1em;}
@media(max-width:480px){ #evcal_list .eventon_list_event .event_description p, #evcal_list .eventon_list_event .event_description li, .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p{font-size:1em;}
}
.eventon_events_list .eventon_list_event .evcal_desc .evcal_desc_info, .evo_pop_body .evcal_desc .evcal_desc_info{opacity:1;}
#evcal_list .eventon_list_event .evcal_desc em, .evo_lightboxes .evcal_desc em{color:#000000!important;font-size:13px!important;line-height:15px!important;}
.evcal_desc .evcal_desc3 em i{color:#5a5a5a;}
.ajde_evcal_calendar{padding:5px;}
#evcal_list .eventon_list_event .evcal_cblock, .evo_lightboxes .evo_pop_body .evcal_cblock{color:#6f6f6f;}</style>
<meta property="fb:pages" content="279895808698173"/>
<script>var _iub=_iub||[];
_iub.csConfiguration={"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2068384,"perPurposeConsent":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"enableCMP":true,"cookiePolicyId":47754561, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" },
"callback": {
"onConsentGiven": function(){
Cookies.set('player_gdpr', 'true');
}}
};</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12485010-1', 'auto');
ga('create', 'UA-218781529-1', 'auto', 'newTracker');
ga('send', 'pageview');
ga('newTracker.send', 'pageview');</script>
<script src="https://adv.rtbuzz.net/w123633.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
</head>
<body id="section-radiogold">
<nav class="menu">
<div id="menu-mobile" class="menu"><ul><li id="menu-item-80666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80666"><a href="https://radiogold.it/">Home</a></li>
<li id="menu-item-63062" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-63062"><a href="https://radiogold.it/">News <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-149529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149529"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63215"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li>
<li id="menu-item-63210" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63210"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63095"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li>
<li id="menu-item-63064" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63064"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/">Calcio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/alessandria-calcio/">Alessandria</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/acqui-calcio/">Acqui</a></li>
<li id="menu-item-63077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63077"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/novese-calcio/">Novese</a></li>
<li id="menu-item-63076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63076"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/derthona-calcio/">Derthona</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/casale-calcio/">Casale</a></li>
<li id="menu-item-63078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63078"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/tortona-calcio/">Tortona</a></li>
<li id="menu-item-63079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63079"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/valenzana-mado-calcio/">Valenzana Mado</a></li>
<li id="menu-item-63075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63075"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/castellazzo-calcio/">Castellazzo</a></li>
<li id="menu-item-296750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296750"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/calcio-ovadese/">Ovadese</a></li>
</ul>
</li>
<li id="menu-item-63211" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63211"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63071"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li>
<li id="menu-item-63070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63070"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-63088" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63088"><a href="#">Città <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63080"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li>
<li id="menu-item-63085" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63085"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li>
<li id="menu-item-63083" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63083"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li>
<li id="menu-item-63081" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63081"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li>
<li id="menu-item-63082" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63082"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li>
<li id="menu-item-63084" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63084"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li>
<li id="menu-item-63086" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63086"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li>
<li id="menu-item-275297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275297"><a href="https://radiogold.it/pavia/">Pavia</a></li>
</ul>
</li>
<li id="menu-item-264185" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264185"><a href="#">Speciali <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-308522" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-308522"><a href="https://radiogold.it/video/categoria/cugiar-gold/">Cugiàr Gold</a></li>
<li id="menu-item-264187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264187"><a href="https://radiogold.it/video/cronaca/anniversario-covid-piemonte-italia-video-documentario-alessandria-258957/">Documentario Covid</a></li>
<li id="menu-item-264186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264186"><a href="https://radiogold.it/news/categoria/speciale-8-marzo/">Speciale 8 Marzo</a></li>
<li id="menu-item-272687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272687"><a href="https://radiogold.it/news/categoria/unimpresa-raccontare/">Un’impresa da raccontare</a></li>
<li id="menu-item-274696" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274696"><a href="https://radiogold.it/iniziative-radio-gold/274694-giornata-mondiale-api-radiogold-piemonte/">Giornata mondiale api</a></li>
<li id="menu-item-289277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289277"><a href="https://radiogold.it/news/categoria/stralessandria/">Stralessandria</a></li>
<li id="menu-item-320352" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-320352"><a href="#">Elezioni <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-320356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320356"><a href="https://radiogold.it/elezioni-comunali-2022-alessandria/">Elezioni Comunali Alessandria 2022</a></li>
<li id="menu-item-320354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320354"><a href="https://radiogold.it/ballottaggio-alessandria-2022/">Ballottaggio Alessandria 2022</a></li>
<li id="menu-item-320355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320355"><a href="https://radiogold.it/elezioni-comunali-2022-acqui-terme/">Elezioni Comunali Acqui Terme 2022</a></li>
<li id="menu-item-320353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320353"><a href="https://radiogold.it/ballottaggio-acqui-terme-2022/">Ballottaggio Acqui Terme 2022</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-63061" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63061"><a href="https://radiogold.it/video/">TV <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-287896" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-287896"><a href="https://radiogold.it/news/categoria/tempo-libero/">Tempo Libero <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-287890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287890"><a href="https://radiogold.it/news/categoria/tempo-libero/concerti/">Concerti</a></li>
<li id="menu-item-287891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287891"><a href="https://radiogold.it/news/categoria/tempo-libero/feste-sagre/">Feste e Sagre</a></li>
<li id="menu-item-287892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287892"><a href="https://radiogold.it/news/categoria/tempo-libero/incontri/">Incontri</a></li>
<li id="menu-item-287893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287893"><a href="https://radiogold.it/news/categoria/incontri-politici/">Incontri Politici</a></li>
<li id="menu-item-287894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287894"><a href="https://radiogold.it/news/categoria/tempo-libero/mercato/">Mercato</a></li>
<li id="menu-item-287895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287895"><a href="https://radiogold.it/news/categoria/tempo-libero/mostre/">Mostre</a></li>
<li id="menu-item-287897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287897"><a href="https://radiogold.it/news/categoria/tempo-libero/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-95353" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-95353"><a href="https://radiogold.it/video/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63090" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63090"><a href="https://radiogold.it/video/categoria/attualita/">Attualità</a></li>
<li id="menu-item-63093" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63093"><a href="https://radiogold.it/video/categoria/politica/">Politica</a></li>
<li id="menu-item-63091" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63091"><a href="https://radiogold.it/video/categoria/sport/">Sport</a></li>
<li id="menu-item-63092" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63092"><a href="https://radiogold.it/video/categoria/libero/">Tempo Libero</a></li>
<li id="menu-item-272688" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-272688"><a href="#">Rubriche <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-272689" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-272689"><a href="https://radiogold.it/video/categoria/agricoltura/">Agricoltura</a></li>
<li id="menu-item-272690" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-272690"><a href="https://radiogold.it/video/categoria/animali/">Animali</a></li>
<li id="menu-item-92534" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-92534"><a href="https://radiogold.it/video/categoria/storie-impresa/">Storie di Impresa</a></li>
</ul>
</li>
<li id="menu-item-63094" class="streaming menu-item menu-item-type-post_type menu-item-object-page menu-item-63094"><a href="https://radiogold.it/diretta-streaming/">Diretta Streaming <i class="icon-circle"></i></a></li>
</ul>
</li>
<li id="menu-item-63060" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63060"><a href="https://radiogold.it/radio/">Radio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-213226" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213226"><a href="https://radiogold.it/radio/">Alessandria <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-213262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213262"><a href="https://radiogold.it/radio/">La Radio</a></li>
<li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-radio_category menu-item-63113"><a href="https://radiogold.it/radio/categoria/musica/">Musica e Intrattenimento</a></li>
<li id="menu-item-63575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63575"><a href="https://radiogold.it/radio-gold-palinsesto/">Palinsesto</a></li>
<li id="menu-item-188866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188866"><a href="https://radiogold.it/podcast-radio-gold-giornale-radio/">Podcast Giornale Radio</a></li>
<li id="menu-item-252307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252307"><a href="https://radiogold.it/podcast-radio-gold-covid-news/">Podcast Covid News</a></li>
<li id="menu-item-213229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213229"><a target="_blank" rel="noopener" href="https://play.xdevel.com/13030">Ascolta la Radio</a></li>
</ul>
</li>
<li id="menu-item-213225" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213225"><a href="https://radiogold.it/pavia/">Pavia <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-213261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213261"><a href="https://radiogold.it/pavia/">La Radio</a></li>
<li id="menu-item-276168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276168"><a href="https://radiogold.it/news/categoria/vivere-pavese/">Vivere il Pavese</a></li>
<li id="menu-item-276167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276167"><a href="https://radiogold.it/news/categoria/impresa-raccontare-pavia/">Un&#8217;Impresa da Raccontare</a></li>
<li id="menu-item-213230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213230"><a target="_blank" rel="noopener" href="https://play.xdevel.com/13031">Ascolta la Radio</a></li>
</ul>
</li>
</ul>
</li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://radiogold.it/"><span>Cerca in Radio Gold</span><input name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div></nav>
<div class="wrapper standard bg-ad">
<div id="banner-fixed-top" class="clearfix"></div><header>
<div id="header-mobile" class="hidden-lg hidden-md">
<div class="container">
<div class="row">
<div class="col-sm-1 col-xs-2">
<div class="menu-button"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span></div></div><div class="col-sm-7 col-xs-4">
<div id="play-radio-mobile"> <a href="https://play.xdevel.com/13030" rel="nofollow" target="_blank"> <i class="icon-play-circle"></i> <span>Ascolta la Radio</span> </a></div></div><div class="col-sm-4 col-xs-6">
<div class="logo"> <a href="https://radiogold.it/"><img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-radio-gold-standard-global.png" alt="logo-standard" class="standard-img"><img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-radio-gold-retina-global.png" alt="logo-retina" class="retina-img"></a></div></div></div></div></div><div id="header-desktop" class="hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-3">
<div class="clearfix margin-20"></div><div class="addthis_inline_share_toolbox_joed"></div></div><div class="col-md-6 col-sm-6">
<div class="logo logo-desktop clearfix news"><a href="https://radiogold.it"><img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-radio-gold-retina-global.jpg" alt="logo-standard" class="standard-img"><img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-radio-gold-standard-global.jpg" alt="logo-retina" class="retina-img"><div class="news" id="logo-brand">News</div></a></div></div><div class="col-md-3 col-sm-3">
<div id="social-header">
<div class="social-icon"> <ul class="clearfix"> <li class="fb"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a> </li> <li class="tw"> <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a> </li> <li class="te"> <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a> </li> <li class="yt"> <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a> </li> <li class="in"> <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a> </li> </ul></div></div></div></div></div></div><div id="menu-desktop-wrapper" class="hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="menu-desktop-wrapper-inner">
<div id="menu-desktop" class="menu-desktop-news"><ul><li id="menu-item-63005" class="item-news active menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63005"><a href="https://radiogold.it/">News</a></li> <li id="menu-item-63122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63122"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li> <li id="menu-item-63124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63124"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li> <li id="menu-item-63201" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63201"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-63049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63049"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li> <li id="menu-item-63008" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63008"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/">Calcio <i class="icon-angle-double-right"></i></a> <ul class="sub-menu"> <li id="menu-item-63010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63010"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/alessandria-calcio/"><i class="icon-futbol-o"></i> Alessandria</a></li> <li id="menu-item-63009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63009"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/acqui-calcio/"><i class="icon-futbol-o"></i> Acqui</a></li> <li id="menu-item-63014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63014"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/novese-calcio/"><i class="icon-futbol-o"></i> Novese</a></li> <li id="menu-item-63013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63013"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/derthona-calcio/"><i class="icon-futbol-o"></i> Derthona</a></li> <li id="menu-item-63011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63011"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/casale-calcio/"><i class="icon-futbol-o"></i> Casale</a></li> <li id="menu-item-63015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63015"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/tortona-calcio/"><i class="icon-futbol-o"></i> Tortona</a></li> <li id="menu-item-63016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63016"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/valenzana-mado-calcio/"><i class="icon-futbol-o"></i> Valenzana Mado</a></li> <li id="menu-item-63012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63012"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/castellazzo-calcio/"><i class="icon-futbol-o"></i> Castellazzo</a></li> <li id="menu-item-296748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296748"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/calcio-ovadese/"><i class="icon-futbol-o"></i> Ovadese</a></li> </ul> </li> <li id="menu-item-63204" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63204"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-right"></i></a> <ul class="sub-menu"> <li id="menu-item-63007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63007"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li> <li id="menu-item-63006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63006"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li> </ul> </li> </ul> </li> <li id="menu-item-63018" class="sub-menu-desktop last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63018"><a href="#">Città <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-63036" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63036"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li> <li id="menu-item-63041" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63041"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li> <li id="menu-item-63039" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63039"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li> <li id="menu-item-63037" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63037"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li> <li id="menu-item-63038" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63038"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li> <li id="menu-item-63040" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63040"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li> <li id="menu-item-63042" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63042"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li> <li id="menu-item-275296" class="item-pavia menu-item menu-item-type-post_type menu-item-object-page menu-item-275296"><a href="https://radiogold.it/pavia/">Pavia</a></li> </ul> </li> <li id="menu-item-264182" class="sub-menu-desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264182"><a href="#">Speciali <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-308521" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-308521"><a href="https://radiogold.it/video/categoria/cugiar-gold/">Cugiàr Gold</a></li> <li id="menu-item-264184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264184"><a href="https://radiogold.it/video/cronaca/anniversario-covid-piemonte-italia-video-documentario-alessandria-258957/">Documentario Covid</a></li> <li id="menu-item-264183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264183"><a href="https://radiogold.it/news/categoria/speciale-8-marzo/">Speciale 8 Marzo</a></li> <li id="menu-item-272694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272694"><a href="https://radiogold.it/news/categoria/unimpresa-raccontare/">Impresa da raccontare</a></li> <li id="menu-item-274698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274698"><a href="https://radiogold.it/iniziative-radio-gold/274694-giornata-mondiale-api-radiogold-piemonte/">Giornata mondiale api</a></li> <li id="menu-item-289276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289276"><a href="https://radiogold.it/news/categoria/stralessandria/">Stralessandria</a></li> <li id="menu-item-320347" class="sub-menu-desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-320347"><a href="#">Elezioni <i class="icon-angle-double-right"></i></a> <ul class="sub-menu"> <li id="menu-item-320351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320351"><a href="https://radiogold.it/elezioni-comunali-2022-alessandria/">Elezioni Alessandria 2022</a></li> <li id="menu-item-320349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320349"><a href="https://radiogold.it/ballottaggio-alessandria-2022/">Ballott. Alessandria 2022</a></li> <li id="menu-item-320350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320350"><a href="https://radiogold.it/elezioni-comunali-2022-acqui-terme/">Elezioni Acqui Terme 2022</a></li> <li id="menu-item-320348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320348"><a href="https://radiogold.it/ballottaggio-acqui-terme-2022/">Ballott. Acqui Terme 2022</a></li> </ul> </li> </ul> </li> <li id="menu-item-287906" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-287906"><a href="https://radiogold.it/news/categoria/tempo-libero/">Tempo Libero <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-287907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287907"><a href="https://radiogold.it/news/categoria/tempo-libero/concerti/">Concerti</a></li> <li id="menu-item-287908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287908"><a href="https://radiogold.it/news/categoria/tempo-libero/feste-sagre/">Feste e Sagre</a></li> <li id="menu-item-287909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287909"><a href="https://radiogold.it/news/categoria/tempo-libero/incontri/">Incontri</a></li> <li id="menu-item-287910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287910"><a href="https://radiogold.it/news/categoria/incontri-politici/">Incontri Politici</a></li> <li id="menu-item-287911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287911"><a href="https://radiogold.it/news/categoria/tempo-libero/mercato/">Mercato</a></li> <li id="menu-item-287912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287912"><a href="https://radiogold.it/news/categoria/tempo-libero/mostre/">Mostre</a></li> <li id="menu-item-287913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287913"><a href="https://radiogold.it/news/categoria/tempo-libero/spettacoli/">Spettacoli</a></li> </ul> </li> <li id="menu-item-63020" class="item-news menu-item menu-item-type-post_type menu-item-object-page menu-item-63020"><a href="https://radiogold.it/video/">TV</a></li> <li id="menu-item-178841" class="diretta-item menu-item menu-item-type-post_type menu-item-object-page menu-item-178841"><a href="https://radiogold.it/diretta-streaming/">Guarda la TV <i class="icon-play"></i></a></li> <li id="menu-item-63019" class="item-news menu-item menu-item-type-post_type menu-item-object-page menu-item-63019"><a href="https://radiogold.it/radio/">Radio</a></li> <li id="menu-item-63119" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-63119"><a href="https://radiogold.it/radio-gold-diretta-player/">Ascolta la Radio <i class="icon-play"></i></a></li> <li id="menu-item-63202" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-63202"><a href="#"><i class="icon-search"></i></a></li> </ul></div><div id="search-bar">
<div id="search-bar-inner"> <form role="search" method="get" action="https://radiogold.it/"> <ul> <li><input name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li> <li><input type="submit" class="btn" value="Cerca"></li> </ul> </form></div></div></div></div></div></div></div></header>
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="ads-header" class="margin-40 align-center">
<div class="super-header clearfix">
<div class="clearfix max-banner-top">
<a rel="nofollow" id="block_1_click_689" target="_blank" href="https://www.acosenergia.it/offerta-privati/quota-100/">
<img src="//cdn.radiogold.it/wp-content/uploads/2022/05/Acos_937x120_maggio_2022.gif" alt="adv-689">	
</a>
<script>ga('send', 'event', 'TOP 1', 'Acos', 'Impression');
jQuery('#block_1_click_689').on('click', function(event){
ga('send', 'event', 'TOP 1', 'Acos', 'Click');
});</script></div></div><div class="clearfix max-banner-top">
<a rel="nofollow" id="block_2_click_770" target="_blank" href="https://www.trendarredi.it/">
<img src="//cdn.radiogold.it/wp-content/uploads/2021/03/banner_937x110px_Permaflex.gif" alt="adv-770">	
</a>
<script>ga('send', 'event', 'TOP 2', 'Trend Arredi', 'Impression');
jQuery('#block_2_click_770').on('click', function(event){
ga('send', 'event', 'TOP 2', 'Trend Arredi', 'Click');
});</script></div></div></div></div></div><div class="container">
<div id="content-row" class="row">
<div id="content-right" class="col-md-9">
<div class="single-post-meta">
<div class="single-post-title"> <h1>In provincia di Alessandria circa 312 contagi giornalieri: ecco come si evolve la pandemia da Covid</h1></div><div class="single-post-info"> <span class="single-post-author"><i class="icon-user"></i> Redazione</span> <span class="single-post-date"><i class="icon-clock-o"></i> Mercoledì, 3 Agosto 2022 - 5:43</span></div></div><div class="share-post-container margin-20">
<div class="addthis_inline_share_toolbox"></div></div><div class="article-text">
<div id="post-image-style-one">
<div class="post-image"> <a href="//cdn.radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-scaled.jpg" class="fresco"> <img width="770" height="420" src="//cdn.radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-770x420.jpg" class="attachment-image_post_one size-image_post_one wp-post-image" alt="In provincia di Alessandria circa 312 contagi giornalieri: ecco come si evolve la pandemia da Covid" loading="lazy" title="In provincia di Alessandria circa 312 contagi giornalieri: ecco come si evolve la pandemia da Covid"/> </a></div></div><div class="margin-20">
<a rel="nofollow" id="ads_banner_alessandria_click_475" target="_blank" href="https://www.greenoffice.it/">
<img src="//cdn.radiogold.it/wp-content/uploads/2021/08/Green-office_770x150_2021.gif" alt="adv-475">	
</a>
<script>ga('send', 'event', 'ALESSANDRIA', 'Green Office', 'Impression');
jQuery('#ads_banner_alessandria_click_475').on('click', function(event){
ga('send', 'event', 'ALESSANDRIA', 'Green Office', 'Click');
});</script></div><p>PIEMONTE &#8211; Sono numeri incoraggianti quelli che arrivano dal <strong>fronte dei contagi Covid</strong> e diffusi al termine della consueta riunione settimanale del Dirmei della Regione Piemonte. Il nostro territorio regista un&#8217;incidenza di 468,6 casi ogni 100.000 abitanti (diagnosi settimana dal 25 al 31 luglio), a fronte del valore nazionale di 633,4. Si tratta inoltre del numero più basso in Italia insieme alla Lombardia. L’occupazione dei posti letto ordinari alla data del primo agosto si attesta all’8,4% (il valore nazionale è al 16,4%) e quella delle terapie intensive all’1,9% (il valore nazionale è 4%), mentre la positività dei tamponi è al 10,9%.                       <div class="pub-content">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8817578573401247"
data-ad-slot="6553305024"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Va inoltre sottolineato che in Piemonte nel periodo dal 25 al 31 luglio i casi medi giornalieri dei contagi sono stati 2.860. A livello provinciale quella di Alessandria è la provincia, subito dopo Torino e insieme a Cuneo, in cui i casi medi di Covid giornalieri, con i numeri più alti: ovvero 312. Questa la situazione invece nelle altre province: Asti 167, Biella 109, Cuneo 312, Novara 237, Vercelli 117, VCO 77, Torino città 537, Torino area metropolitana 906. In totale, su base regionale, i casi degli ultimi 7 giorni sono stati 20.023 (-8.660, ovvero -30,2% rispetto alla settimana precedente). Questa la suddivisione per province: <strong>Alessandria 2.183 (-650)</strong>, Asti 1.166 (-173), Biella 70 (-409), Cuneo 2.183 (-829), Novara 1.657 (-731), Vercelli 817 (-285), VCO 536 (-362), Torino città 3.761 (-1.680), Torino area metropolitana 6.341 (-3.168).
<div class="align-center">
<div id="rtbuzz_MiddleMobile"></div><script>window.RTBuzz.cmd.push("MiddleMobile");</script></div><div class="pub-content">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9980998443797633"
data-ad-slot="1198102220"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="share-post-container margin-10">
<div class="addthis_inline_share_toolbox"></div></div><div class="clearfix"></div><div class="single-post-category margin-20"> <i class="icon-tag"></i> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a> - <a href="https://radiogold.it/zona/alessandria/">Alessandria</a></div><div class="clearfix"></div><div id="ads-taboola-middle" class="margin-40">
<div class="align-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8817578573401247"
data-ad-slot="1776620481"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="nat_60f012962eaab37227e9cd55"></div><div id="ads-single-post">
<div class="clearfix">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9980998443797633" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9980998443797633"
data-ad-slot="3912712391"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="related-post-container">
<div class="breaking-title-wrapper section-news border">
<div class="breaking-title clearfix">
<div class="breaking-name-section"> Leggi Anche</div></div></div><div id="related-post" class="category-loop-one">
<div class="row normal">
<div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"> <h2 class="h5 no-margin"><a title="Prezzi frutticoltori invariati e prezzi per i consumatori alle stelle: la denuncia di Coldiretti" href="https://radiogold.it/cronaca/321155-coldiretti-piemonte-prezzi-frutta-verdura-stelle/">Prezzi frutticoltori invariati e prezzi per i consumatori alle stelle: la denuncia di Coldiretti</a></h2></div></div></div><div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"> <h2 class="h5 no-margin"><a title="In provincia mezzi pubblici vecchi e inquinanti ma ad Alessandria pronti 7 milioni per bus ecologici" href="https://radiogold.it/cronaca/321156-mezzi-pubblici-provincia-alessandria-inquinamento/">In provincia mezzi pubblici vecchi e inquinanti ma ad Alessandria pronti 7 milioni per bus ecologici</a></h2></div></div></div><div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"> <h2 class="h5 no-margin"><a title="Dal ponte di San Rocco alle abitazioni dei privati. Le bellezze “da cinema” di Spigno Monferrato" href="https://radiogold.it/cronaca/321161-spigno-monferrato-film-commission-piemonte-set-cinema-film-spot/">Dal ponte di San Rocco alle abitazioni dei privati. Le bellezze “da cinema” di Spigno Monferrato</a></h2></div></div></div></div><div class="divider-category"></div><div class="row normal">      <div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Prezzi frutticoltori invariati e prezzi per i consumatori alle stelle: la denuncia di Coldiretti" href="https://radiogold.it/cronaca/321155-coldiretti-piemonte-prezzi-frutta-verdura-stelle/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2021/06/coldiretti-produzione-frutta-piemonte-clima-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Prezzi frutticoltori invariati e prezzi per i consumatori alle stelle: la denuncia di Coldiretti" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2021/06/coldiretti-produzione-frutta-piemonte-clima-270x180.jpg 270w, //cdn.radiogold.it/wp-content/uploads/2021/06/coldiretti-produzione-frutta-piemonte-clima-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Prezzi frutticoltori invariati e prezzi per i consumatori alle stelle: la denuncia di Coldiretti"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Prezzi frutticoltori invariati e prezzi per i consumatori alle stelle: la denuncia di Coldiretti" href="https://radiogold.it/cronaca/321155-coldiretti-piemonte-prezzi-frutta-verdura-stelle/">Prezzi frutticoltori invariati e prezzi per i consumatori alle stelle: la denuncia ...</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="In provincia mezzi pubblici vecchi e inquinanti ma ad Alessandria pronti 7 milioni per bus ecologici" href="https://radiogold.it/cronaca/321156-mezzi-pubblici-provincia-alessandria-inquinamento/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2022/08/pullman_traffico_ambiente-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="In provincia mezzi pubblici vecchi e inquinanti ma ad Alessandria pronti 7 milioni per bus ecologici" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2022/08/pullman_traffico_ambiente-270x180.jpg 270w, //cdn.radiogold.it/wp-content/uploads/2022/08/pullman_traffico_ambiente-300x200.jpg 300w, //cdn.radiogold.it/wp-content/uploads/2022/08/pullman_traffico_ambiente-675x450.jpg 675w, //cdn.radiogold.it/wp-content/uploads/2022/08/pullman_traffico_ambiente.jpg 748w" sizes="(max-width: 270px) 100vw, 270px" title="In provincia mezzi pubblici vecchi e inquinanti ma ad Alessandria pronti 7 milioni per bus ecologici"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="In provincia mezzi pubblici vecchi e inquinanti ma ad Alessandria pronti 7 milioni per bus ecologici" href="https://radiogold.it/cronaca/321156-mezzi-pubblici-provincia-alessandria-inquinamento/">In provincia mezzi pubblici vecchi e inquinanti ma ad Alessandria pronti 7 ...</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Animali e tradimento: vediamo insieme alcune specie fedeli e altre infedeli" href="https://radiogold.it/community-gold/consigli/321148-animali-tradimento-specie-infedeli/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2022/08/7immagine-per-articolo-7-3-270x180.jpeg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Animali e tradimento: vediamo insieme alcune specie fedeli e altre infedeli" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2022/08/7immagine-per-articolo-7-3-270x180.jpeg 270w, //cdn.radiogold.it/wp-content/uploads/2022/08/7immagine-per-articolo-7-3-675x450.jpeg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Animali e tradimento: vediamo insieme alcune specie fedeli e altre infedeli"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/community-gold/consigli/">Consigli Gold</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Animali e tradimento: vediamo insieme alcune specie fedeli e altre infedeli" href="https://radiogold.it/community-gold/consigli/321148-animali-tradimento-specie-infedeli/">Animali e tradimento: vediamo insieme alcune specie fedeli e altre infedeli</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Fabio Rebuffi dall&#8217;Under 17 alla guida della prima squadra dell&#8217;Alessandria" href="https://radiogold.it/sport/notizie-calcio/alessandria-calcio/321159-fabio-rebuffi-alessandria-calcio-allenatore/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2022/05/alessandria-calcio-esultanza-foto-paolo-baratto-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Fabio Rebuffi dall&#8217;Under 17 alla guida della prima squadra dell&#8217;Alessandria" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2022/05/alessandria-calcio-esultanza-foto-paolo-baratto-270x180.jpg 270w, //cdn.radiogold.it/wp-content/uploads/2022/05/alessandria-calcio-esultanza-foto-paolo-baratto-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Fabio Rebuffi dall&#8217;Under 17 alla guida della prima squadra dell&#8217;Alessandria"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/sport/notizie-calcio/alessandria-calcio/">Alessandria</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Fabio Rebuffi dall&#8217;Under 17 alla guida della prima squadra dell&#8217;Alessandria" href="https://radiogold.it/sport/notizie-calcio/alessandria-calcio/321159-fabio-rebuffi-alessandria-calcio-allenatore/">Fabio Rebuffi dall&#8217;Under 17 alla guida della prima squadra dell&#8217;Alessandria</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Covid: Regione, in Piemonte indice contagi tra più bassi d’Italia" href="https://radiogold.it/cronaca/321158-covid-regione-piemonte-indice-contagi/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2022/07/covid-foto-unsplash-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Covid: Regione, in Piemonte indice contagi tra più bassi d’Italia" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2022/07/covid-foto-unsplash-270x180.jpg 270w, //cdn.radiogold.it/wp-content/uploads/2022/07/covid-foto-unsplash-300x200.jpg 300w, //cdn.radiogold.it/wp-content/uploads/2022/07/covid-foto-unsplash-1024x683.jpg 1024w, //cdn.radiogold.it/wp-content/uploads/2022/07/covid-foto-unsplash-768x512.jpg 768w, //cdn.radiogold.it/wp-content/uploads/2022/07/covid-foto-unsplash-1536x1024.jpg 1536w, //cdn.radiogold.it/wp-content/uploads/2022/07/covid-foto-unsplash-2048x1365.jpg 2048w, //cdn.radiogold.it/wp-content/uploads/2022/07/covid-foto-unsplash-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Covid: Regione, in Piemonte indice contagi tra più bassi d’Italia"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Covid: Regione, in Piemonte indice contagi tra più bassi d’Italia" href="https://radiogold.it/cronaca/321158-covid-regione-piemonte-indice-contagi/">Covid: Regione, in Piemonte indice contagi tra più bassi d’Italia</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Abonante sullo sgombero della Casa delle Donne: &#8220;Continueremo a dialogare con le attiviste&#8221;" href="https://radiogold.it/cronaca/321154-abonante-sullo-sgombero-casa-delle-donne-continueremo-dialogare-attiviste/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2022/07/giorgio-abonante-sindaco-alessandria-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Abonante sullo sgombero della Casa delle Donne: &#8220;Continueremo a dialogare con le attiviste&#8221;" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2022/07/giorgio-abonante-sindaco-alessandria-270x180.jpg 270w, //cdn.radiogold.it/wp-content/uploads/2022/07/giorgio-abonante-sindaco-alessandria-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Abonante sullo sgombero della Casa delle Donne: &#8220;Continueremo a dialogare con le attiviste&#8221;"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Abonante sullo sgombero della Casa delle Donne: &#8220;Continueremo a dialogare con le attiviste&#8221;" href="https://radiogold.it/cronaca/321154-abonante-sullo-sgombero-casa-delle-donne-continueremo-dialogare-attiviste/">Abonante sullo sgombero della Casa delle Donne: &#8220;Continueremo a dialogare con le ...</a></h2></div></div></div></div></div></div></div><div id="content-left" class="col-md-3">
<div id="sidebar">
<div id="ads_widget-2" class="widget widget_ads_widget">			<div class="textwidget">
<div class="ads-widget align-center">
<div class="ads-widget-top">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8817578573401247"
data-ad-slot="2177380706"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ads-sidebar-az">
<div class="align-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8817578573401247"
data-ad-slot="3815499037"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div id="newsletter_widget-11" class="widget widget_newsletter_widget">
<div class="widget">
<div class="widget-title h5">Rimani aggiornato con la newsletter <br> di Radio Gold</div><form action="//radiogold.us13.list-manage.com/subscribe/post?u=2b98d71c5af5f72f7fc5b9b3e&amp;id=d742e54d84" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="newsletter-form" class="clearfix">
<p>Inserisci il tuo indirizzo email per ricevere le <strong>ultime news di Radio Gold</strong> direttamente nella tua casella di posta elettronica.</p>
<div id="newsletter-form-inner"> <ul> <li><input type="email" name="EMAIL" placeholder="Scrivi il tuo indirizzo email"></li> <li><input type="submit" class="btn btn-xs" value="Continua"></li> </ul></div></div></form></div></div><div id="ads_widget-33" class="widget widget_ads_widget">			<div class="textwidget">
<div class="ads-widget align-center">
<div class="ads-widget-top">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8817578573401247"
data-ad-slot="2177380706"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div id="rt_recent_posts-8" class="widget latest_post"><div class="widget-title h5">Ultimi Articoli</div><div class="widget-latest-post"><div class="latest-post-list"><ul>      <li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="Prezzi frutticoltori invariati e prezzi per i consumatori alle stelle: la denuncia di Coldiretti" href="https://radiogold.it/cronaca/321155-coldiretti-piemonte-prezzi-frutta-verdura-stelle/">Prezzi frutticoltori invariati e prezzi per i consumatori alle stelle: la denuncia di Coldiretti</a></div></li>
<li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="In provincia mezzi pubblici vecchi e inquinanti ma ad Alessandria pronti 7 milioni per bus ecologici" href="https://radiogold.it/cronaca/321156-mezzi-pubblici-provincia-alessandria-inquinamento/">In provincia mezzi pubblici vecchi e inquinanti ma ad Alessandria pronti 7 milioni per bus ecologici</a></div></li>
<li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="Dal ponte di San Rocco alle abitazioni dei privati. Le bellezze “da cinema” di Spigno Monferrato" href="https://radiogold.it/cronaca/321161-spigno-monferrato-film-commission-piemonte-set-cinema-film-spot/">Dal ponte di San Rocco alle abitazioni dei privati. Le bellezze “da cinema” di Spigno Monferrato</a></div></li>
<li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/consigli/">Consigli Gold</a></div><div class="h6"><a title="Animali e tradimento: vediamo insieme alcune specie fedeli e altre infedeli" href="https://radiogold.it/community-gold/consigli/321148-animali-tradimento-specie-infedeli/">Animali e tradimento: vediamo insieme alcune specie fedeli e altre infedeli</a></div></li>
<li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/alessandria-calcio/">Alessandria</a></div><div class="h6"><a title="Fabio Rebuffi dall&#8217;Under 17 alla guida della prima squadra dell&#8217;Alessandria" href="https://radiogold.it/sport/notizie-calcio/alessandria-calcio/321159-fabio-rebuffi-alessandria-calcio-allenatore/">Fabio Rebuffi dall&#8217;Under 17 alla guida della prima squadra dell&#8217;Alessandria</a></div></li>
</ul></div></div><div class="clearfix"></div></div><div id="sticky_widget-3" class="widget widget_sticky_widget">               <div class="fixed-widget-content">
<div class="widget-fixed">
<div class="ads-widget align-center">
<div id="ads-widget-fix">
<a rel="nofollow" id="block_3_click_417" target="_blank" href="http://www.cgil.al.it/">
<img src="//cdn.radiogold.it/wp-content/uploads/2022/01/Cgil_istituzionale_336x280_2022.gif" alt="adv-417">	
</a>
<script>ga('send', 'event', 'SIDEBAR + HOME SECTION', 'CGIL', 'Impression');
jQuery('#block_3_click_417').on('click', function(event){
ga('send', 'event', 'SIDEBAR + HOME SECTION', 'CGIL', 'Click');
});</script></div></div></div></div></div><div id="ads_sidebar-2" class="widget widget_ads_sidebar">			<div class="textwidget">
<div class="ads-widget align-center">
<div class="ads-widget-sidebar"></div></div></div></div></div></div></div></div><footer>
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="margin-30 clearfix"Z>
<div id="menu-footer" class="navigation"><ul><li id="menu-item-63216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63216"><a href="https://radiogold.it/radio-gold/">Chi Siamo</a></li> <li id="menu-item-298427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298427"><a href="https://radiogold.it/radio/">Radio Gold Alessandria</a></li> <li id="menu-item-298426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298426"><a href="https://radiogold.it/pavia/">Radio Gold Pavia</a></li> <li id="menu-item-298428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298428"><a target="_blank" rel="nofollow" href="https://radiogold.org/">Radio Gold Wonderland</a></li> <li id="menu-item-63217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63217"><a rel="nofollow" href="https://radiogold.it/pubblicita/">Pubblicità</a></li> <li id="menu-item-72088" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72088"><a href="http://radiogold.it/radio-gold-diretta-player/">Diretta Radio</a></li> <li id="menu-item-63003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63003"><a rel="nofollow" href="https://radiogold.it/whatsapp/">WhatsApp</a></li> <li id="menu-item-63004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63004"><a rel="nofollow" href="https://radiogold.it/contatti/">Contatti</a></li> </ul></div></div></div><div class="col-md-12">
<div id="social-footer" class="margin-30">
<div class="social-icon"> <ul class="clearfix"> <li class="fb"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a> </li> <li class="tw"> <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a> </li> <li class="te"> <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a> </li> <li class="yt"> <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a> </li> <li class="in"> <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a> </li> </ul></div></div></div><div class="col-md-12">
<div id="logo-footer"> <a href="https://radiogold.it"> <img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-standard-footer.png?ver=2" alt="logo-standard-footer" class="standard-img"> <img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-retina-footer.png?ver=2" alt="logo-retina-footer" class="retina-img"> </a></div></div></div><div class="row">
<div class="col-md-12">
<div id="copyright">
RadioGold è un marchio S.E.R. srl <br class="hidden-lg hidden-md hidden-sm"> <span class="hidden-xs">-</span> Email: <span class="email-spam">redazione [at] radiogold.it</span> <br class="hidden-lg hidden-md hidden-sm"><span class="hidden-xs">-</span> P.IVA 02096050063
<div class="clearfix"></div>&copy; Copyright 2022 by <a href="http://www.radiogold.it">RadioGold.it</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> Realized by: <a target="_blank" rel="nofollow" title="KVA - Realizzazione Siti Web Alessandria - Milano - Lugano" href="https://www.kva.io/">KVA</a> <span class="hidden-xs">|</span><br class="hidden-sm hidden-md hidden-lg"> <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/47754561">Privacy Policy</a> | <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/47754561/cookie-policy">Cookie Policy</a>
<div class="clearfix"></div><a href="https://radiogold.it/politica-diversita-inclusione/" rel="nofollow" target="_blank">Politica sulla diversità e inclusione</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/codice-etico-condotta/" rel="nofollow" target="_blank">Codice etico e di condotta</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/linea-editoriale/" rel="nofollow" target="_blank">Linea Editoriale</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/regolamento-giochi-radiogold/" rel="nofollow" target="_blank">Regolamento giochi RadioGold</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/fact-check/" rel="nofollow" target="_blank">Fact Check</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/rettifica-correzioni/" rel="nofollow" target="_blank">Rettifica e correzioni</a> <br><a href="https://radiogold.it/codice-autoregolamentazione-elezioni-2022/" rel="nofollow" target="_blank">Codice di Autoregolamentazione Elezioni 2022</a><br>
<a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a></div></div></div></div></footer>
<div class="menu-overlay"></div></div><a href="#" id="back-to-top" class="scroll-tag" data-scroll="header-desktop">
<i class="icon-arrow-up"></i>
</a>
<div id="nat_62a0ac1be5ba859556a972f7"></div><script>var _nat=_nat||[];
_nat.push(['id', '60f012962eaab37227e9cd55']);
(function(){
var nat=document.createElement('script'); nat.type='text/javascript'; nat.async=true;
nat.src='//cdn.nativery.com/widget/js/nat.js';
var nats=document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
})();</script>
<script src='//cdn.radiogold.it/wp-content/cache/wpfc-minified/8ye97veh/2sjiw.js'></script>
<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v10.0&appId=1888952237994605&autoLogAppEvents=1" nonce="VICdHz2Y"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.18638110160828 seconds, on 03-08-22 7:43:58 --><!-- via php -->