<!DOCTYPE html>
<html lang="it-IT">
<head>

<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!-- Mobile Specifics -->
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-180x180.png" />

<!-- Mobile Internet Explorer ClearType Technology -->
<!--[if IEMobile]>  <meta http-equiv="cleartype" content="on">  <![endif]-->

<!-- Title -->
<title>L&#039;indice Rt in Italia e Piemonte della settimana dal 31 agosto al 6 settembre</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C900%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;display=swap" />
<link rel="canonical" href="https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/" />

<!-- RSS & Pingbacks -->
<link rel="alternate" type="application/rss+xml" title="RadioGold.it RSS Feed" href="https://radiogold.it/feed/" />
<link rel="pingback" href="https://radiogold.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ecco i dati relativi all&#039;indice Rt in Piemonte e in Italia aggiornati alla settimana che va dal 31 agosto al 6 settembre del 2020."/>
<link rel="canonical" href="https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;indice Rt in Italia e Piemonte della settimana dal 31 agosto al 6 settembre" />
<meta property="og:description" content="Ecco i dati relativi all&#039;indice Rt in Piemonte e in Italia aggiornati alla settimana che va dal 31 agosto al 6 settembre del 2020." />
<meta property="og:url" content="https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/" />
<meta property="og:site_name" content="RadioGold.it" />
<meta property="article:publisher" content="https://www.facebook.com/radiogold/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-09-12T08:03:43+02:00" />
<meta property="article:modified_time" content="2020-09-12T08:18:21+02:00" />
<meta property="og:updated_time" content="2020-09-12T08:18:21+02:00" />
<meta property="fb:app_id" content="279895808698173" />
<meta property="og:image" content="https://radiogold.it/wp-content/uploads/2020/05/coronavirus-1.jpg" />
<meta property="og:image:secure_url" content="https://radiogold.it/wp-content/uploads/2020/05/coronavirus-1.jpg" />
<meta property="og:image:width" content="1350" />
<meta property="og:image:height" content="901" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ecco i dati relativi all&#039;indice Rt in Piemonte e in Italia aggiornati alla settimana che va dal 31 agosto al 6 settembre del 2020." />
<meta name="twitter:title" content="L&#039;indice Rt in Italia e Piemonte della settimana dal 31 agosto al 6 settembre" />
<meta name="twitter:site" content="@RadioGoldAl" />
<meta name="twitter:image" content="https://radiogold.it/wp-content/uploads/2020/05/coronavirus-1.jpg" />
<meta name="twitter:creator" content="@RadioGoldAl" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radiogold.it/#organization","name":"Radio Gold","url":"https://radiogold.it/","sameAs":["https://www.facebook.com/radiogold/","https://www.instagram.com/radiogold_alessandria/","https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog","https://twitter.com/RadioGoldAl"]},{"@type":"WebSite","@id":"https://radiogold.it/#website","url":"https://radiogold.it/","name":"RadioGold.it","publisher":{"@id":"https://radiogold.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://radiogold.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/#primaryimage","url":"https://radiogold.it/wp-content/uploads/2020/05/coronavirus-1.jpg","width":1350,"height":901},{"@type":"WebPage","@id":"https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/#webpage","url":"https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/","inLanguage":"it-IT","name":"L&#039;indice Rt in Italia e Piemonte della settimana dal 31 agosto al 6 settembre","isPartOf":{"@id":"https://radiogold.it/#website"},"primaryImageOfPage":{"@id":"https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/#primaryimage"},"datePublished":"2020-09-12T08:03:43+02:00","dateModified":"2020-09-12T08:18:21+02:00","description":"Ecco i dati relativi all'indice Rt in Piemonte e in Italia aggiornati alla settimana che va dal 31 agosto al 6 settembre del 2020."},{"@type":"NewsArticle","@id":"https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/#article","isPartOf":{"@id":"https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/#webpage"},"author":{"@id":"https://radiogold.it/schema/person/federico-capra/#author"},"headline":"L&#8217;indice Rt in Piemonte \u00e8 a 0,93 sotto la media nazionale","datePublished":"2020-09-12T08:03:43+02:00","dateModified":"2020-09-12T08:18:21+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/#webpage"},"publisher":{"@id":"https://radiogold.it/#organization"},"image":{"@id":"https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/#primaryimage"},"articleSection":"Cronaca","copyrightYear":"2020","copyrightHolder":{"@id":"https://radiogold.it#organization"}},{"@type":["Person"],"@id":"https://radiogold.it/author/federico-capra/#author","name":"Federico Capra","image":{"@type":"ImageObject","@id":"https://radiogold.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b398248d3603ef9bb15f1fad18042dcb?s=96&d=mm&r=g","caption":"Federico Capra"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radiogold.it/wp-includes/css/dist/block-library/style.min.css?ver=c75e2c3a241d73d3b58ed082e41f0356' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rglive-theme-style-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/rg-live/css/rglive-theme-3b1b800616c8a335f204fe9bf1723eb5.css' type='text/css' media='all' />
<link rel='stylesheet' id='rglive-theme-margin-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/margin.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-style-css'  href='https://radiogold.it/wp-content/plugins/rg-live/css/tooltipster.bundle.min.css?ver=1.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rglive-fontawesome-style-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/rg-live/css/font-awesome.min-2da51d095a797bc58ac38e87b774a039.css' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/css/bootstrap.min-9964504676a78fe47d2b2064b3b29be0.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='typhography-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/css/typhography-4baac334d24a901f608086f1a1ef0a50.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='style-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/css/style-0612fe49f699f98446c35c0e9be5cdb3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='responsive-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/css/responsive-d99f1fdb81c03105c92063ddf96d1513.css' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='evcal_cal_default-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles-df9aadc1cd9a0802fe2af8b0ac8bc9b9.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='evo_font_icons-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome-874a5e7e1b29f8146c04406774d9a3ec.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles-6e32e6845fb363e9b8774cbc26b6a3b3.css' type='text/css' media='all' />
<script type='text/javascript' src='https://radiogold.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiogold.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/plugins/rg-live/tooltipster.bundle.min.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiogold.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiogold.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://radiogold.it/?p=242339' />


<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.15" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			#google-search .gsc-table-result .gs-title.gsc-table-cell-thumbnail.gsc-thumbnail-left {
    display: none!important;
}

#custom_html-3{
	clear:both;
}

#menu-item-168892 a {
	padding-right: 22px!important;
}

.evo_info  .evcal_desc2.evcal_event_title, .evo_info .evcal_event_subtitle {
    display: -webkit-box!important;
    -webkit-line-clamp: 3;
    -webkit-box-orient: vertical;
    overflow: hidden;
}

.eventon_full_description .padb5.evo_h3 {
	padding-bottom: 45px;
}

#evcal_list .eventon_list_event .evcal_eventcard p, .ajde_evcal_calendar .eventon_events_list .eventon_desc_in ul, .evo_lightboxes .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p, .evo_lightboxes .evcal_evdata_cell p a {
    font-size: 1em;
}

@media (max-width: 480px) { #evcal_list .eventon_list_event .event_description p, #evcal_list .eventon_list_event .event_description li, .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p { font-size: 1em; } }

.eventon_events_list .eventon_list_event .evcal_desc .evcal_desc_info, .evo_pop_body .evcal_desc .evcal_desc_info {
    opacity: 1;
}

#evcal_list .eventon_list_event .evcal_desc em, .evo_lightboxes .evcal_desc em {
    color: #000000!important;
    font-size: 13px!important;
    line-height: 15px!important;
}

.evcal_desc .evcal_desc3 em i {
    color: #5a5a5a;
}

.ajde_evcal_calendar {
    padding: 5px;
}

#evcal_list .eventon_list_event .evcal_cblock, .evo_lightboxes .evo_pop_body .evcal_cblock {
    color: #6f6f6f;
}		</style>
		<meta property="fb:pages" content="279895808698173" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6T52H');</script>
<!-- End Google Tag Manager -->
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12485010-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
<!-- Google Analytics -->
 
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=588'></script> 
</head>
<body id="section-news">

<div id="banner-adv"></div>

<script>
 var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
     RadioGoldApp: function() {
        return navigator.userAgent.match(/RadioGoldApp/i);
    }, 
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPad|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.RadioGoldApp() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};


function disableBanner(){
    localStorage.setItem("appBanner", 1);
document.getElementById("banner-adv").style.display="none";
}

/*
if( isMobile.any() ) alert('Mobile');
if( isMobile.iOS() ) alert('iOS');
*/
var value =localStorage.getItem('appBanner');
if (value!=1 && navigator.userAgent.indexOf('RadioGoldApp')<0) {


	
	if( isMobile.iOS() )
	var link='https://itunes.apple.com/it/app/radio-gold-official-app/id1343284159?mt=8';
	


if( isMobile.Android() )
	var link='https://play.google.com/store/apps/details?id=com.b4web.radiogold';
	
	
if (link)
document.getElementById('banner-adv').innerHTML = '<div style="background-color: rgb(236, 236, 238); position: absolute; top: 0px; right: 0px; width: 100%; z-index: 9999999;"><div style="width: 8%;display:inline-block;text-align: center;font-size:30px;vertical-align: middle;" onclick="disableBanner()">x</div><div style="width: 16%;display:inline-block;text-align: center;vertical-align: middle;"><img src="https://radiogold.it/wp-content/themes/radiogold/images/logoapp.png" style="border-radius:10px; padding:5px;"></div><div style="width: 48%;display:inline-block;vertical-align:middle;padding: 3px 5px;"><p style="margin:0;font-size:15px;line-height:12px;padding: 0 0 10px 0;text-align:center;"><br>Scopri la nostra APP<br>Per averci sempre con Te!  </p></div><div style="width: 28%;display:inline-block;text-align: center;vertical-align: middle;"><a href="'+link+'" style="color: #F8931D;" target="_blank">SCARICA</a></div></div>';

}



</script>





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6T52H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="menu">
   <div id="menu-mobile" class="menu"><ul><li id="menu-item-80666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80666"><a href="https://radiogold.it/">Home</a></li>
<li id="menu-item-63062" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-63062"><a href="https://radiogold.it/">News <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-149529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149529"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li>
	<li id="menu-item-63215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63215"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li>
	<li id="menu-item-63214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63214"><a href="https://radiogold.it/news/categoria/tempo-libero/">Tempo Libero</a></li>
	<li id="menu-item-153381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153381"><a href="https://radiogold.it/news/categoria/food/">Food</a></li>
	<li id="menu-item-80511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80511"><a href="https://radiogold.it/news/categoria/salute/">Salute</a></li>
	<li id="menu-item-63210" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63210"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63095"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li>
		<li id="menu-item-63064" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63064"><a href="https://radiogold.it/news/categoria/sport/calcio/">Calcio <i class="icon-angle-double-down"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://radiogold.it/news/categoria/sport/calcio/alessandria-calcio/">Alessandria</a></li>
			<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://radiogold.it/news/categoria/sport/calcio/acqui-calcio/">Acqui</a></li>
			<li id="menu-item-63077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63077"><a href="https://radiogold.it/news/categoria/sport/calcio/novese-calcio/">Novese</a></li>
			<li id="menu-item-63076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63076"><a href="https://radiogold.it/news/categoria/sport/calcio/derthona-calcio/">Derthona</a></li>
			<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://radiogold.it/news/categoria/sport/calcio/casale-calcio/">Casale</a></li>
			<li id="menu-item-63078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63078"><a href="https://radiogold.it/news/categoria/sport/calcio/tortona-calcio/">Tortona</a></li>
			<li id="menu-item-63079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63079"><a href="https://radiogold.it/news/categoria/sport/calcio/valenzana-mado-calcio/">Valenzana Mado</a></li>
			<li id="menu-item-63075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63075"><a href="https://radiogold.it/news/categoria/sport/calcio/castellazzo-calcio/">Castellazzo</a></li>
		</ul>
</li>
		<li id="menu-item-63211" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63211"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-down"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-63071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63071"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li>
			<li id="menu-item-63070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63070"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-63088" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63088"><a href="#">Città <i class="icon-angle-double-down"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63080"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li>
		<li id="menu-item-63085" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63085"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li>
		<li id="menu-item-63083" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63083"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li>
		<li id="menu-item-63081" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63081"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li>
		<li id="menu-item-63082" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63082"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li>
		<li id="menu-item-63084" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63084"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li>
		<li id="menu-item-63086" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63086"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-241531" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-241531"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/cerca-evento/">Eventi <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-241532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241532"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/cerca-evento/">Tutti gli Eventi</a></li>
	<li id="menu-item-241533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241533"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/concerti/">Concerti</a></li>
	<li id="menu-item-241534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241534"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/feste-e-sagre/">Feste e Sagre</a></li>
	<li id="menu-item-241535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241535"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/incontri/">Incontri</a></li>
	<li id="menu-item-241536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241536"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/incontri-politici/">Incontri Politici</a></li>
	<li id="menu-item-241537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241537"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/mercato/">Mercato</a></li>
	<li id="menu-item-241538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241538"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/mostre/">Mostre</a></li>
	<li id="menu-item-241539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241539"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-63061" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63061"><a href="https://radiogold.it/video/">TV <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95353" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-95353"><a href="https://radiogold.it/video/categoria/cronaca/">Cronaca</a></li>
	<li id="menu-item-63090" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63090"><a href="https://radiogold.it/video/categoria/attualita/">Attualità</a></li>
	<li id="menu-item-63093" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63093"><a href="https://radiogold.it/video/categoria/politica/">Politica</a></li>
	<li id="menu-item-63091" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63091"><a href="https://radiogold.it/video/categoria/sport/">Sport</a></li>
	<li id="menu-item-157653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157653"><a href="https://radiogold.it/video/categoria/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-159038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159038"><a href="https://radiogold.it/video/categoria/animali/">Animali</a></li>
	<li id="menu-item-63092" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63092"><a href="https://radiogold.it/video/categoria/libero/">Tempo Libero</a></li>
	<li id="menu-item-92534" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-92534"><a href="https://radiogold.it/video/categoria/storie-impresa/">Storie di Impresa</a></li>
	<li id="menu-item-63094" class="streaming menu-item menu-item-type-post_type menu-item-object-page menu-item-63094"><a href="https://radiogold.it/diretta-streaming/">Diretta Streaming <i class="icon-circle"></i></a></li>
</ul>
</li>
<li id="menu-item-63060" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63060"><a href="https://radiogold.it/radio/">Radio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-213226" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213226"><a href="https://radiogold.it/radio/">Alessandria <i class="icon-angle-double-down"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-213262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213262"><a href="https://radiogold.it/radio/">La Radio</a></li>
		<li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-radio_category menu-item-63113"><a href="https://radiogold.it/radio/categoria/musica/">Musica e Intrattenimento</a></li>
		<li id="menu-item-63575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63575"><a href="https://radiogold.it/radio-gold-palinsesto/">Palinsesto</a></li>
		<li id="menu-item-188866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188866"><a href="https://radiogold.it/podcast-radio-gold-giornale-radio/">Podcast Giornale Radio</a></li>
		<li id="menu-item-188864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188864"><a href="https://radiogold.it/podcast-radio-gold-tempo-libero/">Podcast Tempo Libero</a></li>
		<li id="menu-item-213229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213229"><a target="_blank" rel="noopener noreferrer" href="https://share.xdevel.com/api/?platform=streamsolution&#038;get=player&#038;key=3b42b7b68cc8e042fb5fdac0060a0782&#038;ver=5">Ascolta la Radio</a></li>
	</ul>
</li>
	<li id="menu-item-213225" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213225"><a href="https://radiogold.it/pavia/">Pavia <i class="icon-angle-double-down"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-213261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213261"><a href="https://radiogold.it/pavia/">La Radio</a></li>
		<li id="menu-item-213227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213227"><a href="https://radiogold.it/radio/categoria/80-90/">Musica e Intrattenimento</a></li>
		<li id="menu-item-213228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213228"><a href="https://radiogold.it/podcast-radio-gold-pavia-giornale-radio/">Podcast Giornale Radio</a></li>
		<li id="menu-item-213230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213230"><a target="_blank" rel="noopener noreferrer" href="https://share.xdevel.com/api/?platform=streamsolution&#038;get=player&#038;key=a3cad3ac89ed8726b335330b9fe0844c&#038;ver=5">Ascolta la Radio</a></li>
	</ul>
</li>
</ul>
</li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://radiogold.it/"><span>Cerca in Radio Gold</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div></nav>
  
    <div id="background-adv">
  
<a rel="nofollow" id="block_9_click_246" target="_blank" href="https://www.facebook.com/dueerrearredamenti.it/?ref=page_internal">
	<img src="https://radiogold.it/wp-content/uploads/2020/06/Due-erre_mia_skin_03_2020.gif" alt="adv-246">	
</a>

 	<script>
		ga('send', 'event', 'BAGROUND ADV', 'Due Erre - Mia', 'Impression');
		jQuery('#block_9_click_246').on('click', function(event) {
			ga('send', 'event', 'BAGROUND ADV', 'Due Erre - Mia', 'Click');
		});
	</script>

  </div>
  
<div class="wrapper bg-ad">

<div id="banner-fixed-top" class="clearfix">
</div>
<header>
   <div id="header-mobile" class="hidden-lg hidden-md">
      <div class="container">
         <div class="row">
            <div class="col-sm-1 col-xs-2">
               <div class="menu-button">
                  <span></span>
                  <span></span>
                  <span></span>
                  <span></span>
                  <span></span>
                  <span></span>
               </div>
            </div>
                        <div class="col-sm-7 col-xs-4">
               <div id="play-radio-mobile">
               <a href="https://share.xdevel.com/api/?platform=streamsolution&get=player&key=3b42b7b68cc8e042fb5fdac0060a0782&ver=5" rel="nofollow" target="_blank">
                  <i class="icon-play-circle"></i>
                  <span>Ascolta la Radio</span>
               </a>
               </div>
            </div>
            <div class="col-sm-4 col-xs-6">
               <div class="logo">
                  <a href="https://radiogold.it/"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-standard.png?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/mobile/logo-radio-gold-retina.png?ver=1" alt="logo-retina" class="retina-img"></a>               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="header-desktop" class="hidden-xs hidden-sm">
      <div class="container">
         <div class="row">
            <div class="col-md-3 col-sm-3">
               <div id="like-button-header">
                  <div class="fb-like" data-href="https://www.facebook.com/radiogold/?fref=ts" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
               </div>
            </div>
            <div class="col-md-6 col-sm-6">
                  <div class="logo logo-desktop clearfix news"><a href="https://radiogold.it"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-standard.jpg?ver=1" alt="logo-standard" class="standard-img"><img src="https://radiogold.it/wp-content/themes/radiogold/images/loghi/desktop/logo-radio-gold-retina.jpg?ver=1" alt="logo-retina" class="retina-img"><div class="news" id="logo-brand">News</div></a></div>            </div>
            <div class="col-md-3 col-sm-3">
               <div id="social-header">
                  <div class="social-icon">
                     <ul class="clearfix">
                        <li class="fb">
                           <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a>
                        </li>
                        <li class="tw">
                           <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a>
                        </li>
                        <li class="te">
                           <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a>
                        </li>
                        <li class="yt">
                           <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a>
                        </li>
                        <li class="in">
                           <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a>
                        </li>
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
  <div id="menu-desktop-wrapper" class="hidden-xs hidden-sm">
  <div class="container">
  <div class="row">
  <div class="col-md-12">
      <div id="menu-desktop-wrapper-inner">
         <div id="menu-desktop" class="menu-desktop-news"><ul><li id="menu-item-63005" class="item-news active menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63005"><a href="https://radiogold.it/">News</a></li>
<li id="menu-item-63122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63122"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63124"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li>
<li id="menu-item-153380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153380"><a href="https://radiogold.it/news/categoria/food/">Food</a></li>
<li id="menu-item-80508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80508"><a href="https://radiogold.it/news/categoria/salute/">Salute</a></li>
<li id="menu-item-63201" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63201"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63049"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li>
	<li id="menu-item-63008" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63008"><a href="https://radiogold.it/news/categoria/sport/calcio/">Calcio <i class="icon-angle-double-right"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63010"><a href="https://radiogold.it/news/categoria/sport/calcio/alessandria-calcio/"><i class="icon-futbol-o"></i> Alessandria</a></li>
		<li id="menu-item-63009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63009"><a href="https://radiogold.it/news/categoria/sport/calcio/acqui-calcio/"><i class="icon-futbol-o"></i> Acqui</a></li>
		<li id="menu-item-63014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63014"><a href="https://radiogold.it/news/categoria/sport/calcio/novese-calcio/"><i class="icon-futbol-o"></i> Novese</a></li>
		<li id="menu-item-63013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63013"><a href="https://radiogold.it/news/categoria/sport/calcio/derthona-calcio/"><i class="icon-futbol-o"></i> Derthona</a></li>
		<li id="menu-item-63011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63011"><a href="https://radiogold.it/news/categoria/sport/calcio/casale-calcio/"><i class="icon-futbol-o"></i> Casale</a></li>
		<li id="menu-item-63015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63015"><a href="https://radiogold.it/news/categoria/sport/calcio/tortona-calcio/"><i class="icon-futbol-o"></i> Tortona</a></li>
		<li id="menu-item-63016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63016"><a href="https://radiogold.it/news/categoria/sport/calcio/valenzana-mado-calcio/"><i class="icon-futbol-o"></i> Valenzana Mado</a></li>
		<li id="menu-item-63012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63012"><a href="https://radiogold.it/news/categoria/sport/calcio/castellazzo-calcio/"><i class="icon-futbol-o"></i> Castellazzo</a></li>
	</ul>
</li>
	<li id="menu-item-63204" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63204"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-right"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-63007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63007"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li>
		<li id="menu-item-63006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63006"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-63018" class="sub-menu-desktop last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63018"><a href="#">Città <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63036" class="menu-item menu-item-type-taxonomy menu-item-object-zone current-post-ancestor current-menu-parent current-post-parent menu-item-63036"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li>
	<li id="menu-item-63041" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63041"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li>
	<li id="menu-item-63039" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63039"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li>
	<li id="menu-item-63037" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63037"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li>
	<li id="menu-item-63038" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63038"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li>
	<li id="menu-item-63040" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63040"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li>
	<li id="menu-item-63042" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63042"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li>
</ul>
</li>
<li id="menu-item-241522" class="sub-menu-desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-241522"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/">Eventi <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-241523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241523"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/cerca-evento/">Tutti gli Eventi</a></li>
	<li id="menu-item-241524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241524"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/concerti/">Spettacoli</a></li>
	<li id="menu-item-241525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241525"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/feste-e-sagre/">Feste e Sagre</a></li>
	<li id="menu-item-241526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241526"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/incontri/">Incontri</a></li>
	<li id="menu-item-241527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241527"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/incontri-politici/">Incontri Politici</a></li>
	<li id="menu-item-241528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241528"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/mercato/">Mercato</a></li>
	<li id="menu-item-241529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241529"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/mostre/">Mostre</a></li>
	<li id="menu-item-241530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241530"><a target="_blank" rel="noopener noreferrer" href="https://eventi.radiogold.it/categoria-evento/spettacoli/">Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-63020" class="item-webtv menu-item menu-item-type-post_type menu-item-object-page menu-item-63020"><a href="https://radiogold.it/video/">TV</a></li>
<li id="menu-item-178841" class="diretta-item menu-item menu-item-type-post_type menu-item-object-page menu-item-178841"><a href="https://radiogold.it/diretta-streaming/">Guarda la TV <i class="icon-play"></i></a></li>
<li id="menu-item-63019" class="item-onair menu-item menu-item-type-post_type menu-item-object-page menu-item-63019"><a href="https://radiogold.it/radio/">Radio</a></li>
<li id="menu-item-63119" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-63119"><a href="https://radiogold.it/radio-gold-diretta-player/">Ascolta la Radio <i class="icon-play"></i></a></li>
<li id="menu-item-63202" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-63202"><a href="#"><i class="icon-search"></i></a></li>
</ul></div>   <div id="search-bar">
      <div id="search-bar-inner">
      <form role="search" method="get" action="https://radiogold.it/">
         <ul>
            <li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
            <li><input type="submit" class="btn" value="Cerca"></li>
         </ul>
      </form>
      </div>
   </div>
  </div>
  </div>
  </div>
  </div>
  </div> 
</header>
<div class="container">
   <div class="row">
      <div class="col-md-12">
         <div id="ads-header" class="margin-40">
                  <div class="super-header clearfix">
                  <div class="clearfix max-banner-top">
                  
<a rel="nofollow" id="block_1_click_852" target="_blank" href="http://www.acosenergia.it/?utm_source=Radiogold&#038;utm_medium=Banner%20Radiogold&#038;utm_campaign=Radiogold%20Banner%20Acos%20Energia">
	<img src="https://radiogold.it/wp-content/uploads/2020/03/Acos_937x110_2020.gif" alt="adv-852">	
</a>

 	<script>
		ga('send', 'event', 'TOP 1', 'Acos', 'Impression');
		jQuery('#block_1_click_852').on('click', function(event) {
			ga('send', 'event', 'TOP 1', 'Acos', 'Click');
		});
	</script>

                     
         </div>
         </div>
                  <div class="clearfix max-banner-top">
                  
<a rel="nofollow" id="block_2_click_653" target="_blank" href="https://www.facebook.com/PAROLEeMUSICAinMONFERRATO">
	<img src="https://radiogold.it/wp-content/uploads/2020/08/Pem-937x110_2020.gif" alt="adv-653">	
</a>

 	<script>
		ga('send', 'event', 'TOP 2', 'PEM', 'Impression');
		jQuery('#block_2_click_653').on('click', function(event) {
			ga('send', 'event', 'TOP 2', 'PEM', 'Click');
		});
	</script>

                     
         </div>
                  </div>
      </div>
   </div>
</div>

<div class="container">
<div id="content-row" class="row">
<div id="content-right" class="col-md-9">
   <div class="single-post-share">
      <div class="addthis_inline_share_toolbox"></div>
   </div>
   <div class="single-post-meta">
      <div class="single-post-title">
         <h1>L&#8217;indice Rt in Piemonte è a 0,93 sotto la media nazionale</h1>
      </div>
                  <div class="margin-20">
         <div class="fb-like" data-href="https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
      </div>
            <div class="single-post-info">
                  <span class="single-post-author"><i class="icon-user"></i> Redazione</span>
                  <span class="single-post-date"><i class="icon-clock-o"></i> Sabato, 12 Settembre  2020 - 10:03</span>
               </div>
   </div>
   <div class="article-text">
            <div id="post-image-style-one">
                  <div class="post-image">
                                                         <a href="https://radiogold.it/wp-content/uploads/2020/05/coronavirus-1.jpg" class="fresco">
                              <img width="770" height="420" src="https://radiogold.it/wp-content/uploads/2020/05/coronavirus-1-770x420.jpg" class="attachment-image_post_one size-image_post_one wp-post-image" alt="" />               </a>
                           </div>
         </div>
                                 <div class="margin-20">
               
<a rel="nofollow" id="ads_banner_alessandria_click_676" target="_blank" href="https://www.foral.org/">
	<img src="https://radiogold.it/wp-content/uploads/2020/09/foral-alessandria-pc.gif" alt="adv-676">	
</a>

 	<script>
		ga('send', 'event', 'ALESSANDRIA', 'Foral Alessandria', 'Impression');
		jQuery('#ads_banner_alessandria_click_676').on('click', function(event) {
			ga('send', 'event', 'ALESSANDRIA', 'Foral Alessandria', 'Click');
		});
	</script>

                  </div>
               <p>ROMA &#8211; Da più di un mese i casi di contagio da <strong>coronavirus</strong> in <strong>Italia</strong> stanno lentamente crescendo. I focolai attivi sono attualmente 2.280 di cui 691 completamente nuovi e riscontrati nella settimana che va dal 31 agosto al 6 settembre 2o20. Secondo quanto affermato dall&#8217;Iss si tratta di &#8220;<em>un lento e progressivo peggioramento dell’epidemia</em>&#8220;, con una serie di &#8220;<em>importanti segnali di allerta legati a un aumento della trasmissione locale</em>&#8220;. L’Iss quindi segnala come l’incremento dell’<strong>indice di trasmissione nazionale Rt</strong> sia leggero ma costante. Ecco che l&#8217;<strong>indice Rt</strong> nazionale è salito sopra la soglia di guardia a 1,14. Questa invece la situazione regione per regione ogni 100 mila abitanti.
<p>Abruzzo: 1,02, incidenza 299,19<br />
Basilicata: 0,55, incidenza 96,06<br />
Calabria: 0,87, incidenza 76,17<br />
Campania: 0,61, incidenza 135,50<br />
Emilia-Romagna: 0,88, incidenza 733,36<br />
Friuli-Venezia Giulia: 1,02, incidenza 327,57<br />
Lazio: 0,52, incidenza 208,73<br />
Liguria: 1,13, incidenza 738,11<br />
Lombardia: 0,87, incidenza 1010,16<br />
Marche: 0,84, incidenza 485,58<br />
Molise: 0,27, incidenza 178,98<br />
<strong>Piemonte: 0,93, incidenza 771,12</strong><br />
Bolzano: 0,71, incidenza 563,45<br />
Trento: 1,58, incidenza 985<br />
Puglia: 1,21, incidenza 149,14<br />
Sardegna: 1,41, incidenza 143,7<br />
Sicilia: 0,96, incidenza 94,24<br />
Toscana: 0,95, incidenza 330,91<br />
Umbria: 0,77, incidenza 218,79<br />
Valle d’Aosta: Rt: 0,59, incidenza 992,02<br />
Veneto: 0,86, incidenza 492,92
<p>&nbsp;                       <div class="pub-content">
                       
<a rel="nofollow" id="block_5_click_174" target="_blank" href="https://www.facebook.com/Lavasecco-Ecologico-419971314875133">
	<img src="https://radiogold.it/wp-content/uploads/2020/08/Lavasecco_ecologico_336x208_2020.gif" alt="adv-174">	
</a>

 	<script>
		ga('send', 'event', 'POST', 'Lavasecco Ecologico', 'Impression');
		jQuery('#block_5_click_174').on('click', function(event) {
			ga('send', 'event', 'POST', 'Lavasecco Ecologico', 'Click');
		});
	</script>

                       </div>
                        
         </div>
         <div class="clearfix"></div>
                  <div class="clearfix margin-20">
            <script type='text/javascript'><!--// <![CDATA[
 OA_show(3340);
// ]]> --></script>         </div>
                  <div class="single-post-category margin-20">
            <i class="icon-tag"></i> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>   - <a href="https://radiogold.it/zona/alessandria/">Alessandria</a>         </div>
         <div class="fb-like" data-href="https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
                  <div class="single-post-share bottom">
            <div class="addthis_inline_share_toolbox"></div>
         </div>
         <div id="video-post-container-bottom">
            <div class="breaking-title-wrapper section-news border">
               <div class="breaking-title clearfix">
                  <div class="breaking-name-section">
                     Diretta TV
                  </div>
               </div>
            </div>
            <div class="video-container margin-sm-30">
            <div class="video-wrapper">
            <iframe width="720" height="480" src="//player.meway.tv/video/users/ser?iframe&autoplay=1&muted=0" frameborder="0" allowfullscreen></iframe>
            </div>
            </div>
         </div>
         <div id="ads-single-post">
            <div class="clearfix">
            
<a rel="nofollow" id="block_4_click_736" target="_blank" href="https://www.italpress.com/?utm_source=Radiogold&#038;utm_medium=Banner%20Radiogold&#038;utm_campaign=Radiogold%20Banner%20Italpress">
	<img src="https://radiogold.it/wp-content/uploads/2019/04/Italpress_729x140_2019.gif" alt="adv-736">	
</a>

 	<script>
		ga('send', 'event', 'LARGE', 'Italpress', 'Impression');
		jQuery('#block_4_click_736').on('click', function(event) {
			ga('send', 'event', 'LARGE', 'Italpress', 'Click');
		});
	</script>

                     </div>
         </div>
<!--          <div id="comment-container">
            <div class="breaking-title-wrapper section-news border">
               <div class="breaking-title clearfix">
                  <div class="breaking-name-section">
                     Commenti
                  </div>
               </div>
            </div>
            <div id="comment">
                              <div class="fb-comments" data-href="https://radiogold.it/cronaca/242339-indice-rt-piemonte-alessandria-settembre-2020/" data-width="100%" data-numposts="10"></div>
                           </div>
         </div> -->
         <div id="related-post-container">
            <div class="breaking-title-wrapper section-news border">
               <div class="breaking-title clearfix">
                  <div class="breaking-name-section">
                     Leggi Anche
                  </div>
               </div>
            </div>
            <!-- Related Post -->
<div id="related-post" class="category-loop-one">
<div class="row normal">
      <div class="col-md-4 col-sm-4">
         <div class="post-item align-center margin-sm-30">
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title">
               <h2 class="h5 no-margin"><a title="A Fubine importante operazione antidroga dei Carabinieri" href="https://radiogold.it/cronaca/242342-fubine-operazione-anti-droga-carabinieri/">A Fubine importante operazione antidroga dei Carabinieri</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-4">
         <div class="post-item align-center margin-sm-30">
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title">
               <h2 class="h5 no-margin"><a title="Paura del contagio e orari scaglionati: gli studenti piemontesi cambiano mezzo di trasporto" href="https://radiogold.it/cronaca/242287-scuola-mezzi-pubblici-piemonte-news/">Paura del contagio e orari scaglionati: gli studenti piemontesi cambiano mezzo di trasporto</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-4">
         <div class="post-item align-center margin-sm-30">
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title">
               <h2 class="h5 no-margin"><a title="Ecco le offerte di lavoro in provincia di Alessandria" href="https://radiogold.it/cronaca/242233-offerte-lavoro-provincia-alesandria-12-19-settembre/">Ecco le offerte di lavoro in provincia di Alessandria</a></h2>
            </div>
         </div>
      </div>
</div>
<div class="divider-category"></div>
<div class="row normal">      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="Paura del contagio e orari scaglionati: gli studenti piemontesi cambiano mezzo di trasporto" href="https://radiogold.it/cronaca/242287-scuola-mezzi-pubblici-piemonte-news/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2020/06/scuola-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="" srcset="https://radiogold.it/wp-content/uploads/2020/06/scuola-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2020/06/scuola-300x199.jpg 300w, https://radiogold.it/wp-content/uploads/2020/06/scuola-1024x678.jpg 1024w, https://radiogold.it/wp-content/uploads/2020/06/scuola-768x509.jpg 768w, https://radiogold.it/wp-content/uploads/2020/06/scuola-675x450.jpg 675w, https://radiogold.it/wp-content/uploads/2020/06/scuola.jpg 1055w" sizes="(max-width: 270px) 100vw, 270px" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="Paura del contagio e orari scaglionati: gli studenti piemontesi cambiano mezzo di trasporto" href="https://radiogold.it/cronaca/242287-scuola-mezzi-pubblici-piemonte-news/">Paura del contagio e orari scaglionati: gli studenti piemontesi cambiano mezzo di ...</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="Ecco le offerte di lavoro in provincia di Alessandria" href="https://radiogold.it/cronaca/242233-offerte-lavoro-provincia-alesandria-12-19-settembre/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2020/01/offerte-di-lavoro-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="Ecco le offerte di lavoro in provincia di Alessandria" href="https://radiogold.it/cronaca/242233-offerte-lavoro-provincia-alesandria-12-19-settembre/">Ecco le offerte di lavoro in provincia di Alessandria</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="Quartiere Cristo, Marco Bagliano: &#8220;Basta incidenti in via Parini, segnaletica poco chiara&#8221;" href="https://radiogold.it/cronaca/242331-cristo-alessandria-bagliano-incidenti-via-parini-segnaletica/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2020/09/via-parini-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="" srcset="https://radiogold.it/wp-content/uploads/2020/09/via-parini-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2020/09/via-parini-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="Quartiere Cristo, Marco Bagliano: &#8220;Basta incidenti in via Parini, segnaletica poco chiara&#8221;" href="https://radiogold.it/cronaca/242331-cristo-alessandria-bagliano-incidenti-via-parini-segnaletica/">Quartiere Cristo, Marco Bagliano: &#8220;Basta incidenti in via Parini, segnaletica poco chiara&#8221;</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="I consigli utili per cercare e riconoscere i funghi commestibili nei boschi" href="https://radiogold.it/cronaca/239239-funghi-cercare-piemonte-alessandria-dove/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2020/08/fungo-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="" srcset="https://radiogold.it/wp-content/uploads/2020/08/fungo-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2020/08/fungo-300x200.jpg 300w, https://radiogold.it/wp-content/uploads/2020/08/fungo-1024x683.jpg 1024w, https://radiogold.it/wp-content/uploads/2020/08/fungo-768x512.jpg 768w, https://radiogold.it/wp-content/uploads/2020/08/fungo-1536x1024.jpg 1536w, https://radiogold.it/wp-content/uploads/2020/08/fungo-2048x1365.jpg 2048w, https://radiogold.it/wp-content/uploads/2020/08/fungo-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="I consigli utili per cercare e riconoscere i funghi commestibili nei boschi" href="https://radiogold.it/cronaca/239239-funghi-cercare-piemonte-alessandria-dove/">I consigli utili per cercare e riconoscere i funghi commestibili nei boschi</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="Cirio: &#8220;Oltre 50 scuole ancora senza mascherine. Spetta allo Stato ma siamo pronti a intervenire&#8221;" href="https://radiogold.it/cronaca/242268-coronavirus-scuola-mascherine-cirio/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2020/04/mascherine-1-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="" srcset="https://radiogold.it/wp-content/uploads/2020/04/mascherine-1-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2020/04/mascherine-1-300x199.jpg 300w, https://radiogold.it/wp-content/uploads/2020/04/mascherine-1-1024x679.jpg 1024w, https://radiogold.it/wp-content/uploads/2020/04/mascherine-1-768x509.jpg 768w, https://radiogold.it/wp-content/uploads/2020/04/mascherine-1-675x450.jpg 675w, https://radiogold.it/wp-content/uploads/2020/04/mascherine-1.jpg 1354w" sizes="(max-width: 270px) 100vw, 270px" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="Cirio: &#8220;Oltre 50 scuole ancora senza mascherine. Spetta allo Stato ma siamo pronti a intervenire&#8221;" href="https://radiogold.it/cronaca/242268-coronavirus-scuola-mascherine-cirio/">Cirio: &#8220;Oltre 50 scuole ancora senza mascherine. Spetta allo Stato ma siamo ...</a></h2>
            </div>
         </div>
      </div>
      <div class="col-md-4 col-sm-6">
         <div class="post-item margin-30 margin-sm-30">
            <div class="post-image">

               <a title="Contagi covid, Icardi: &#8220;Oggi il Piemonte è tra le regioni virtuose, lo dice anche il New York Times&#8221;" href="https://radiogold.it/cronaca/242316-covid-icardi-piemonte-contagi-new-york-times/">
               <img width="270" height="180" src="https://radiogold.it/wp-content/uploads/2019/11/icardi-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="icardi" srcset="https://radiogold.it/wp-content/uploads/2019/11/icardi-270x180.jpg 270w, https://radiogold.it/wp-content/uploads/2019/11/icardi-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" />                                       </a>
            </div>
            <div class="category-link">
               <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>            </div>
            <div class="post-item-title-related post-item-title">
               <h2 class="h5"><a title="Contagi covid, Icardi: &#8220;Oggi il Piemonte è tra le regioni virtuose, lo dice anche il New York Times&#8221;" href="https://radiogold.it/cronaca/242316-covid-icardi-piemonte-contagi-new-york-times/">Contagi covid, Icardi: &#8220;Oggi il Piemonte è tra le regioni virtuose, lo ...</a></h2>
            </div>
         </div>
      </div>
</div></div>
<!-- Related Post -->         </div>
      </div>
      <div id="content-left" class="col-md-3">
         <div id="sidebar">
                        <div class="widget_text widget widget_custom_html">
               <div class="textwidget custom-html-widget">
                  <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
                   OA_show(3335);
                  // ]]> /* ]]> */</script>
               </div>
            </div>
                        <div id="ads_widget-4" class="widget widget_ads_widget">			<div class="textwidget">
               <div class="ads-widget align-center">
               	                
<a rel="nofollow" id="block_3_click_583" target="_blank" href="http://www.cr.piemonte.it/">
	<img src="https://radiogold.it/wp-content/uploads/2020/04/Consiglio-regionale-del-piemonte_le-notizie_336x280_aprile_2020.gif" alt="adv-583">	
</a>

 	<script>
		ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Consiglio Regionale del Piemonte - Io resto a casa', 'Impression');
		jQuery('#block_3_click_583').on('click', function(event) {
			ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Consiglio Regionale del Piemonte - Io resto a casa', 'Click');
		});
	</script>

            	               </div>
            </div>
		</div><div id="newsletter_widget-2" class="widget widget_newsletter_widget">
            <div class="widget">
               <div class="widget-title h5">Rimani aggiornato</div>
               <form action="//radiogold.us13.list-manage.com/subscribe/post?u=2b98d71c5af5f72f7fc5b9b3e&amp;id=d742e54d84" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
               <div id="newsletter-form" class="clearfix">
                  <p>Inserisci il tuo indirizzo email per ricevere le ultime news di Radio Gold direttamente nella tua casella di posta elettronica.</p>
                  <div id="newsletter-form-inner">
                     <ul>
                        <li><input type="email" name="EMAIL" placeholder="Scrivi il tuo indirizzo email"></li>
                        <li><input type="submit" class="btn btn-xs" value="Continua"></li>
                     </ul>
                  </div>
               </div>
               </form>
            </div>
		</div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title h5">Ultimi Articoli</div><div class="widget-latest-post"><div class="latest-post-list"><ul>      <li class="clearfix">
         <div class="latest-post-category">                        
         <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>         </div>
         <div class="h6"><a title="A Fubine importante operazione antidroga dei Carabinieri" href="https://radiogold.it/cronaca/242342-fubine-operazione-anti-droga-carabinieri/">A Fubine importante operazione antidroga dei Carabinieri</a></div>
      </li>
      <li class="clearfix">
         <div class="latest-post-category">                        
         <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>         </div>
         <div class="h6"><a title="Paura del contagio e orari scaglionati: gli studenti piemontesi cambiano mezzo di trasporto" href="https://radiogold.it/cronaca/242287-scuola-mezzi-pubblici-piemonte-news/">Paura del contagio e orari scaglionati: gli studenti piemontesi cambiano mezzo di trasporto</a></div>
      </li>
      <li class="clearfix">
         <div class="latest-post-category">                        
         <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a>         </div>
         <div class="h6"><a title="Ecco le offerte di lavoro in provincia di Alessandria" href="https://radiogold.it/cronaca/242233-offerte-lavoro-provincia-alesandria-12-19-settembre/">Ecco le offerte di lavoro in provincia di Alessandria</a></div>
      </li>
</ul></div></div><div class="clearfix"></div></div><div id="sticky_widget-3" class="widget widget_sticky_widget">               <div class="fixed-widget-content">
               <div class="widget-fixed">
               <div class="ads-widget align-center">
										<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=37cdb969f04ffa5f88b55917218792c1&t=subitcomilmas-21&tracking_id=subitcomilmas-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
					               </div>
              </div>
              </div>
		</div>         </div>
      </div>
   </div>
</div>
<footer>
   <div class="container">
      <div class="row">
         <div class="col-lg-3 col-md-3">
               <div id="logo-footer">
                  <a href="https://radiogold.it">
                  <img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-standard-footer.png?ver=1" alt="logo-standard-footer" class="standard-img">
                  <img src="https://radiogold.it/wp-content/themes/radiogold/images/logo-retina-footer.png?ver=1" alt="logo-retina-footer" class="retina-img">
                  </a>
               </div>
         </div>
         <div class="col-lg-6 col-md-9">
         <div id="menu-footer" class="navigation"><ul><li id="menu-item-63216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63216"><a href="https://radiogold.it/radio-gold/">RadioGold</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63217"><a rel="nofollow" href="https://radiogold.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-72088" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72088"><a href="https://radiogold.it/radio-gold-diretta-player/">Diretta Radio</a></li>
<li id="menu-item-63003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63003"><a rel="nofollow" href="https://radiogold.it/whatsapp/">WhatsApp</a></li>
<li id="menu-item-63004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63004"><a rel="nofollow" href="https://radiogold.it/contatti/">Contatti</a></li>
</ul></div>         </div>
         <div class="col-lg-3 col-md-12">
            <div id="social-footer">
                  <div class="social-icon">
                     <ul class="clearfix">
                        <li class="fb">
                           <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a>
                        </li>
                        <li class="tw">
                           <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a>
                        </li>
                        <li class="te">
                           <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a>
                        </li>
                        <li class="yt">
                           <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a>
                        </li>
                        <li class="in">
                           <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a>
                        </li>
                     </ul>
                  </div>
            </div>
         </div>
      </div>
      <div class="row">
      	<div class="col-md-12">
      		<div id="copyright">
      			RadioGold è un marchio S.E.R. srl <br class="hidden-lg hidden-md hidden-sm"> <span class="hidden-xs">-</span> Email: <span class="email-spam">redazione [at] radiogold.it</span> <br class="hidden-lg hidden-md hidden-sm"><span class="hidden-xs">-</span> P.IVA 02096050063
               <div class="clearfix"></div>
				  &copy; Copyright 2020 by <a href="http://www.radiogold.it">RadioGold.it</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> Realized by: <a target="_blank" rel="nofollow" title="KVA - Realizzazione Siti Web Alessandria - Milano - Lugano" href="https://www.kva.io/">KVA</a> <span class="hidden-xs">|</span><br class="hidden-sm hidden-md hidden-lg"> <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/46532018">Privacy Policy</a> | <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/46532018/cookie-policy">Cookie Policy</a>
      		</div>	
      	</div>
      </div>
   </div>
</footer>
<div class="menu-overlay"></div>
</div>
<a href="#" id="back-to-top" class="scroll-tag" data-scroll="header-desktop">
<i class="icon-arrow-up"></i>
</a>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":613552,"cookiePolicyId":7916659, "banner":{ "position":"bottom" }};
</script><script data-minify="1" type="text/javascript" src="https://radiogold.it/wp-content/cache/min/1/cs/iubenda_cs-b46c476c0ab7ba0a5a7bf339daa3d751.js" charset="UTF-8" async></script>
		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/sticky.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/cookie.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/swiper.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/fresco.min.js?ver=1.0'></script>
<script data-minify="1" type='text/javascript' src='https://radiogold.it/wp-content/cache/min/1/wp-content/themes/radiogold/js/min/match-height-92dd5421cd8ee156d4b99ab5939241ba.js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-content/themes/radiogold/js/min/main.min.js?ver=1.5'></script>
<script data-minify="1" type='text/javascript' src='https://radiogold.it/wp-content/cache/min/1/radioGoldApp-2af216d3730000428343a4ab824d7b06.js'></script>
<script data-minify="1" type='text/javascript' src='https://radiogold.it/wp-content/cache/min/1/js/300/addthis_widget-e4bbb08e49abe49672800c5d719e19f9.js'></script>
<script data-minify="1" type='text/javascript' src='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_functions-04cd2d5c458624edc9abdfb3e81b59a4.js'></script>
<script data-minify="1" type='text/javascript' src='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/handlebars-cdd51dee1f226b2fa999ade2cbff90e4.js'></script>
<script type='text/javascript' src='//radiogold.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.15'></script>
<script type='text/javascript' src='//radiogold.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/radiogold.it\/wp-admin\/admin-ajax.php","postnonce":"f6a74b3eb5"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://radiogold.it/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_script-40d64be2d1b181c9ebd33b29e58ab923.js'></script>
<script type='text/javascript' src='https://radiogold.it/wp-includes/js/wp-embed.min.js?ver=c75e2c3a241d73d3b58ed082e41f0356'></script>
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3337);
// ]]> --></script><script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-radiogold&NODW=yes&P=4" async="async"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1599898704 -->