<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://radiogold.it/wp-content/themes/radiogold/images/icon/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/favicon.png" type="image/jpg"/>
<link rel="apple-touch-icon" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="//cdn.radiogold.it/wp-content/themes/radiogold/images/icon/apple-touch-icon-180x180.png"/>
<!--[if IEMobile]>  <meta http-equiv="cleartype" content="on">  <![endif]-->
<title>In Piemonte ancora in calo i dati dei positivi al Covid: incidenza al 379.7 su 100 mila abitanti</title>
<link rel="canonical" href="https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/"/>
<link rel="alternate" type="application/rss+xml" title="RadioGold.it RSS Feed" href="https://radiogold.it/feed/"/>
<link rel="pingback" href="https://radiogold.it/xmlrpc.php"/>
<meta name='robots' content='max-image-preview:large'/>
<meta name="description" content="ALESSANDRIA - Restano in calo i dati relativi alla diffusione del Covid-19 in Piemonte. Nella nostra regione si registra così un’incidenza di 379.7 casi"/>
<link rel="canonical" href="https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="In Piemonte ancora in calo i dati dei positivi al Covid: incidenza al 379.7 su 100 mila abitanti"/>
<meta property="og:description" content="ALESSANDRIA - Restano in calo i dati relativi alla diffusione del Covid-19 in Piemonte. Nella nostra regione si registra così un’incidenza di 379.7 casi"/>
<meta property="og:url" content="https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/"/>
<meta property="og:site_name" content="RadioGold.it"/>
<meta property="article:publisher" content="https://www.facebook.com/radiogold/"/>
<meta property="article:section" content="Cronaca"/>
<meta property="article:published_time" content="2022-05-10T16:07:54+02:00"/>
<meta property="fb:app_id" content="279895808698173"/>
<meta property="og:image" content="https://radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-1024x683.jpg"/>
<meta property="og:image:secure_url" content="https://radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-1024x683.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="683"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="ALESSANDRIA - Restano in calo i dati relativi alla diffusione del Covid-19 in Piemonte. Nella nostra regione si registra così un’incidenza di 379.7 casi"/>
<meta name="twitter:title" content="In Piemonte ancora in calo i dati dei positivi al Covid: incidenza al 379.7 su 100 mila abitanti"/>
<meta name="twitter:site" content="@RadioGoldAl"/>
<meta name="twitter:image" content="https://radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-scaled.jpg"/>
<meta name="twitter:creator" content="@RadioGoldAl"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radiogold.it/#organization","name":"Radio Gold","url":"https://radiogold.it/","sameAs":["https://www.facebook.com/radiogold/","https://www.instagram.com/radiogold_alessandria/","https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog","https://twitter.com/RadioGoldAl"]},{"@type":"WebSite","@id":"https://radiogold.it/#website","url":"https://radiogold.it/","name":"RadioGold.it","publisher":{"@id":"https://radiogold.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://radiogold.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/#primaryimage","url":"https://radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/#webpage","url":"https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/","inLanguage":"it-IT","name":"In Piemonte ancora in calo i dati dei positivi al Covid: incidenza al 379.7 su 100 mila abitanti","isPartOf":{"@id":"https://radiogold.it/#website"},"primaryImageOfPage":{"@id":"https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/#primaryimage"},"datePublished":"2022-05-10T16:07:54+02:00","dateModified":"2022-05-10T16:07:54+02:00","description":"ALESSANDRIA - Restano in calo i dati relativi alla diffusione del Covid-19 in Piemonte. Nella nostra regione si registra cos\u00ec un\u2019incidenza di 379.7 casi"},{"@type":"NewsArticle","@id":"https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/#article","isPartOf":{"@id":"https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/#webpage"},"author":{"@id":"https://radiogold.it/schema/person/federico-capra/#author"},"headline":"In Piemonte ancora in calo i dati dei positivi al Covid: incidenza al 379.7 su 100 mila abitanti","datePublished":"2022-05-10T16:07:54+02:00","dateModified":"2022-05-10T16:07:54+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/#webpage"},"publisher":{"@id":"https://radiogold.it/#organization"},"image":{"@id":"https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/#primaryimage"},"articleSection":"Cronaca","copyrightYear":"2022","copyrightHolder":{"@id":"https://radiogold.it#organization"}},{"@type":["Person"],"@id":"https://radiogold.it/author/federico-capra/#author","name":"Federico Capra","image":{"@type":"ImageObject","@id":"https://radiogold.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b398248d3603ef9bb15f1fad18042dcb?s=96&d=mm&r=g","caption":"Federico Capra"},"sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'/>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="stylesheet" type="text/css" href="//cdn.radiogold.it/wp-content/cache/wpfc-minified/q3x7h07/4igip.css" media="all"/>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//cdn.radiogold.it/wp-content/cache/wpfc-minified/lx51buo2/4igip.css" media="all"/>
<link rel='stylesheet' id='font-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C900&#038;ver=1.0' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//cdn.radiogold.it/wp-content/cache/wpfc-minified/q5l0hq6w/4igip.css" media="all"/>
<script src='//cdn.radiogold.it/wp-content/cache/wpfc-minified/e45jzly8/4igip.js'></script>
<script src='//cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js?ver=1.4' id='clarapp-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiogold.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiogold.it/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://radiogold.it/?p=312387'/>
<style id="wp-custom-css">#google-search .gsc-table-result .gs-title.gsc-table-cell-thumbnail.gsc-thumbnail-left{display:none!important;}
#custom_html-3{clear:both;}
#menu-item-168892 a{padding-right:22px!important;}
.evo_info  .evcal_desc2.evcal_event_title, .evo_info .evcal_event_subtitle{display:-webkit-box!important;-webkit-line-clamp:3;-webkit-box-orient:vertical;overflow:hidden;}
.eventon_full_description .padb5.evo_h3{padding-bottom:45px;}
#evcal_list .eventon_list_event .evcal_eventcard p, .ajde_evcal_calendar .eventon_events_list .eventon_desc_in ul, .evo_lightboxes .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p, .evo_lightboxes .evcal_evdata_cell p a{font-size:1em;}
@media(max-width:480px){ #evcal_list .eventon_list_event .event_description p, #evcal_list .eventon_list_event .event_description li, .evo_pop_body .evcal_evdata_row .evcal_evdata_cell p{font-size:1em;}
}
.eventon_events_list .eventon_list_event .evcal_desc .evcal_desc_info, .evo_pop_body .evcal_desc .evcal_desc_info{opacity:1;}
#evcal_list .eventon_list_event .evcal_desc em, .evo_lightboxes .evcal_desc em{color:#000000!important;font-size:13px!important;line-height:15px!important;}
.evcal_desc .evcal_desc3 em i{color:#5a5a5a;}
.ajde_evcal_calendar{padding:5px;}
#evcal_list .eventon_list_event .evcal_cblock, .evo_lightboxes .evo_pop_body .evcal_cblock{color:#6f6f6f;}</style>
<meta property="fb:pages" content="279895808698173"/>
<script>var _iub=_iub||[];
_iub.csConfiguration={"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2068384,"perPurposeConsent":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"enableCMP":true,"cookiePolicyId":47754561, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" },
"callback": {
"onConsentGiven": function(){
Cookies.set('player_gdpr', 'true');
}}
};</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12485010-1', 'auto');
ga('create', 'UA-218781529-1', 'auto', 'newTracker');
ga('send', 'pageview');
ga('newTracker.send', 'pageview');</script>
<script src="https://adv.rtbuzz.net/w123633.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
</head>
<body id="section-radiogold">
<nav class="menu">
<div id="menu-mobile" class="menu"><ul><li id="menu-item-80666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80666"><a href="https://radiogold.it/">Home</a></li>
<li id="menu-item-63062" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-63062"><a href="https://radiogold.it/">News <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-149529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149529"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63215"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li>
<li id="menu-item-63210" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63210"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63095"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li>
<li id="menu-item-63064" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63064"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/">Calcio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63073"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/alessandria-calcio/">Alessandria</a></li>
<li id="menu-item-63072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63072"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/acqui-calcio/">Acqui</a></li>
<li id="menu-item-63077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63077"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/novese-calcio/">Novese</a></li>
<li id="menu-item-63076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63076"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/derthona-calcio/">Derthona</a></li>
<li id="menu-item-63074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63074"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/casale-calcio/">Casale</a></li>
<li id="menu-item-63078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63078"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/tortona-calcio/">Tortona</a></li>
<li id="menu-item-63079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63079"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/valenzana-mado-calcio/">Valenzana Mado</a></li>
<li id="menu-item-63075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63075"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/castellazzo-calcio/">Castellazzo</a></li>
<li id="menu-item-296750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296750"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/calcio-ovadese/">Ovadese</a></li>
</ul>
</li>
<li id="menu-item-63211" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63211"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63071"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li>
<li id="menu-item-63070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63070"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-63088" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63088"><a href="#">Città <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-63080" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63080"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li>
<li id="menu-item-63085" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63085"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li>
<li id="menu-item-63083" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63083"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li>
<li id="menu-item-63081" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63081"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li>
<li id="menu-item-63082" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63082"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li>
<li id="menu-item-63084" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63084"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li>
<li id="menu-item-63086" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63086"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li>
<li id="menu-item-275297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275297"><a href="https://radiogold.it/pavia/">Pavia</a></li>
</ul>
</li>
<li id="menu-item-264185" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264185"><a href="#">Speciali <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-308522" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-308522"><a href="https://radiogold.it/video/categoria/cugiar-gold/">Cugiàr Gold</a></li>
<li id="menu-item-264187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264187"><a href="https://radiogold.it/video/cronaca/anniversario-covid-piemonte-italia-video-documentario-alessandria-258957/">Documentario Covid</a></li>
<li id="menu-item-264186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264186"><a href="https://radiogold.it/news/categoria/speciale-8-marzo/">Speciale 8 Marzo</a></li>
<li id="menu-item-272687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272687"><a href="https://radiogold.it/news/categoria/unimpresa-raccontare/">Un’impresa da raccontare</a></li>
<li id="menu-item-274696" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274696"><a href="https://radiogold.it/iniziative-radio-gold/274694-giornata-mondiale-api-radiogold-piemonte/">Giornata mondiale api</a></li>
<li id="menu-item-289277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289277"><a href="https://radiogold.it/news/categoria/stralessandria/">Stralessandria</a></li>
</ul>
</li>
<li id="menu-item-287896" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-287896"><a href="https://radiogold.it/news/categoria/tempo-libero/">Tempo Libero <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-287890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287890"><a href="https://radiogold.it/news/categoria/tempo-libero/concerti/">Concerti</a></li>
<li id="menu-item-287891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287891"><a href="https://radiogold.it/news/categoria/tempo-libero/feste-sagre/">Feste e Sagre</a></li>
<li id="menu-item-287892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287892"><a href="https://radiogold.it/news/categoria/tempo-libero/incontri/">Incontri</a></li>
<li id="menu-item-287893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287893"><a href="https://radiogold.it/news/categoria/tempo-libero/incontri-politici/">Incontri Politici</a></li>
<li id="menu-item-287894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287894"><a href="https://radiogold.it/news/categoria/tempo-libero/mercato/">Mercato</a></li>
<li id="menu-item-287895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287895"><a href="https://radiogold.it/news/categoria/tempo-libero/mostre/">Mostre</a></li>
<li id="menu-item-287897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287897"><a href="https://radiogold.it/news/categoria/tempo-libero/spettacoli/">Spettacoli</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-63061" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63061"><a href="https://radiogold.it/video/">TV <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-95353" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-95353"><a href="https://radiogold.it/video/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-63090" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63090"><a href="https://radiogold.it/video/categoria/attualita/">Attualità</a></li>
<li id="menu-item-63093" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63093"><a href="https://radiogold.it/video/categoria/politica/">Politica</a></li>
<li id="menu-item-63091" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63091"><a href="https://radiogold.it/video/categoria/sport/">Sport</a></li>
<li id="menu-item-63092" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-63092"><a href="https://radiogold.it/video/categoria/libero/">Tempo Libero</a></li>
<li id="menu-item-272688" class="sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-272688"><a href="#">Rubriche <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-272689" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-272689"><a href="https://radiogold.it/video/categoria/agricoltura/">Agricoltura</a></li>
<li id="menu-item-272690" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-272690"><a href="https://radiogold.it/video/categoria/animali/">Animali</a></li>
<li id="menu-item-92534" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-92534"><a href="https://radiogold.it/video/categoria/storie-impresa/">Storie di Impresa</a></li>
</ul>
</li>
<li id="menu-item-63094" class="streaming menu-item menu-item-type-post_type menu-item-object-page menu-item-63094"><a href="https://radiogold.it/diretta-streaming/">Diretta Streaming <i class="icon-circle"></i></a></li>
</ul>
</li>
<li id="menu-item-63060" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63060"><a href="https://radiogold.it/radio/">Radio <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-213226" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213226"><a href="https://radiogold.it/radio/">Alessandria <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-213262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213262"><a href="https://radiogold.it/radio/">La Radio</a></li>
<li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-radio_category menu-item-63113"><a href="https://radiogold.it/radio/categoria/musica/">Musica e Intrattenimento</a></li>
<li id="menu-item-63575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63575"><a href="https://radiogold.it/radio-gold-palinsesto/">Palinsesto</a></li>
<li id="menu-item-188866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188866"><a href="https://radiogold.it/podcast-radio-gold-giornale-radio/">Podcast Giornale Radio</a></li>
<li id="menu-item-252307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252307"><a href="https://radiogold.it/podcast-radio-gold-covid-news/">Podcast Covid News</a></li>
<li id="menu-item-213229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213229"><a target="_blank" rel="noopener" href="https://play.xdevel.com/13030">Ascolta la Radio</a></li>
</ul>
</li>
<li id="menu-item-213225" class="sub-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213225"><a href="https://radiogold.it/pavia/">Pavia <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-213261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213261"><a href="https://radiogold.it/pavia/">La Radio</a></li>
<li id="menu-item-276168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276168"><a href="https://radiogold.it/news/categoria/vivere-pavese/">Vivere il Pavese</a></li>
<li id="menu-item-276167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276167"><a href="https://radiogold.it/news/categoria/impresa-raccontare-pavia/">Un&#8217;Impresa da Raccontare</a></li>
<li id="menu-item-213230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213230"><a target="_blank" rel="noopener" href="https://play.xdevel.com/13031">Ascolta la Radio</a></li>
</ul>
</li>
</ul>
</li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://radiogold.it/"><span>Cerca in Radio Gold</span><input name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div></nav>
<div class="wrapper standard bg-ad">
<div id="banner-fixed-top" class="clearfix">
<a rel="nofollow" id="block_6_click_101" target="_blank" href="http://www.pucciplast.it/">
<img src="//cdn.radiogold.it/wp-content/uploads/2022/04/Pucci_970x250_2022.gif" alt="adv-101">	
</a>
<script>ga('send', 'event', 'MASTHEAD', 'Pucciplast', 'Impression');
jQuery('#block_6_click_101').on('click', function(event){
ga('send', 'event', 'MASTHEAD', 'Pucciplast', 'Click');
});</script></div><header>
<div id="header-mobile" class="hidden-lg hidden-md">
<div class="container">
<div class="row">
<div class="col-sm-1 col-xs-2">
<div class="menu-button"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span></div></div><div class="col-sm-7 col-xs-4">
<div id="play-radio-mobile"> <a href="https://play.xdevel.com/13030" rel="nofollow" target="_blank"> <i class="icon-play-circle"></i> <span>Ascolta la Radio</span> </a></div></div><div class="col-sm-4 col-xs-6">
<div class="logo"> <a href="https://radiogold.it/"><img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-radio-gold-standard-global.png" alt="logo-standard" class="standard-img"><img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-radio-gold-retina-global.png" alt="logo-retina" class="retina-img"></a></div></div></div></div></div><div id="header-desktop" class="hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-3">
<div id="like-button-header">
<div class="fb-like" data-href="https://www.facebook.com/radiogold/?fref=ts" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div></div><div class="col-md-6 col-sm-6">
<div class="logo logo-desktop clearfix news"><a href="https://radiogold.it"><img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-radio-gold-retina-global.jpg" alt="logo-standard" class="standard-img"><img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-radio-gold-standard-global.jpg" alt="logo-retina" class="retina-img"><div class="news" id="logo-brand">News</div></a></div></div><div class="col-md-3 col-sm-3">
<div id="social-header">
<div class="social-icon"> <ul class="clearfix"> <li class="fb"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a> </li> <li class="tw"> <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a> </li> <li class="te"> <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a> </li> <li class="yt"> <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a> </li> <li class="in"> <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a> </li> </ul></div></div></div></div></div></div><div id="menu-desktop-wrapper" class="hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="menu-desktop-wrapper-inner">
<div id="menu-desktop" class="menu-desktop-news"><ul><li id="menu-item-63005" class="item-news active menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63005"><a href="https://radiogold.it/">News</a></li> <li id="menu-item-63122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63122"><a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></li> <li id="menu-item-63124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63124"><a href="https://radiogold.it/news/categoria/politica/">Politica</a></li> <li id="menu-item-63201" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63201"><a href="https://radiogold.it/news/categoria/sport/">Sport <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-63049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63049"><a href="https://radiogold.it/calcio/">Classifiche Calcio</a></li> <li id="menu-item-63008" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63008"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/">Calcio <i class="icon-angle-double-right"></i></a> <ul class="sub-menu"> <li id="menu-item-63010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63010"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/alessandria-calcio/"><i class="icon-futbol-o"></i> Alessandria</a></li> <li id="menu-item-63009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63009"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/acqui-calcio/"><i class="icon-futbol-o"></i> Acqui</a></li> <li id="menu-item-63014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63014"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/novese-calcio/"><i class="icon-futbol-o"></i> Novese</a></li> <li id="menu-item-63013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63013"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/derthona-calcio/"><i class="icon-futbol-o"></i> Derthona</a></li> <li id="menu-item-63011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63011"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/casale-calcio/"><i class="icon-futbol-o"></i> Casale</a></li> <li id="menu-item-63015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63015"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/tortona-calcio/"><i class="icon-futbol-o"></i> Tortona</a></li> <li id="menu-item-63016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63016"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/valenzana-mado-calcio/"><i class="icon-futbol-o"></i> Valenzana Mado</a></li> <li id="menu-item-63012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63012"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/castellazzo-calcio/"><i class="icon-futbol-o"></i> Castellazzo</a></li> <li id="menu-item-296748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296748"><a href="https://radiogold.it/news/categoria/sport/notizie-calcio/calcio-ovadese/"><i class="icon-futbol-o"></i> Ovadese</a></li> </ul> </li> <li id="menu-item-63204" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63204"><a href="https://radiogold.it/news/categoria/sport/basket/">Basket <i class="icon-angle-double-right"></i></a> <ul class="sub-menu"> <li id="menu-item-63007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63007"><a href="https://radiogold.it/news/categoria/sport/basket/junior-casale/">Junior Casale</a></li> <li id="menu-item-63006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63006"><a href="https://radiogold.it/news/categoria/sport/basket/derthona-basket/">Derthona Basket</a></li> </ul> </li> </ul> </li> <li id="menu-item-63018" class="sub-menu-desktop last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63018"><a href="#">Città <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-63036" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63036"><a href="https://radiogold.it/zona/alessandria/">Alessandria</a></li> <li id="menu-item-63041" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63041"><a href="https://radiogold.it/zona/acqui-terme/">Acqui Terme</a></li> <li id="menu-item-63039" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63039"><a href="https://radiogold.it/zona/tortona/">Tortona</a></li> <li id="menu-item-63037" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63037"><a href="https://radiogold.it/zona/valenza/">Valenza</a></li> <li id="menu-item-63038" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63038"><a href="https://radiogold.it/zona/casale-monferrato/">Casale Monferrato</a></li> <li id="menu-item-63040" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63040"><a href="https://radiogold.it/zona/novi-ligure/">Novi Ligure</a></li> <li id="menu-item-63042" class="menu-item menu-item-type-taxonomy menu-item-object-zone menu-item-63042"><a href="https://radiogold.it/zona/ovada/">Ovada</a></li> <li id="menu-item-275296" class="item-pavia menu-item menu-item-type-post_type menu-item-object-page menu-item-275296"><a href="https://radiogold.it/pavia/">Pavia</a></li> </ul> </li> <li id="menu-item-264182" class="sub-menu-desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264182"><a href="#">Speciali <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-308521" class="menu-item menu-item-type-taxonomy menu-item-object-video_category menu-item-308521"><a href="https://radiogold.it/video/categoria/cugiar-gold/">Cugiàr Gold</a></li> <li id="menu-item-264184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264184"><a href="https://radiogold.it/video/cronaca/anniversario-covid-piemonte-italia-video-documentario-alessandria-258957/">Documentario Covid</a></li> <li id="menu-item-264183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264183"><a href="https://radiogold.it/news/categoria/speciale-8-marzo/">Speciale 8 Marzo</a></li> <li id="menu-item-272694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272694"><a href="https://radiogold.it/news/categoria/unimpresa-raccontare/">Impresa da raccontare</a></li> <li id="menu-item-274698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274698"><a href="https://radiogold.it/iniziative-radio-gold/274694-giornata-mondiale-api-radiogold-piemonte/">Giornata mondiale api</a></li> <li id="menu-item-289276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289276"><a href="https://radiogold.it/news/categoria/stralessandria/">Stralessandria</a></li> </ul> </li> <li id="menu-item-287906" class="sub-menu-desktop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-287906"><a href="https://radiogold.it/news/categoria/tempo-libero/">Tempo Libero <i class="icon-angle-double-down"></i></a> <ul class="sub-menu"> <li id="menu-item-287907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287907"><a href="https://radiogold.it/news/categoria/tempo-libero/concerti/">Concerti</a></li> <li id="menu-item-287908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287908"><a href="https://radiogold.it/news/categoria/tempo-libero/feste-sagre/">Feste e Sagre</a></li> <li id="menu-item-287909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287909"><a href="https://radiogold.it/news/categoria/tempo-libero/incontri/">Incontri</a></li> <li id="menu-item-287910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287910"><a href="https://radiogold.it/news/categoria/tempo-libero/incontri-politici/">Incontri Politici</a></li> <li id="menu-item-287911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287911"><a href="https://radiogold.it/news/categoria/tempo-libero/mercato/">Mercato</a></li> <li id="menu-item-287912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287912"><a href="https://radiogold.it/news/categoria/tempo-libero/mostre/">Mostre</a></li> <li id="menu-item-287913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287913"><a href="https://radiogold.it/news/categoria/tempo-libero/spettacoli/">Spettacoli</a></li> </ul> </li> <li id="menu-item-63020" class="item-news menu-item menu-item-type-post_type menu-item-object-page menu-item-63020"><a href="https://radiogold.it/video/">TV</a></li> <li id="menu-item-178841" class="diretta-item menu-item menu-item-type-post_type menu-item-object-page menu-item-178841"><a href="https://radiogold.it/diretta-streaming/">Guarda la TV <i class="icon-play"></i></a></li> <li id="menu-item-63019" class="item-news menu-item menu-item-type-post_type menu-item-object-page menu-item-63019"><a href="https://radiogold.it/radio/">Radio</a></li> <li id="menu-item-63119" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-63119"><a href="https://radiogold.it/radio-gold-diretta-player/">Ascolta la Radio <i class="icon-play"></i></a></li> <li id="menu-item-63202" class="search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-63202"><a href="#"><i class="icon-search"></i></a></li> </ul></div><div id="search-bar">
<div id="search-bar-inner"> <form role="search" method="get" action="https://radiogold.it/"> <ul> <li><input name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li> <li><input type="submit" class="btn" value="Cerca"></li> </ul> </form></div></div></div></div></div></div></div></header>
<div class="container">
<div class="row">
<div class="col-md-12">
<div id="ads-header" class="margin-40 align-center">
<div class="super-header clearfix">
<div class="clearfix max-banner-top">
<a rel="nofollow" id="block_1_click_238" target="_blank" href="https://www.trendarredi.it/">
<img src="//cdn.radiogold.it/wp-content/uploads/2021/03/banner_937x110px_Permaflex.gif" alt="adv-238">	
</a>
<script>ga('send', 'event', 'TOP 1', 'Trend Arredi', 'Impression');
jQuery('#block_1_click_238').on('click', function(event){
ga('send', 'event', 'TOP 1', 'Trend Arredi', 'Click');
});</script></div></div><div class="clearfix max-banner-top">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9980998443797633" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-9980998443797633"
data-ad-slot="1838243354"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div class="container">
<div id="content-row" class="row">
<div id="content-right" class="col-md-9">
<div class="single-post-meta">
<div class="single-post-title"> <h1>In Piemonte ancora in calo i dati dei positivi al Covid: incidenza al 379.7 su 100 mila abitanti</h1></div><div class="row margin-10">
<div class="col-md-4">
<div class="fb-like" data-href="https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div></div><div class="col-md-8">
<div class="single-post-share">
<div class="addthis_inline_share_toolbox"></div></div></div></div><div class="single-post-info"> <span class="single-post-author"><i class="icon-user"></i> Redazione</span> <span class="single-post-date"><i class="icon-clock-o"></i> Martedì, 10 Maggio 2022 - 18:07</span></div></div><div class="article-text">
<div id="post-image-style-one">
<div class="post-image"> <a href="//cdn.radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-scaled.jpg" class="fresco"> <img width="770" height="420" src="//cdn.radiogold.it/wp-content/uploads/2022/03/CORONAVIRUS-2-770x420.jpg" class="attachment-image_post_one size-image_post_one wp-post-image" alt="In Piemonte ancora in calo i dati dei positivi al Covid: incidenza al 379.7 su 100 mila abitanti" loading="lazy" title="In Piemonte ancora in calo i dati dei positivi al Covid: incidenza al 379.7 su 100 mila abitanti"/> </a></div></div><div class="margin-20"></div><p>ALESSANDRIA &#8211; Restano in calo i dati relativi alla diffusione del <strong>Covid-19</strong> in <strong>Piemonte</strong>. Nella nostra regione si registra così un’incidenza di 379.7 casi ogni 100.000 abitanti (diagnosi settimana 2 -8 maggio), a fronte del valore nazionale di 493.7, si confermano tra i più bassi in Italia. L’occupazione dei posti letto ordinari alla data del 9 maggio si attesta al 9,7% (il valore nazionale è al 13,5%) e quella delle terapie intensive al 3,5% (a fronte di un valore nazionale del 3,6%), mentre la positività dei tamponi è al 7,9%.                       <div class="pub-content">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9980998443797633"
data-ad-slot="1198102220"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>In Piemonte nel periodo dal 2 all&#8217;8 maggio i casi medi giornalieri dei contagi sono stati 2.318. Suddivisi per province: <strong>Alessandria 218</strong>, Asti 118, Biella 111, Cuneo 303, Novara 160, Vercelli 106, VCO 94, Torino città 406, Torino area metropolitana 741. In totale, su base regionale, i casi degli ultimi 7 giorni sono stati 16.225 (-4.210 rispetto alla settimana precedente). Questa la suddivisione per province: Alessandria 1.523 (-501), Asti 828 (-263), Biella 777 (-124), Cuneo 2.124 (-322), Novara 1.119 (-238), Vercelli 740 (-44), VCO 656 (-84), Torino città 2839 (-785), Torino area metropolitana 5186 (-1774).
<div class="align-center">
<div id="rtbuzz_MiddleMobile"></div><script>window.RTBuzz.cmd.push("MiddleMobile");</script></div><p>Nella settimana dal 2 all’8 maggio l’incidenza regionale (ovvero l’incremento settimanale di nuovi casi di Covid per 100.000 abitanti) è di 379.7, in decisa diminuzione (-20,6%) rispetto ai 478.2 della scorsa settimana. Nella fascia di età 19-24 anni l’incidenza è 251.9 (-27,5%). Nella fascia 25-44 anni è 359.2 (-22,6%). Tra i 45 ed i 59 anni si attesta a 352.8 (-21,1%). Nella fascia 60-69 anni è 350 (-18,3%). Tra i 70-79 anni è 368.9 (-20,3%). Nella fascia over80 l’incidenza risulta 400 (-26,6%).                       <div class="pub-content">
<a rel="nofollow" id="block_5_click_254" target="_blank" href="https://www.asmcostruireinsieme.it/un-set-alla-moda-un-secolo-di-cinema-italiano-tra-fotografie-e-costumi-15-aprile-30-giugno-palazzo-cuttica/">
<img src="//cdn.radiogold.it/wp-content/uploads/2022/04/Set-alla-moda_336x280_2022.gif" alt="adv-254">	
</a>
<script>ga('send', 'event', 'POST', 'Costruire Insieme - Un Set alla Moda', 'Impression');
jQuery('#block_5_click_254').on('click', function(event){
ga('send', 'event', 'POST', 'Costruire Insieme - Un Set alla Moda', 'Click');
});</script></div><p>In età scolastica, nel periodo dal 2 maggio all&#8217;8 maggio, l’incidenza rispetto alla settimana precedente registra un calo in tutte le fasce di età. Nella fascia 0-2 anni l’incidenza è di 298.8 (-21,8%). La fascia di età 3-5 anni registra un’incidenza di 270.5 (-9,1%). Nella fascia tra i 6 ed 10 anni l’incidenza è 332.9 (- 12.4). Nella fascia 11-13 anni l’incidenza è 354.4 (-15,2%). Nella fascia tra i 14 ed i 18 anni l’incidenza è 303.3 (-22,2).
<div class="pub-content">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9980998443797633"
data-ad-slot="1198102220"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="clearfix"></div><div class="single-post-category margin-20"> <i class="icon-tag"></i> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a> - <a href="https://radiogold.it/zona/piemonte/">Piemonte</a></div><div class="clearfix"></div><div class="row margin-20">
<div class="col-md-4">
<div class="fb-like" data-href="https://radiogold.it/cronaca/312387-piemonte-covid-incidenza-maggio-2022/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div></div><div class="col-md-8">
<div class="single-post-share bottom">
<div class="addthis_inline_share_toolbox"></div></div></div></div><div id="ads-taboola-middle" class="margin-40">
<div class="align-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8817578573401247"
data-ad-slot="1776620481"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="nat_60f012962eaab37227e9cd55"></div><script>var _nat=_nat||[];
_nat.push(['id', '60f012962eaab37227e9cd55']);
(function(){
var nat=document.createElement('script'); nat.type='text/javascript'; nat.async=true;
nat.src='//cdn.nativery.com/widget/js/nat.js';
var nats=document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
})();</script>
<div id="ads-single-post">
<div class="clearfix">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9980998443797633" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9980998443797633"
data-ad-slot="3912712391"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="related-post-container">
<div class="breaking-title-wrapper section-news border">
<div class="breaking-title clearfix">
<div class="breaking-name-section"> Leggi Anche</div></div></div><div id="related-post" class="category-loop-one">
<div class="row normal">
<div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"> <h2 class="h5 no-margin"><a title="Sciopero alla Menci ma l&#8217;azienda rassicura: &#8220;Resteremo a Castelnuovo Scrivia fino a soluzione definitiva&#8221;" href="https://radiogold.it/cronaca/312380-menci-castelnuovo-scrivia-sciopero-lavoratori/">Sciopero alla Menci ma l&#8217;azienda rassicura: &#8220;Resteremo a Castelnuovo Scrivia fino a soluzione definitiva&#8221;</a></h2></div></div></div><div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"> <h2 class="h5 no-margin"><a title="La Witor&#8217;s fa un&#8217;offerta per acquistare marchio e stabilimento della Pernigotti" href="https://radiogold.it/cronaca/312381-witors-pernigotti-novi-ligure-offerta/">La Witor&#8217;s fa un&#8217;offerta per acquistare marchio e stabilimento della Pernigotti</a></h2></div></div></div><div class="col-md-4 col-sm-4">
<div class="post-item align-center margin-sm-30">
<div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title"> <h2 class="h5 no-margin"><a title="Peste suina, Confagricoltura: &#8220;Tempi lunghi per le recinzioni e intanto i cinghiali non vengono abbattuti&#8221;" href="https://radiogold.it/cronaca/312372-peste-suina-recinzione-confagricoltura-alessandria/">Peste suina, Confagricoltura: &#8220;Tempi lunghi per le recinzioni e intanto i cinghiali non vengono abbattuti&#8221;</a></h2></div></div></div></div><div class="divider-category"></div><div class="row normal">      <div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Fabrizio Palenzona è stato nominato nuovo Presidente di BCUBE Air Cargo" href="https://radiogold.it/cronaca/311788-fabrizio-palenzona-nominato-nuovo-presidente-bcube-air-cargo/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2022/05/Foto-Fabrizio-Palenzona-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Fabrizio Palenzona è stato nominato nuovo Presidente di BCUBE Air Cargo" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2022/05/Foto-Fabrizio-Palenzona-270x180.jpg 270w, //cdn.radiogold.it/wp-content/uploads/2022/05/Foto-Fabrizio-Palenzona-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Fabrizio Palenzona è stato nominato nuovo Presidente di BCUBE Air Cargo"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Fabrizio Palenzona è stato nominato nuovo Presidente di BCUBE Air Cargo" href="https://radiogold.it/cronaca/311788-fabrizio-palenzona-nominato-nuovo-presidente-bcube-air-cargo/">Fabrizio Palenzona è stato nominato nuovo Presidente di BCUBE Air Cargo</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="In Piemonte la scarsità di piogge ha portato a un deficit idrico del 75% in pianura" href="https://radiogold.it/cronaca/311642-piemonte-situazione-idrica-maggio-2022-arpa/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2022/04/siccita-piemonte-3-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="In Piemonte la scarsità di piogge ha portato a un deficit idrico del 75% in pianura" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2022/04/siccita-piemonte-3-270x180.jpg 270w, //cdn.radiogold.it/wp-content/uploads/2022/04/siccita-piemonte-3-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="In Piemonte la scarsità di piogge ha portato a un deficit idrico del 75% in pianura"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="In Piemonte la scarsità di piogge ha portato a un deficit idrico del 75% in pianura" href="https://radiogold.it/cronaca/311642-piemonte-situazione-idrica-maggio-2022-arpa/">In Piemonte la scarsità di piogge ha portato a un deficit idrico ...</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="In Piemonte casi Covid in costante diminuzione: il focus settimanale" href="https://radiogold.it/cronaca/311507-in-piemonte-casi-covid-in-costante-diminuzione-focus-settimanale/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2022/03/COVID-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="In Piemonte casi Covid in costante diminuzione: il focus settimanale" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2022/03/COVID-270x180.jpg 270w, //cdn.radiogold.it/wp-content/uploads/2022/03/COVID-300x200.jpg 300w, //cdn.radiogold.it/wp-content/uploads/2022/03/COVID-1024x683.jpg 1024w, //cdn.radiogold.it/wp-content/uploads/2022/03/COVID-768x512.jpg 768w, //cdn.radiogold.it/wp-content/uploads/2022/03/COVID-1536x1024.jpg 1536w, //cdn.radiogold.it/wp-content/uploads/2022/03/COVID-2048x1365.jpg 2048w, //cdn.radiogold.it/wp-content/uploads/2022/03/COVID-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="In Piemonte casi Covid in costante diminuzione: il focus settimanale"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="In Piemonte casi Covid in costante diminuzione: il focus settimanale" href="https://radiogold.it/cronaca/311507-in-piemonte-casi-covid-in-costante-diminuzione-focus-settimanale/">In Piemonte casi Covid in costante diminuzione: il focus settimanale</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Decreto Aiuti 2022: ecco a chi spetta il bonus famiglia da 200 euro e gli altri aiuti" href="https://radiogold.it/cronaca/311456-decreto-aiuti-2022-bonus-200-euro/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2020/05/soldi-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Decreto Aiuti 2022: ecco a chi spetta il bonus famiglia da 200 euro e gli altri aiuti" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2020/05/soldi-270x180.jpg 270w, //cdn.radiogold.it/wp-content/uploads/2020/05/soldi-300x200.jpg 300w, //cdn.radiogold.it/wp-content/uploads/2020/05/soldi-1024x683.jpg 1024w, //cdn.radiogold.it/wp-content/uploads/2020/05/soldi-768x512.jpg 768w, //cdn.radiogold.it/wp-content/uploads/2020/05/soldi-675x450.jpg 675w, //cdn.radiogold.it/wp-content/uploads/2020/05/soldi.jpg 1351w" sizes="(max-width: 270px) 100vw, 270px" title="Decreto Aiuti 2022: ecco a chi spetta il bonus famiglia da 200 euro e gli altri aiuti"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Decreto Aiuti 2022: ecco a chi spetta il bonus famiglia da 200 euro e gli altri aiuti" href="https://radiogold.it/cronaca/311456-decreto-aiuti-2022-bonus-200-euro/">Decreto Aiuti 2022: ecco a chi spetta il bonus famiglia da 200 ...</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Carrello della spesa sempre più caro: i beni che secondo Altroconsumo sono aumentati di più" href="https://radiogold.it/cronaca/311193-carrello-spesa-prezzi-altroconsumo-alessandria/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2021/06/consegna-buoni-spesa-emergenza-covid-novi-ligure-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Carrello della spesa sempre più caro: i beni che secondo Altroconsumo sono aumentati di più" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2021/06/consegna-buoni-spesa-emergenza-covid-novi-ligure-270x180.jpg 270w, //cdn.radiogold.it/wp-content/uploads/2021/06/consegna-buoni-spesa-emergenza-covid-novi-ligure-300x200.jpg 300w, //cdn.radiogold.it/wp-content/uploads/2021/06/consegna-buoni-spesa-emergenza-covid-novi-ligure-768x511.jpg 768w, //cdn.radiogold.it/wp-content/uploads/2021/06/consegna-buoni-spesa-emergenza-covid-novi-ligure-675x450.jpg 675w, //cdn.radiogold.it/wp-content/uploads/2021/06/consegna-buoni-spesa-emergenza-covid-novi-ligure.jpg 1000w" sizes="(max-width: 270px) 100vw, 270px" title="Carrello della spesa sempre più caro: i beni che secondo Altroconsumo sono aumentati di più"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Carrello della spesa sempre più caro: i beni che secondo Altroconsumo sono aumentati di più" href="https://radiogold.it/cronaca/311193-carrello-spesa-prezzi-altroconsumo-alessandria/">Carrello della spesa sempre più caro: i beni che secondo Altroconsumo sono ...</a></h2></div></div></div><div class="col-md-4 col-sm-6">
<div class="post-item margin-30 margin-sm-30">
<div class="post-image"> <a title="Nuova epatite acuta nei bambini: &#8220;Al momento nessun caso in Piemonte&#8221;. Cosa c&#8217;è da sapere" href="https://radiogold.it/cronaca/310978-epatite-acuta-bambini-sintomi-alessandria-piemonte/"> <img width="270" height="180" src="//cdn.radiogold.it/wp-content/uploads/2022/04/epatite-bambini-270x180.jpg" class="attachment-style_image_loop_two size-style_image_loop_two wp-post-image" alt="Nuova epatite acuta nei bambini: &#8220;Al momento nessun caso in Piemonte&#8221;. Cosa c&#8217;è da sapere" loading="lazy" srcset="//cdn.radiogold.it/wp-content/uploads/2022/04/epatite-bambini-270x180.jpg 270w, //cdn.radiogold.it/wp-content/uploads/2022/04/epatite-bambini-300x200.jpg 300w, //cdn.radiogold.it/wp-content/uploads/2022/04/epatite-bambini-1024x683.jpg 1024w, //cdn.radiogold.it/wp-content/uploads/2022/04/epatite-bambini-768x512.jpg 768w, //cdn.radiogold.it/wp-content/uploads/2022/04/epatite-bambini-1536x1024.jpg 1536w, //cdn.radiogold.it/wp-content/uploads/2022/04/epatite-bambini-2048x1366.jpg 2048w, //cdn.radiogold.it/wp-content/uploads/2022/04/epatite-bambini-675x450.jpg 675w" sizes="(max-width: 270px) 100vw, 270px" title="Nuova epatite acuta nei bambini: &#8220;Al momento nessun caso in Piemonte&#8221;. Cosa c&#8217;è da sapere"/> </a></div><div class="category-link"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="post-item-title-related post-item-title"> <h2 class="h5"><a title="Nuova epatite acuta nei bambini: &#8220;Al momento nessun caso in Piemonte&#8221;. Cosa c&#8217;è da sapere" href="https://radiogold.it/cronaca/310978-epatite-acuta-bambini-sintomi-alessandria-piemonte/">Nuova epatite acuta nei bambini: &#8220;Al momento nessun caso in Piemonte&#8221;. Cosa ...</a></h2></div></div></div></div></div></div></div><div id="content-left" class="col-md-3">
<div id="sidebar">
<div id="ads_widget-2" class="widget widget_ads_widget">			<div class="textwidget">
<div class="ads-widget align-center">
<div class="ads-widget-top">
<a rel="nofollow" id="block_3_click_738" target="_blank" href="https://www.cislpiemonte.it/alessandria-asti/anteas/">
<img src="//cdn.radiogold.it/wp-content/uploads/2022/05/Anteas_5xMille_336x280_02_2022.gif" alt="adv-738">	
</a>
<script>ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Anteas - 5x1000', 'Impression');
jQuery('#block_3_click_738').on('click', function(event){
ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Anteas - 5x1000', 'Click');
});</script></div></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ads-sidebar-az">
<div class="align-center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8817578573401247"
data-ad-slot="3815499037"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div id="newsletter_widget-11" class="widget widget_newsletter_widget">
<div class="widget">
<div class="widget-title h5">Rimani aggiornato con la newsletter <br> di Radio Gold</div><form action="//radiogold.us13.list-manage.com/subscribe/post?u=2b98d71c5af5f72f7fc5b9b3e&amp;id=d742e54d84" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="newsletter-form" class="clearfix">
<p>Inserisci il tuo indirizzo email per ricevere le <strong>ultime news di Radio Gold</strong> direttamente nella tua casella di posta elettronica.</p>
<div id="newsletter-form-inner"> <ul> <li><input type="email" name="EMAIL" placeholder="Scrivi il tuo indirizzo email"></li> <li><input type="submit" class="btn btn-xs" value="Continua"></li> </ul></div></div></form></div></div><div id="ads_widget-33" class="widget widget_ads_widget">			<div class="textwidget">
<div class="ads-widget align-center">
<div class="ads-widget-top">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8817578573401247"
data-ad-slot="2177380706"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div id="rt_recent_posts-8" class="widget latest_post"><div class="widget-title h5">Ultimi Articoli</div><div class="widget-latest-post"><div class="latest-post-list"><ul>      <li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="Sciopero alla Menci ma l&#8217;azienda rassicura: &#8220;Resteremo a Castelnuovo Scrivia fino a soluzione definitiva&#8221;" href="https://radiogold.it/cronaca/312380-menci-castelnuovo-scrivia-sciopero-lavoratori/">Sciopero alla Menci ma l&#8217;azienda rassicura: &#8220;Resteremo a Castelnuovo Scrivia fino a soluzione definitiva&#8221;</a></div></li>
<li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/politica/">Politica</a></div><div class="h6"><a title="Aperto per Cultura: il Pd in Regione vuole spiegazioni" href="https://radiogold.it/politica/312382-aperto-cultura-alessandria-regione-spiegazioni/">Aperto per Cultura: il Pd in Regione vuole spiegazioni</a></div></li>
<li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="La Witor&#8217;s fa un&#8217;offerta per acquistare marchio e stabilimento della Pernigotti" href="https://radiogold.it/cronaca/312381-witors-pernigotti-novi-ligure-offerta/">La Witor&#8217;s fa un&#8217;offerta per acquistare marchio e stabilimento della Pernigotti</a></div></li>
<li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="Peste suina, Confagricoltura: &#8220;Tempi lunghi per le recinzioni e intanto i cinghiali non vengono abbattuti&#8221;" href="https://radiogold.it/cronaca/312372-peste-suina-recinzione-confagricoltura-alessandria/">Peste suina, Confagricoltura: &#8220;Tempi lunghi per le recinzioni e intanto i cinghiali non vengono abbattuti&#8221;</a></div></li>
<li class="clearfix"> <div class="latest-post-category"> <a href="https://radiogold.it/news/categoria/cronaca/">Cronaca</a></div><div class="h6"><a title="Salta il treno da Chivasso: linea riattivata" href="https://radiogold.it/cronaca/312368-problemi-treno-chivasso-alessandria/">Salta il treno da Chivasso: linea riattivata</a></div></li>
</ul></div></div><div class="clearfix"></div></div><div id="sticky_widget-3" class="widget widget_sticky_widget">               <div class="fixed-widget-content">
<div class="widget-fixed">
<div class="ads-widget align-center">
<div id="ads-widget-fix">
<a rel="nofollow" id="block_3_click_649" target="_blank" href="https://www.cislpiemonte.it/alessandria-asti/anteas/">
<img src="//cdn.radiogold.it/wp-content/uploads/2022/05/Anteas_5xMille_336x280_02_2022.gif" alt="adv-649">	
</a>
<script>ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Anteas - 5x1000', 'Impression');
jQuery('#block_3_click_649').on('click', function(event){
ga('send', 'event', 'SIDEBAR + HOME SECTION', 'Anteas - 5x1000', 'Click');
});</script></div></div></div></div></div><div id="ads_sidebar-2" class="widget widget_ads_sidebar">			<div class="textwidget">
<div class="ads-widget align-center">
<div class="ads-widget-sidebar"></div></div></div></div></div></div></div></div><footer>
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="margin-30 clearfix"Z>
<div id="menu-footer" class="navigation"><ul><li id="menu-item-63216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63216"><a href="https://radiogold.it/radio-gold/">Chi Siamo</a></li> <li id="menu-item-298427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298427"><a href="https://radiogold.it/radio/">Radio Gold Alessandria</a></li> <li id="menu-item-298426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298426"><a href="https://radiogold.it/pavia/">Radio Gold Pavia</a></li> <li id="menu-item-298428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298428"><a target="_blank" rel="nofollow" href="https://radiogold.org/">Radio Gold Wonderland</a></li> <li id="menu-item-63217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63217"><a rel="nofollow" href="https://radiogold.it/pubblicita/">Pubblicità</a></li> <li id="menu-item-72088" class="radio-item menu-item menu-item-type-custom menu-item-object-custom menu-item-72088"><a href="http://radiogold.it/radio-gold-diretta-player/">Diretta Radio</a></li> <li id="menu-item-63003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63003"><a rel="nofollow" href="https://radiogold.it/whatsapp/">WhatsApp</a></li> <li id="menu-item-63004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63004"><a rel="nofollow" href="https://radiogold.it/contatti/">Contatti</a></li> </ul></div></div></div><div class="col-md-12">
<div id="social-footer" class="margin-30">
<div class="social-icon"> <ul class="clearfix"> <li class="fb"> <a rel="nofollow" target="_blank" href="https://www.facebook.com/radiogold" class="social-facebook"><i class="icon-facebook"></i></a> </li> <li class="tw"> <a rel="nofollow" target="_blank" href="https://twitter.com/RadioGoldAl" class="social-twitter"><i class="icon-twitter"></i></a> </li> <li class="te"> <a rel="nofollow" target="_blank" href="https://t.me/RadioGoldNews" class="social-telegram"><i class="icon-paper-plane"></i></a> </li> <li class="yt"> <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCekgiwvNrV8dqP3UgBRgpog" class="social-youtube"><i class="icon-youtube"></i></a> </li> <li class="in"> <a rel="nofollow" target="_blank" href="https://www.instagram.com/radiogold_alessandria/" class="social-instagram"><i class="icon-instagram"></i></a> </li> </ul></div></div></div><div class="col-md-12">
<div id="logo-footer"> <a href="https://radiogold.it"> <img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-standard-footer.png?ver=2" alt="logo-standard-footer" class="standard-img"> <img src="//cdn.radiogold.it/wp-content/themes/radiogold/images/logo-retina-footer.png?ver=2" alt="logo-retina-footer" class="retina-img"> </a></div></div></div><div class="row">
<div class="col-md-12">
<div id="copyright">
RadioGold è un marchio S.E.R. srl <br class="hidden-lg hidden-md hidden-sm"> <span class="hidden-xs">-</span> Email: <span class="email-spam">redazione [at] radiogold.it</span> <br class="hidden-lg hidden-md hidden-sm"><span class="hidden-xs">-</span> P.IVA 02096050063
<div class="clearfix"></div>&copy; Copyright 2022 by <a href="http://www.radiogold.it">RadioGold.it</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> Realized by: <a target="_blank" rel="nofollow" title="KVA - Realizzazione Siti Web Alessandria - Milano - Lugano" href="https://www.kva.io/">KVA</a> <span class="hidden-xs">|</span><br class="hidden-sm hidden-md hidden-lg"> <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/47754561">Privacy Policy</a> | <a target="_blank" rel="nofollow" href="https://www.iubenda.com/privacy-policy/47754561/cookie-policy">Cookie Policy</a>
<div class="clearfix"></div><a href="https://radiogold.it/politica-diversita-inclusione/" rel="nofollow" target="_blank">Politica sulla diversità e inclusione</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/codice-etico-condotta/" rel="nofollow" target="_blank">Codice etico e di condotta</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/linea-editoriale/" rel="nofollow" target="_blank">Linea Editoriale</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/regolamento-giochi-radiogold/" rel="nofollow" target="_blank">Regolamento giochi RadioGold</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/fact-check/" rel="nofollow" target="_blank">Fact Check</a> <span class="hidden-xs">-</span><br class="hidden-sm hidden-md hidden-lg"> <a href="https://radiogold.it/rettifica-correzioni/" rel="nofollow" target="_blank">Rettifica e correzioni</a> <br><a href="https://radiogold.it/codice-autoregolamentazione-elezioni-2022/" rel="nofollow" target="_blank">Codice di Autoregolamentazione Elezioni 2022</a><br>
<a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a></div></div></div></div></footer>
<div class="menu-overlay"></div></div><a href="#" id="back-to-top" class="scroll-tag" data-scroll="header-desktop">
<i class="icon-arrow-up"></i>
</a>
<script src='//cdn.radiogold.it/wp-content/cache/wpfc-minified/8ye97veh/4igip.js'></script>
<script src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-580a7373be466774' id='addthis-js'></script>
<script>var _nat=_nat||[];
_nat.push(['id', '60c20f383e3ed413db91cb31']);
(function(){
var nat=document.createElement('script'); nat.type='text/javascript'; nat.async=true;
nat.src='//cdn.nativery.com/widget/js/nat.js';
var nats=document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
})();</script>
<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v10.0&appId=1888952237994605&autoLogAppEvents=1" nonce="VICdHz2Y"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.30327892303467 seconds, on 10-05-22 20:08:04 --><!-- via php -->